﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Colomer &amp; Sons Classic Power Reserve | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><meta name="dc.title" content="Colomer &amp; Sons Classic Power Reserve | Bitácora de Javier Gutiérrez Chamorro (Guti) " /><meta name="dc.subject" content="guti, nikkho, weblog, blog, bitácora, javier gutiérrez chamorro, javier gutiérrez, javier, gutiérrez, chamorro, diario, reflexión, reflexiones, crónica, crónicas, artículo, artículos, relato, relatos, opinión, opiniones, noticia, noticias, j.g.ch, jgch, j.g.c, jgc, j.g, jg" /><meta name="dc.description" content="Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 42 años, y también se me conoce por Guti o Nikkho. Los que seáis fieles a este blog podréis ir leyendo desde aquí mis reflexiones a modo de crónica sobre varios temas de mi interés. Si te gusta la tecnología, la informática, la programación, los coches, o la filosofía, entre otras cosas, seguramente encontrarás extremadamente atrayente este sitio." /><meta name="author" content="Javier Gutiérrez Chamorro (Guti)" /><meta name="dc.creator" content="Javier Gutiérrez Chamorro (Guti)" /><meta name="dc.type" content="weblog" /><meta name="dc.type" content="blog" /><meta name="resource-type" content="document" /><meta name="dc.format" scheme="IMT" content="text/html" /><meta name="dc.source" scheme="URI" content="http://www.javiergutierrezchamorro.com" /><meta name="dc.language" scheme="RFC1766" content="es" /><meta http-equiv="Content-Language" content="es" /><meta name="dc.coverage" content="global" /><meta name="distribution" content="GLOBAL" /><meta name="dc.rights" content="Creative Commons (cc) 2004-2018 Javier Gutiérrez Chamorro (Guti)" /><meta name="copyright" content="Creative Commons (cc) 2004-2018 Javier Gutiérrez Chamorro (Guti)" /><meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" /><meta name="revisit-after" content="1 days" /><meta name="ICBM" content="041.42578, 002.186203" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.1, maximum-scale=10, user-scalable=yes" /><link rel="alternate" href="http://www.javiergutierrezchamorro.com" hreflang="es-es" /><link rel="alternate" type="application/x-opera-widgets" title="Bitácora de Javier Gutiérrez Chamorro (Guti)" href="https://widgets.opera.com/widgetize/Feed%20Reader/Advanced/?serve&amp;skin=skin6&amp;widgetname=Bit%C3%A1cora%20de%20Javier%20Guti%C3%A9rrez%20Chamorro%20%28Guti%29&amp;url=http%3A%2F%2Ffeeds.feedburner.com%2Fjaviergutierrezchamorro&amp;rel=myopera&amp;ref=" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed" href="http://www.javiergutierrezchamorro.com/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) Atom Feed" href="http://www.javiergutierrezchamorro.com/feed/atom" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RDF Feed" href="http://www.javiergutierrezchamorro.com/feed/rdf" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed de los comentarios" href="http://www.javiergutierrezchamorro.com/comments/feed/" /><link rel="pingback" href="http://www.javiergutierrezchamorro.com/xmlrpc.php" /><link rel="shortcut icon" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/favicon.ico" /><link href="//0.gravatar.com" rel="preconnect"><link href="//pagead2.googlesyndication.com" rel="preconnect"><link href="//stats.wp.com" rel="preconnect"><meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" /><meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" /><link rel="canonical" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436" /><link rel="publisher" href="https://plus.google.com/108304469897790042618/posts" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Colomer &amp; Sons Classic Power Reserve | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="og:description" content="Colomer &#038; Sons siempre ha sido una marca española que me ha gustado, al menos desde que lanzaron el Attempore Silver, esencialmente un homenaje al Rolex Datejust, de buena calidad y con movimiento suizo. Desde su fundación en 2006 C&#038;S ofreció algo muy poco común en relojería, al menos en precios medios, una garantía de &hellip;" /><meta property="og:url" content="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436" /><meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="article:publisher" content="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" /><meta property="article:section" content="Amigos" /><meta property="article:published_time" content="2018-04-24T09:49:44+02:00" /><meta property="article:modified_time" content="2018-03-24T07:16:58+02:00" /><meta property="og:updated_time" content="2018-03-24T07:16:58+02:00" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_muneca.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_caja_cerrada.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_caja_abierta.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_lateral.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_corona.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_hebilla.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_trasera.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_miyota_9100.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_superior.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Colomer &#038; Sons siempre ha sido una marca española que me ha gustado, al menos desde que lanzaron el Attempore Silver, esencialmente un homenaje al Rolex Datejust, de buena calidad y con movimiento suizo. Desde su fundación en 2006 C&#038;S ofreció algo muy poco común en relojería, al menos en precios medios, una garantía de [&hellip;]" /><meta name="twitter:title" content="Colomer &amp; Sons Classic Power Reserve | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta name="twitter:site" content="@bitacoraguti" /><meta name="twitter:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_muneca.jpg" /><meta name="twitter:creator" content="@bitacoraguti" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/www.javiergutierrezchamorro.com\/","sameAs":["https:\/\/www.facebook.com\/javier.gutierrez.chamorro.bitacora","https:\/\/www.instagram.com\/javier.gutierrez.chamorro","http:\/\/www.linkedin.com\/in\/javiergutierrezchamorro","https:\/\/plus.google.com\/108304469897790042618\/posts","http:\/\/www.youtube.com\/nikkho","https:\/\/twitter.com\/bitacoraguti"],"@id":"#person","name":"Javier Guti\u00e9rrez Chamorro (Guti)"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/style.css" /><link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/options/side-green.css" /><link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/options/content-white.css" /><style type="text/css">#header-wrap{ background: transparent url("http://www.javiergutierrezchamorro.com/wp-content/uploads/header-fire-green.jpg") repeat center top; } .block-content{width:95%;max-width:95%;} #pagetitle{font-size:75%;}</style><!--[if lte IE 6]><style type="text/css" media="screen">@import "http://www.javiergutierrezchamorro.com/wp-content/themes/guti/ie6.css";</style><![endif]--><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Colomer &#038; Sons Classic Power Reserve RSS de los comentarios" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436/feed" /><style type="text/css" media="all">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</style><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/header-d4701fd3-1524158040.min.js" defer></script><link rel='https://api.w.org/' href='http://www.javiergutierrezchamorro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.javiergutierrezchamorro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://www.javiergutierrezchamorro.com/?p=3436' /><link rel="alternate" type="application/json+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fcolomer-sons-classic-power-reserve%2F3436" /><link rel="alternate" type="text/xml+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fcolomer-sons-classic-power-reserve%2F3436&#038;format=xml" /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-0').addService(googletag.pubads());
    googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_mobile', [1, 1], 'div-gpt-ad-1517996656804-1').addService(googletag.pubads());
    googletag.defineSlot('/15908623/JavierChamorro/MX_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-2').addService(googletag.pubads());
    googletag.defineSlot('/15908623/JavierChamorro/US_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="inner"><div id="page" class="with-sidebar"><div id="header-wrap"><div id="header" class="block-content"><div id="pagetitle" class="clearfix"><h1 class="logo"><a href="http://www.javiergutierrezchamorro.com">Bitácora de Javier Gutiérrez Chamorro (Guti)</a></h1><h4>Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 42 años, y también se me conoce por Guti o Nikkho.</h4></div></div></div><div id="main-wrap1"><div id="main-wrap2"><div id="main" class="block-content clearfix"><div class="mask-main rightdiv"><div class="mask-left"><div class="col1"><div id="main-content"><div class="navigation clearfix"><div class="alignleft">&laquo; <a href="http://www.javiergutierrezchamorro.com/bandolera-notebook-miquelrius/3450" rel="prev">Bandolera y Notebook MIQUELRIUS</a></div><div class="alignright"></div></div><div id="post-3436" class="post-3436 post type-post status-publish format-standard hentry category-amigos category-relojes"><h2 class="post-title">Colomer &#038; Sons Classic Power Reserve</h2><div id="post-ratings-3436" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="47ddb0664b"><img id="rating_3436_1" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 estrella" title="1 estrella" onmouseover="current_rating(3436, 1, '1 estrella');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3436_2" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 estrellas" title="2 estrellas" onmouseover="current_rating(3436, 2, '2 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3436_3" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 estrellas" title="3 estrellas" onmouseover="current_rating(3436, 3, '3 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3436_4" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 estrellas" title="4 estrellas" onmouseover="current_rating(3436, 4, '4 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3436_5" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 estrellas" title="5 estrellas" onmouseover="current_rating(3436, 5, '5 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Sin votos)<br /><span class="post-ratings-text" id="ratings_3436_text"></span><meta itemprop="headline" content="Colomer &#038; Sons Classic Power Reserve" /><meta itemprop="description" content="Colomer &amp; Sons siempre ha sido una marca espa&ntilde;ola que me ha gustado, al menos desde que lanzaron el Attempore Silver, esencialmente un homenaje al Rolex Datejust, de buena calidad y con movimiento sui..." /><meta itemprop="datePublished" content="2018-04-24T09:49:44+00:00" /><meta itemprop="dateModified" content="2018-03-24T07:16:58+00:00" /><meta itemprop="url" content="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436" /><meta itemprop="author" content="Javier Gutiérrez Chamorro (Guti)" /><meta itemprop="mainEntityOfPage" content="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {};  googletag.cmd=googletag.cmd || [];</script><script>googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericosDFP2018", [728, 90], "div-gpt-ad-1523882324353-1").addService(googletag.pubads()); googletag.pubads().set("page_url", "http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1523882324353-1" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523882324353-1"); });</script></div><br /><br /><div class="post-content clearfix"><p><b>Colomer &#038; Sons</b> siempre ha sido una <a href="http://www.javiergutierrezchamorro.com/relojes-espanoles/2242" target="_blank">marca española</a> que me ha gustado, al menos desde que lanzaron el <b>Attempore Silver</b>, esencialmente un homenaje al <b>Rolex Datejust</b>, de buena calidad y con movimiento suizo.</p><p>Desde su fundación en 2006 <b>C&#038;S</b> ofreció algo muy poco común en relojería, al menos en precios medios, una garantía de 10 años que fue muy alabada. También recibieron críticas, que acusaban a Colomer &#038; Sons de remarcar relojes de otros fabricantes.</p><p>En 2016 decidieron ir un paso más allá, fueron de las primeras marcas relojeras establecidas en recurrir a <b>Kickstarter</b> para obtener fondos mediante el micro-mecenazgo, y así poder llevar a cabo sus proyectos.</p><p>La cosa ha ido muy bien, y acaban de presentarnos su última creación, el <b>San Diego</b>, un impresionante reloj de estilo buceo construido íntegramente en titanio y que pese a los materiales utilizados se ofreció a 195€ durante la fase preventa (400€ a precio normal).</p><p>En cuanto a mis preferencias, me inclinaba más por el <b>Sublime Silver</b>, de estilo más clásico y con el completísimo movimiento automático <b>Miyota 9100</b>. Pero había un pequeño detalle que era superior a mi, incluso en la versión plateada las manecillas y los numerales eran de color dorado. Tras consultarles si pensaba sacar una nueva versión con ellos en plateado o mejor aún pavonado y obtener por respuesta que de momento no estaba previsto, escogí otro modelo de la marca que era bastante similar, el <b>Classic Power Reserve</b> del que os voy a hablar en este artículo.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Classic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_muneca.jpg" /></p><h3>Ficha técnica</h3><table border="1" align="center" cellpadding="0" cellspacing="0" style="table-layout:fixed;" bgcolor="#EEEEEE"><tr bgcolor="#DDDDDD"><td><b>Género</b></td><td>Hombres</td></tr><tr><td><b>Caja</b></td><td>Acero inoxidable 316L. 42mm de diámetro sin contar la corona</td></tr><tr><td><b>Corona</b></td><td>Acero inoxidable a rosca</td></tr><tr><td><b>Esfera</b></td><td>Color blanco</td></tr><tr><td><b>Bisel</b></td><td>Acero inoxidable 316L fijo</td></tr><tr><td><b>Cristal</b></td><td>Zafiro</td></tr><tr><td><b>Lumen</b></td><td>No</td></tr><tr><td><b>Trasera</b></td><td>Acero inoxidable atornillada con tapa de exhibición</td></tr><tr><td><b>Correa</b></td><td>Cuero de 20mm en color negro y con cierre de seguridad tipo mariposa</td></tr><tr><td><b>Funciones</b></td><td>Hora, minutos, segundos, día, día de la semana, mes, hora en 24, indicador de reserva de marca</td></tr><tr><td><b>Resistencia al agua</b></td><td>5 ATM</td></tr><tr><td><b>Peso</b></td><td>N/D</td></tr><tr><td><b>Mecanismo</b></td><td>Miyota 9100. 28.800 vph. 26 rubís</td></tr><tr><td><b>Complicaciones</b></td><td>Carga automática con rotor unidireccional, parada de segundero, remonte manual</td></tr><tr><td><b>Prestaciones</b></td><td>48h de reserva de marcha. -10/+30 segundos/día</td></tr><tr><td><b>Origen</b></td><td>N/D</td></tr><tr><td><b>Garantía</b></td><td>10 años</td></tr><tr><td><b>PVP</b></td><td>395€ (oferta 316€)</td></tr><tr><td><b>Distribuidor</b></td><td>Colomer &#038; Sons</td></tr></table><h3>Presentación</h3><p>El reloj se presenta en una decepcionante caja de cartón de embalar. Totalmente neutra y sin ninguna identificación de <b>Colomer &#038; Sons</b>. Pero al abrirla&#8230; ¡Sorpresa! Nos encontramos con un estuche a modo de caja relojera con capacidad para dos unidades. Me parece una idea brillante que han tenido en la marca, puesto que no sólo sirve como presentación y protección del reloj, sino que podemos utilizarla como estuche de viaje. No es algo que vayamos a guardar, sino que además le daremos uso.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Classic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_caja_cerrada.jpg" /></p><p>La caja en cuestión está bien resuelta, en símil piel de color negro, con unas atractivas costuras blancas que le dan contraste, y la firma de Colomer and Sons en ese mismo color. La tapa es transparente de metacrilato, por lo que si la usamos para guardar el reloj mientras no lo usamos, nos servirá para contemplarlo cada vez que lo deseemos, sin temor a que le entre el polvo o la humedad.</p><p>Nos encontramos también un manual de instrucciones en español e inglés, pero que es solamente eso. Un cuarto de página por las dos caras que nos explica como operar con él. No encontramos ninguna tarjeta de agradecimiento, ni tampoco especificaciones técnicas sobre el mismo.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Classic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_caja_abierta.jpg" /></p><h3>Diseño y construcción</h3><p>La mirada se nos va inevitablemente a su esfera de color blanco, con bonitos numerales romanos plateados en relieve. A las 12 se encuentra el indicador de reserva de marcha, a las 9 el mes, a las 3 el día de la semana, a las 4 el fechador, y a las 6 la hora en formato 24 horas que en este <b>Classic Power Reserve</b> viene configurado como indicador de día y noche, algo muy acertado y que aporta vistosidad a la esfera. La marca se encuentra justo debajo de ese indicador, pero acompañado acto seguido de un &#8220;AUTOMATIC 26 JEWELS&#8221; todo en mayúsculas que destaca por encima del nombre del fabricante, haciendo que éste pierda protagonismo, como si tuvieran miedo de mostrarse.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Classic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_lateral.jpg" /></p><p>Las manecillas de estilo clásico son de color azul, estilo pavonado. Un enfoque que vimos en el <a href="http://www.javiergutierrezchamorro.com/orient-fac00009n/3374" target="_blank">Orient Bambino</a> y que a parte de ser mucho más legible que las tradicionales agujas plateadas queda muy bonito. A mi modo de ver, más aún que si fueran negras. No sobrarían uno o dos milímetros más de longitud.</p><p>La variación la aporta el indicador de reservar de marcha, que es de color rojo. Un completo acierto que no se me ocurre como podrían haber mejorado. Como suele ser característico de los relojes con estética más tradicional, no llevan lumen aplicado.</p><p>Los numerales no van acompañados con marcas minuteras/segunderas, de este modo logran que toda la superficie se vea más grande y diáfana, pero es una concesión que le hacer perder un punto de usabilidad puesto que es complicado determinar el transcurrir de los segundos, o el minuto exacto en el que estamos.</p><p>La caja es de acero inoxidable en grado 316L, como ya sabéis el que se denomina quirúrgico por su empleo en ese tipo de instrumentos, y es pulida, o sea, acabada en el clásico brillo. Tiene 42mm de diámetro sin contar la corona, ligeramente más grande que la mayoría de relojes de vestir, pero el tamaño adecuado para poder apreciar y ver toda la información que nos muestra. Es estanca hasta 5 ATM (50M) lo que nos da una tranquilidad en cuanto al uso normal, y si fuera necesario resistir incluso un chapuzón. Una característica muy atractiva y que como sabéis no es habitual en relojes de vestir. Quizás esa sea la justificación de que la corona sea a rosca en vez de a presión. Por cierto que viene firmada por la marca, y pulida como la caja.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Classic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_corona.jpg" /></p><p>Los ajustes están muy bien resueltos desde la misma, tanto para hora como para la fecha el día de la semana y el mes, sin tener que recurrir a pulsadores adicionales ni manipulaciones extrañas. El cristal es de zafiro ligeramente abombado, y con recubrimiento antireflejos, así que otro punto positivo para este guardatiempos.</p><p>La correa es de piel genuina en color negro y 20mm de ancho. Incorpora un cierre deployante con pulsadores, una solución que le da prestancia al reloj y que indudablemente extiende la vida de la correa. Los que prefieran una correa de hebilla normal, no tendrán problema en reemplazarla por cualquier modelo estándar.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Classic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_hebilla.jpg" /></p><p>La trasera es también de acero inoxidable y atornillada, e incorpora un cristal de exhibición que nos recuerda la información primordial del reloj, y nos permite apreciar dos aspectos muy importantes. El primero es que las creaciones de Colomer &#038; Sons son todas ediciones limitadas, este corresponde a la unidad 36 de un máximo de 1999. El segundo es su movimiento, un <b>Miyota 9100</b> de origen <b>Citizen</b>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Classic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_trasera.jpg" /></p><h3>Movimiento</h3><p>El 9100 representa el mayor atractivo de este reloj, una maquinaria modular que heredando de la Miyota 9100 ofrece una elevada frecuencia (28.800 vph), 26 rubís, carga automática con rotor unidireccional, parada de segundero, y remonte manual. Una opción que ha demostrado muy buena fiabilidad y precisión; puesto que especifica una precisión de -10/+30 segundos al mes y una reserva de marcha mínima de 40 horas (Colomer &#038; Sons la aumenta en un hasta 48 horas).</p><p>Ambas son cifras muy buenas, pero que según mis mediciones, han resultado bastante mejores. Una desviación de solamente +6 segundos/día y una reserva de marcha de 47 horas. Son unas prestaciones que no tienen rival en un rango de precios medio, y a las que ni siquiera <b>Seiko-Epson</b> o <b>Swatch Group</b> suelen llegar.</p><p>Adicionalmente, os lo adelantaba al hablar de la esfera, ofrece casi todas las funciones imaginables en un reloj mecánico de pulsera, y es que si exceptuamos los ETA 7751 de relojes de 1.500€ o más no hay maquinaria más completa. De hecho la <b>9100</b> es la versión tope de gama y por tanto más completa de todas (<b>9110</b>, <b>9130</b>, <b>9132</b>).</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Classic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_miyota_9100.jpg" /></p><p>Conceptualmente está muy bien resuelto. Por ejemplo con el día del mes que se muestra en la típica ventana de fechador, en vez de usar una subesfera al efecto, un recurso que creo que sólo se utiliza para tener una esfera más, pero que acaba complicando mucho la lectura.</p><h3>Sensaciones</h3><p>El <b>Colomer &#038; Sons Classic Power Reserve</b> es un reloj que puedes disfrutar sin necesidad de llevarlo en la muñeca. nada más recibirlo y ponerlo en hora me quedé simplemente contemplado su esfera. Por un lado es una esfera pura y sencilla, pero por el otro, la cantidad de funciones incita a que lo admiremos, y es que no es habitual tener esa cantidad de subesferas funcionales que van acompañadas de un segundero central. Normalmente las subesféras se dedican al cronógrafo, y en esos casos lo normal es que sea una subesfera la que indique el transcurso de los segundos. En este reloj podemos ver el movimiento del gran segundero y que se mueve suavemente 8 veces por segundo.</p><p>A la hora de ajustarlo o darle cuerda el funcionamiento es muy suave y agradable. El nivel de rumorosidad del rotor es relativamente contenido. En ambos sentidos lo veo más cercano a las máquinas suizas que a las japonesas.</p><p>El indicador de reserva de marcha ya sabéis que es una de mis complicaciones favoritas si eres de los que no lleva el reloj cada día aporta una gran sensación de control conocer la cantidad de energía que le queda acumulada y si es necesario evitar que se pare. Sí he apreciado que su carga no es tan eficiente como el de otros relojes que cargan bidireccionalmente, siendo similar a un <a href="http://www.javiergutierrezchamorro.com/bulova-accu-swiss-tellaro/3110" target="_blank">ETA 7750</a> (<b>Valjoux</b>). Es el primer reloj que tengo con una 9100, pero diría que en la 9015 no era algo tan patente. Obviamente es mucho mejor en ese sentido que su hermana pequeña la <b>8215</b>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Classic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/04/colomer_sons_classic_power_reserve_superior.jpg" /></p><p>Estéticamente lo veo como la reinterpretación de un reloj clásico, si bien respeta las directrices en este tipo de relojes no es en absoluto un reloj reservado al traje y la corbata; puesto que combina perfectamente también con una vestimenta informal. En realidad, hasta me gusta un poco ese contraste de jeans y camiseta con el <b>Colomer&#038;Sons</b> en la muñeca. Claro que si hay que ponerse traje, el reloj lo acepta sin problemas, y cabe más o menos bien debajo de la manga de la camisa.</p><h3>Conclusiones</h3><p>No hay ningún reloj en el mercado que con un cristal de zafiro y un Miyota 9100 se pueda comprar a menos de 350€. Eso demuestra lo bien que lo han hecho en C&#038;S, y lo razonable de su precio. Si su diseño no te desagrada, es una buena opción, pero si es el tipo de reloj que estás buscando, entonces es una compra maestra.</p><p>Si buscamos, lo más próximo sería el <b>Parnis Portuguese</b> con unos niveles de calidad que se alejan bastante de los del Classic Power Reserve. Teníamos también el <b>Deep Blue Fleet Admiral</b> que está descatalogado; el <b>Aragon Divemaster 9100</b> que no monta cristal de zafiro, y en <b>Pointec</b> los <b>Junkers Spitzbergen F13</b> (<b>6160</b>) y <b>Zeppelin Nordstern</b> (<b>7560</b>) pero que en vez del Miyota 9100, usan el menos completo <b>9132</b>.</p><table border="1" align="center" cellpadding="0" cellspacing="0" style="table-layout:fixed;" bgcolor="#EEEEEE"><tr bgcolor="#DDDDDD"><td><b>▲ Más</b></td><td><b>▼ Menos</b></td></tr><tr><td>Buenos materiales y buen calibre<br /> Precio imbatible</td><td>Estilo clásico<br /> Marca C&#038;S no destaca en la esfera</td></tr></table><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3436" class="share-facebook sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3436" class="share-twitter sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3436" class="share-linkedin sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3436" class="share-google-plus-1 sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-3436" class="share-pinterest sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-3436" class="share-skype sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436?share=skype" target="_blank" title="Compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Colomer%20%26%20Sons%20Classic%20Power%20Reserve http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fcolomer-sons-classic-power-reserve%2F3436" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><p class="post-metadata"> Esta entrada se publicó el 24 de abril de 2018, 09:49 y está guardada en <a href="http://www.javiergutierrezchamorro.com/category/amigos" rel="category tag">Amigos</a>, <a href="http://www.javiergutierrezchamorro.com/category/relojes" rel="category tag">Relojes</a>. Puedes seguir las respuestas a esta entrada en <a href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436/feed" title="RSS 2.0">RSS 2.0</a>. Puede ir hasta abajo y dejar una respuesta. No se permiten pings.</p> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {};  googletag.cmd=googletag.cmd || [];</script><script>googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericosDFP2018", [728, 90], "div-gpt-ad-1523882324353-2").addService(googletag.pubads()); googletag.pubads().set("page_url", "http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1523882324353-2" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523882324353-2"); });</script></div><br /><br /></div><h3 class="comments"> 4 Comments</h3><ul id="comments" class="clearfix"><li class="comment even thread-even depth-1 with-avatar" id="comment-70760"><div class="comment-mask regularcomment"><div class="comment-main"><div class="comment-wrap1"><div class="comment-wrap2"><div class="comment-head tiptrigger"><p> <a class="comment-id" href="#comment-70760">#1</a> by <b id="commentauthor-70760">bianamaran</b> on 24 de abril de 2018 - 19:41</p><p class="controls tip"> <a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a></p></div><div class="comment-body clearfix" id="comment-body-70760"><div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/797c6099e40dcbd3d78d0889533a8bf7?s=64&#038;d=mm&#038;r=x" srcset='http://1.gravatar.com/avatar/797c6099e40dcbd3d78d0889533a8bf7?s=128&#038;d=mm&#038;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></div><div class="comment-text"><p>Odio ese tipo de correas con ese cierre, nunca me pude adaptar a ellas, son lo peor: es unir lo peor de un armis, con lo peor de una correa, y ninguna de sus comodidades. Donde esté la clásica hebilla&#8230;</p><p>¿Qué es lo que se ve en el rotor? ¿Qué son los rodamientos del eje?</p><p>El Zeppelin Nordstern es precioso, aunque éste tiene como ventaja los números en romano. Lo que más me desagrada es el pie del segundero, con todo ese adorno debe parecer que llevas una mosca atrapada en la caja del reloj 😀 ¿No lo podrían haber simplificado? Mira, hubiera sido un acierto que el logo tan grande se lo hubieran colocado al fondo, que es lo suyo.</p><div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-115063527-70760-5ae14ea18eefa' data-src='https://widgets.wp.com/likes/#blog_id=115063527&amp;comment_id=70760&amp;origin=www.javiergutierrezchamorro.com&amp;obj_id=115063527-70760-5ae14ea18eefa' data-name='like-comment-frame-115063527-70760-5ae14ea18eefa'><div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Cargando...</span></div><div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div> <a id="comment-reply-70760"></a></div> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {};  googletag.cmd=googletag.cmd || [];</script><script>googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericosDFP2018", [728, 90], "div-gpt-ad-1523882324353-3").addService(googletag.pubads()); googletag.pubads().set("page_url", "http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1523882324353-3" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523882324353-3"); });</script></div><br /><br /></div></div></div></div></li><li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1 with-avatar" id="comment-70761"><div class="comment-mask admincomment"><div class="comment-main"><div class="comment-wrap1"><div class="comment-wrap2"><div class="comment-head tiptrigger"><p> <a class="comment-id" href="#comment-70761">#2</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-70761" href="http://www.javiergutierrezchamorro.com" rel="nofollow">Javier Gutiérrez Chamorro (Guti)</a></span> on 24 de abril de 2018 - 19:56</p><p class="controls tip"> <a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a></p></div><div class="comment-body clearfix" id="comment-body-70761"><div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=64&#038;d=mm&#038;r=x" srcset='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=128&#038;d=mm&#038;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></div><div class="comment-text"><p>Fíjate que yo también me hice esa pregunta <b>Bianamaran</b>, y me olvidé de mencionarlo en el post. Lo que se ve en el contorno del reloj, me pareció a simple vista algo tipo porexpan, pensaba que para atenuar el sonido al girar. Sin embargo le presté más atención y me di cuenta que es un contrapeso que debe tener por cometido facilitar el giro del rotor. No es un añadido ni un fallo de C&#038;S, tengo otro reloj equipado con un Miyota 9100 y también lo lleva.</p><p>Buscando imágenes de la web, aquí se ve muy claro con su primo menor, el Miyota 9015, es decir es algo de Citizen:<br /> <img src="http://www.startimesupply.com/merchant2/graphics/large/M9015.jpg" /></p><p>Para mi los cierres deployantes en una correa no me parecen mal, cuesta acostumbrarse, pero hace que sean más duraderas. Suelen dañarse de doblarlas.</p><div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-115063527-70761-5ae14ea18f6bf' data-src='https://widgets.wp.com/likes/#blog_id=115063527&amp;comment_id=70761&amp;origin=www.javiergutierrezchamorro.com&amp;obj_id=115063527-70761-5ae14ea18f6bf' data-name='like-comment-frame-115063527-70761-5ae14ea18f6bf'><div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Cargando...</span></div><div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div> <a id="comment-reply-70761"></a></div> <script type="text/javascript">/*<![CDATA[*/( function() { if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; }; var unit = {"calltype":"async[2]","publisher":"guti","width":728,"height":90,"sid":"Chitika Default"}; var placement_id = window.CHITIKA.units.length; window.CHITIKA.units.push(unit); document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>'); }());/*]]>*/</script><script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script><br /><br /></div></div></div></div></li><li class="comment even thread-even depth-1 with-avatar" id="comment-70762"><div class="comment-mask regularcomment"><div class="comment-main"><div class="comment-wrap1"><div class="comment-wrap2"><div class="comment-head tiptrigger"><p> <a class="comment-id" href="#comment-70762">#3</a> by <b id="commentauthor-70762">unrelojista</b> on 25 de abril de 2018 - 01:40</p><p class="controls tip"> <a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a></p></div><div class="comment-body clearfix" id="comment-body-70762"><div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/356fa26b21e82eda209896a0633dae00?s=64&#038;d=mm&#038;r=x" srcset='http://0.gravatar.com/avatar/356fa26b21e82eda209896a0633dae00?s=128&#038;d=mm&#038;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></div><div class="comment-text"><p>Por algún motivo &#8211; que soy incapaz de concretar -, los diseños de esta marca no me gustan, salvo contadas excepciones. No es que me parezcan feos, es que no consigo que me emocionen. Lo digo con pesar, ya que Colomer &amp; Sons me parece una marca que trabaja bien y que, además, con el paso de los años ha conseguido ofrecer mejores relojes.</p><p>En cuanto a los diez años de garantía que ofrece Colomer &amp; Sons, me pregunto si en el rango de precios en el que trabaja esta empresa hay otras que ofrezcan eso. Yo diría que hay pocas.</p><div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-115063527-70762-5ae14ea18f9fb' data-src='https://widgets.wp.com/likes/#blog_id=115063527&amp;comment_id=70762&amp;origin=www.javiergutierrezchamorro.com&amp;obj_id=115063527-70762-5ae14ea18f9fb' data-name='like-comment-frame-115063527-70762-5ae14ea18f9fb'><div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Cargando...</span></div><div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div> <a id="comment-reply-70762"></a></div> <script type="text/javascript">/*<![CDATA[*/( function() { if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; }; var unit = {"calltype":"async[2]","publisher":"guti","width":728,"height":90,"sid":"Chitika Default"}; var placement_id = window.CHITIKA.units.length; window.CHITIKA.units.push(unit); document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>'); }());/*]]>*/</script><script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script><br /><br /></div></div></div></div></li><li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1 with-avatar" id="comment-70765"><div class="comment-mask admincomment"><div class="comment-main"><div class="comment-wrap1"><div class="comment-wrap2"><div class="comment-head tiptrigger"><p> <a class="comment-id" href="#comment-70765">#4</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-70765" href="http://www.javiergutierrezchamorro.com" rel="nofollow">Javier Gutiérrez Chamorro (Guti)</a></span> on 25 de abril de 2018 - 08:25</p><p class="controls tip"> <a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a></p></div><div class="comment-body clearfix" id="comment-body-70765"><div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=64&#038;d=mm&#038;r=x" srcset='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=128&#038;d=mm&#038;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></div><div class="comment-text"><p>Me ocurre lo mismo <b>unrelojista</b>. Debo admitir que son diseños en general distintos a lo que se ve, y eso tiene mucho mérito, porque en relojería es difícil traer algo nuevo. Sin embargo no suelen apasionarme. Quizás porque en el fondo soy más tradicional, y busco un poco el más de lo mismo pero mejorado.</p><p>Lo de los 10 años de garantía, no conozco ninguna marca que lo tenga. ¡Eso si que es exclusivo!</p><div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-115063527-70765-5ae14ea18fd93' data-src='https://widgets.wp.com/likes/#blog_id=115063527&amp;comment_id=70765&amp;origin=www.javiergutierrezchamorro.com&amp;obj_id=115063527-70765-5ae14ea18fd93' data-name='like-comment-frame-115063527-70765-5ae14ea18fd93'><div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Cargando...</span></div><div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div> <a id="comment-reply-70765"></a></div> <script type="text/javascript">/*<![CDATA[*/( function() { if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; }; var unit = {"calltype":"async[2]","publisher":"guti","width":728,"height":90,"sid":"Chitika Default"}; var placement_id = window.CHITIKA.units.length; window.CHITIKA.units.push(unit); document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>'); }());/*]]>*/</script><script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script><br /><br /></div></div></div></div></li></ul><div id="respond"> <script type="text/javascript">function validatecomment(form){
         if(form.author.value == ('' || 'Your name (required)')){
           alert('Please enter your name');
           return false;
         }
         if(form.email.value == ('' || 'Your e-mail (required, will not be published)')){
           alert('Please enter your email address');
           return false;
         }
         if(form.comment.value == ('' || 'Type your comment here')){
           alert('Please type a comment');
           return false;
         }
         if(form.url.value == ('' || 'Your website')){
           form.url.value = '';
           return true;
         }
       }</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {};  googletag.cmd=googletag.cmd || [];</script><script>googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericosDFP2018", [336, 280], "div-gpt-ad-1523882324353-1").addService(googletag.pubads()); googletag.pubads().set("page_url", "http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1523882324353-1" style="height:280px; width:336px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523882324353-1"); });</script></div><form action="http://www.javiergutierrezchamorro.com/wp-comments-post.php" method="post" id="commentform" onsubmit="return validatecomment(this);"><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/colomer-sons-classic-power-reserve/3436#respond" style="display:none;">Cancelar Respuesta</a></div><div id="author_info"><div class="row"> <input type="text" name="author" id="author" required class="textfield required" size="34" tabindex="1" value="" placeholder="Your name (required)" /></div><div class="row"> <input type="email" name="email" id="email" required class="textfield required" value="" placeholder="Your e-mail (required, will not be published)" size="60" tabindex="2" /></div><div class="row"> <input type="url" name="url" id="url" class="textfield" value="" placeholder="Your website" size="60" tabindex="3" /></div></div><div class="row"><textarea name="comment" id="comment" required class="required" tabindex="4" rows="8" cols="60" placeholder="Type your comment here"></textarea><input type='hidden' name='comment_post_ID' value='3436' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><div id="submitbox" class="left"> <input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Enviar Comentario" /> <input type="hidden" name="formInput" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dfc31e4407" /></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="94edf1d4e6">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" /> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" /></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122" /></p></div></form></div></div></div><div class="col2"><ul id="sidebar"><li class="block widget widget_categories" id="categories-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Categorías</span></h4></div><ul><li class="cat-item cat-item-13"><a href="http://www.javiergutierrezchamorro.com/category/actualidad" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (32)</li><li class="cat-item cat-item-510"><a href="http://www.javiergutierrezchamorro.com/category/afeitado" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (33)</li><li class="cat-item cat-item-514"><a href="http://www.javiergutierrezchamorro.com/category/amigos" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (95)</li><li class="cat-item cat-item-12"><a href="http://www.javiergutierrezchamorro.com/category/arte" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (82)</li><li class="cat-item cat-item-1"><a href="http://www.javiergutierrezchamorro.com/category/ciencia" title="Ciencias formales y ciencias naturales">Ciencia</a> (99)</li><li class="cat-item cat-item-2"><a href="http://www.javiergutierrezchamorro.com/category/cine" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (184)</li><li class="cat-item cat-item-3"><a href="http://www.javiergutierrezchamorro.com/category/coches" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (236)</li><li class="cat-item cat-item-511"><a href="http://www.javiergutierrezchamorro.com/category/escritura" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (34)</li><li class="cat-item cat-item-4"><a href="http://www.javiergutierrezchamorro.com/category/filosofia" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (19)</li><li class="cat-item cat-item-513"><a href="http://www.javiergutierrezchamorro.com/category/hogar" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (57)</li><li class="cat-item cat-item-14"><a href="http://www.javiergutierrezchamorro.com/category/humor" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (82)</li><li class="cat-item cat-item-5"><a href="http://www.javiergutierrezchamorro.com/category/informatica" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.461)<ul class='children'><li class="cat-item cat-item-507"><a href="http://www.javiergutierrezchamorro.com/category/informatica/hardware" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (140)</li><li class="cat-item cat-item-506"><a href="http://www.javiergutierrezchamorro.com/category/informatica/internet" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (675)</li><li class="cat-item cat-item-504"><a href="http://www.javiergutierrezchamorro.com/category/informatica/juegos" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (111)</li><li class="cat-item cat-item-501"><a href="http://www.javiergutierrezchamorro.com/category/informatica/noticias" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)</li><li class="cat-item cat-item-502"><a href="http://www.javiergutierrezchamorro.com/category/informatica/programacion" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (511)</li><li class="cat-item cat-item-505"><a href="http://www.javiergutierrezchamorro.com/category/informatica/retro" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (287)</li><li class="cat-item cat-item-503"><a href="http://www.javiergutierrezchamorro.com/category/informatica/software" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (816)</li></ul></li><li class="cat-item cat-item-512"><a href="http://www.javiergutierrezchamorro.com/category/juguetes" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (17)</li><li class="cat-item cat-item-6"><a href="http://www.javiergutierrezchamorro.com/category/libros" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (107)</li><li class="cat-item cat-item-509"><a href="http://www.javiergutierrezchamorro.com/category/moda" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (88)</li><li class="cat-item cat-item-7"><a href="http://www.javiergutierrezchamorro.com/category/musica" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)</li><li class="cat-item cat-item-8"><a href="http://www.javiergutierrezchamorro.com/category/personal" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (230)</li><li class="cat-item cat-item-9"><a href="http://www.javiergutierrezchamorro.com/category/reflexiones" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (139)</li><li class="cat-item cat-item-508"><a href="http://www.javiergutierrezchamorro.com/category/relojes" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (231)</li><li class="cat-item cat-item-10"><a href="http://www.javiergutierrezchamorro.com/category/television" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (163)</li><li class="cat-item cat-item-11"><a href="http://www.javiergutierrezchamorro.com/category/varios" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (210)</li></ul></div></div></div></div></div></div></div></li><li class="block widget widget_recent_comments" id="recent-comments-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Últimos comentarios</span></h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/casio-dw-5600e/3334#comment-70767">Casio DW-5600E</a></li><li class="recentcomments"><span class="comment-author-link">bianamaran</span> en <a href="http://www.javiergutierrezchamorro.com/casio-dw-5600e/3334#comment-70766">Casio DW-5600E</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436#comment-70765">Colomer &#038; Sons Classic Power Reserve</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/la-publicidad-internet/3413#comment-70764">La publicidad en internet</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://marjuanm.blogspot.mx" rel='external nofollow' class='url'>Manuel</a></span> en <a href="http://www.javiergutierrezchamorro.com/la-publicidad-internet/3413#comment-70763">La publicidad en internet</a></li><li class="recentcomments"><span class="comment-author-link">unrelojista</span> en <a href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436#comment-70762">Colomer &#038; Sons Classic Power Reserve</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436#comment-70761">Colomer &#038; Sons Classic Power Reserve</a></li><li class="recentcomments"><span class="comment-author-link">bianamaran</span> en <a href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436#comment-70760">Colomer &#038; Sons Classic Power Reserve</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/bandolera-notebook-miquelrius/3450#comment-70759">Bandolera y Notebook MIQUELRIUS</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/casio-dw-5600e/3334#comment-70758">Casio DW-5600E</a></li></ul></div></div></div></div></div></div></div></li><li class="widget_text block widget widget_custom_html" id="custom_html-2"><div class="widget_text box"><div class="widget_text wrapleft"><div class="widget_text wrapright"><div class="widget_text tr"><div class="widget_text bl"><div class="widget_text tl"><div class="widget_text br the-content"><div class="titlewrap"><h4><span>Publicidad</span></h4></div><div class="textwidget custom-html-widget"><br /><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"guti","width":550,"height":250,"sid":"Chit<code>ika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>');
}());/*]]>*/</script> <script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script></div></div></div></div></div></div></div></div></li><li class="block widget widget_search" id="search-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Búsqueda</span></h4></div><form method="get" id="searchform" action="http://www.javiergutierrezchamorro.com/"> <input type="search" name="s" id="searchbox" required class="searchfield" value="" placeholder="Buscar" /> <input type="submit" value="Go" class="searchbutton" /></form></div></div></div></div></div></div></div></li><li class="block widget widget_text" id="text-2"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Enlaces</span></h4></div><div class="textwidget"><p><a href="http://www.javiergutierrezchamorro.com">Principal</a><br /> <a href="http://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p><p>Generales<br /> <a href="http://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br /> <a href="http://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br /> <a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br /> <a href="https://www.amazon.es/s/ref=dp_byline_sr_ebooks_1/?tag=gutibitacor0c-21&#038;search-alias=digital-text&#038;field-author=Javier+Gutiérrez+Chamorro" target="_blank" rel="noopener">Mis libros en Amazon</a><br /> <a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener">Página pública en Facebook</a><br /> <a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener">Perfil en Facebook</a><br /> <a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener">Sígueme en Twitter</a><br /> <a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener">Perfil en Linkedin</a><br /> <a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener">Página en Sourceforge</a><br /> <a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener">Videos en Youtube</a><br /> <a href="http://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br /> <a href="https://translate.google.com/translate?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener">Translate to english</a><br /> <a href="http://www.google.com/gwt/n?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener">Versión WAP</a></p><p>Otras bitácoras<br /> <a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br /> <a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br /> <a href="http://www.duraderos.com" target="_blank" rel="noopener">Duraderos</a><br /> <a href="https://guardatiempo.wordpress.com" target="_blank">Guardatiempo (Guardatiempos.com)</a><br /> <a href="http://www.landingshort.com" target="_blank" rel="noopener">Joan (Landing Short)</a><br /> <a href="https://estilograficabcn.blogspot.com" target="_blank" rel="noopener">José (Amics de l&#8217;estilogràfica)</a><br /> <a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br /> <a href="http://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br /> <a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br /> <a href="http://www.zonacasio.com" target="_blank" rel="noopener">Zona Casio</a></p><p>Otros</p></div></div></div></div></div></div></div></div></li><li class="block"><div class="box"><div class="titlewrap"><h4><span>Otros</span></h4></div><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><ul> <br /><br /><center></center></ul></div></div></div></div></div></div></div></div></li></ul></div></div></div></div></div></div><div id="footer"><div class="block-content"><div class="copyright"><p> <a href="https://www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank">Creative Commons</a> (cc) 2004-2018 Javier Guti&eacute;rrez Chamorro (Guti) - P&aacute;gina generada en 0,463 segundos</p></div></div></div></div> <script type="text/javascript">/*<![CDATA[*//*  */
    var isIE6 = false; /* <- do not change! */
    var isIE = false; /* <- do not change! */
    var lightbox = false;/* <- do not change! */
  /*  *//*]]>*/</script> <!--[if lte IE 6]> <script type="text/javascript">isIE6 = true; isIE = true;</script> <![endif]--> <!--[if gte IE 7]> <script type="text/javascript">isIE = true;</script> <![endif]--><div style="display:none"><div class="grofile-hash-map-797c6099e40dcbd3d78d0889533a8bf7"></div><div class="grofile-hash-map-fef7e7ec3b5cabd126f26228e7ae8022"></div><div class="grofile-hash-map-356fa26b21e82eda209896a0633dae00"></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.javiergutierrezchamorro.com\/colomer-sons-classic-power-reserve\/3436":3436};</script> <div id="sharing_email" style="display: none;"><form action="/colomer-sons-classic-power-reserve/3436" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/footer-34b0064d-1524158040.min.js" defer></script><script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js" defer></script><script type='text/javascript'>/*  */
var ratingsL10n = {"plugin_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/*  */</script> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/footer-902e0a98-1524158040.min.js" defer></script><script type="text/javascript" src="https://s.gravatar.com/js/gprofiles.js" defer></script><script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/footer-80011687-1524158040.min.js" defer></script> <iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'115063527',post:'3436',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '3436' ]);</script> <script type="text/javascript">/*<![CDATA[*/var aLinks = document.getElementsByTagName('a');
	var iLinksLen = aLinks.length;
	
	for (var iLink = 0; iLink < iLinksLen; iLink++)
	{
		var sLink = aLinks[iLink].href;
		//console.log(sLink);
		
		//eBay affiliates
		if ((sLink.indexOf('rover.ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = ParamReplace(sLink, 'pub', '5575153231');	
		}
		//eBay.es
		else if ((sLink.indexOf('ebay.es') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/1185-53479-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//eBay.com
		else if ((sLink.indexOf('ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//Amazon.es
		else if ((sLink.indexOf('amazon.es') !== -1) && (sLink.indexOf('tag=gutibitacor0c-21') === -1))
		{
			sLink = ParamReplace(sLink, 'tag', 'gutibitacor0c-21');
		}
		//Meranom.com
		else if ((sLink.indexOf('meranom.com') !== -1) && (sLink.indexOf('tracking=54a2563b3980a') === -1))
		{
			sLink = ParamReplace(sLink, 'tracking', '54a2563b3980a');
		}
		//Dreamhost.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('1561838') === -1))
		{
			sLink = ParamReplace(sLink, '', '1561838');
		}
		//DigitalOcean.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('bcae4f3b87e0') === -1))
		{
			sLink = ParamReplace(sLink, 'refcode', 'bcae4f3b87e0');
		}
		aLinks[iLink].href = sLink;
	}
	
	
	
	function ParamReplace(uri, key, value)
	{
		var re = new RegExp("([?|&])" + key + "=.*?(&|#|$)", "i");
		if (uri.match(re))
		{
			return uri.replace(re, '$1' + key + "=" + value + '$2');
		}
		else
		{
			var hash =  '';
			if( uri.indexOf('#') !== -1 )
			{
				hash = uri.replace(/.*#/, '#');
				uri = uri.replace(/#.*/, '');
			}
			var separator = uri.indexOf('?') !== -1 ? "&" : "?";    
			return uri + separator + key + "=" + value + hash;
		}
	}
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57056-1', 'auto');
	ga('send', 'pageview');/*]]>*/</script> <div id='div-gpt-ad-1517996656804-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-0'); });</script> </div><div id='div-gpt-ad-1517996656804-1' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-1'); });</script> </div><div id='div-gpt-ad-1517996656804-2' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-2'); });</script> </div><div id='div-gpt-ad-1517996656804-3' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-3'); });</script> </div></body></html>