<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Entrevista a Nikkho, escritor de A contrarreloj en Alquibla | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" /><meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" /><link rel="canonical" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Entrevista a Nikkho, escritor de A contrarreloj en Alquibla | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="og:description" content="Recientemente Eva Maria Galán de Alquiblaweb publicó Entrevista a Nikkho, escritor de A contrarreloj, de la que como hice en su momento con LibroBolsillo, me hago eco a continuación. 1.- ¿Quién es Nikkho, de dónde procede y cuáles son sus sueños? Nikkho es un alias de J.G. Chamorro, el autor de la saga “A contrarreloj, &hellip;  Entrevista a Nikkho, escritor de A contrarreloj en Alquibla Leer más &raquo;" /><meta property="og:url" content="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372" /><meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="article:publisher" content="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" /><meta property="article:author" content="https://www.facebook.com/bitacoraguti/" /><meta property="article:section" content="Varios" /><meta property="article:published_time" content="2019-08-16T16:23:14+00:00" /><meta property="article:modified_time" content="2019-08-16T16:23:22+00:00" /><meta property="og:updated_time" content="2019-08-16T16:23:22+00:00" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2019/03/entrevista_jg_chamorro_librobolsillo.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Recientemente Eva Maria Galán de Alquiblaweb publicó Entrevista a Nikkho, escritor de A contrarreloj, de la que como hice en su momento con LibroBolsillo, me hago eco a continuación. 1.- ¿Quién es Nikkho, de dónde procede y cuáles son sus sueños? Nikkho es un alias de J.G. Chamorro, el autor de la saga “A contrarreloj, &hellip; Entrevista a Nikkho, escritor de A contrarreloj en Alquibla Leer más &raquo;" /><meta name="twitter:title" content="Entrevista a Nikkho, escritor de A contrarreloj en Alquibla | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta name="twitter:site" content="@bitacoraguti" /><meta name="twitter:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2019/03/entrevista_jg_chamorro_librobolsillo.jpg" /><meta name="twitter:creator" content="@bitacoraguti" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"http://www.javiergutierrezchamorro.com/#/schema/person/3f1e945bd0ef487747d054db9d5dea67","name":"Javier Guti\u00e9rrez Chamorro (Guti)","image":{"@type":"ImageObject","@id":"http://www.javiergutierrezchamorro.com/#personlogo","url":"http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=96&d=mm&r=x","caption":"Javier Guti\u00e9rrez Chamorro (Guti)"},"logo":{"@id":"http://www.javiergutierrezchamorro.com/#personlogo"},"description":"Mi nombre es Javier Guti\u00e9rrez Chamorro. Tengo 43 a\u00f1os, y tambi\u00e9n se me conoce por Guti o Nikkho. Los que se\u00e1is fieles a este sitio podr\u00e9is ir leyendo desde aqu\u00ed mis reflexiones a modo de cr\u00f3nica sobre varios temas de mi inter\u00e9s. Si te gusta la tecnolog\u00eda, la inform\u00e1tica, la programaci\u00f3n, los coches, o la filosof\u00eda, entre otras cosas, seguramente encontrar\u00e1s extremadamente atrayente este sitio.","sameAs":["https://www.facebook.com/bitacoraguti/","https://www.instagram.com/javier.gutierrez.chamorro/","https://www.linkedin.com/in/javiergutierrezchamorro","https://twitter.com/bitacoraguti","https://www.youtube.com/nikkho","https://www.soundcloud.com/nikkho"]},{"@type":"WebSite","@id":"http://www.javiergutierrezchamorro.com/#website","url":"http://www.javiergutierrezchamorro.com/","name":"Bit\u00e1cora de Javier Guti\u00e9rrez Chamorro (Guti)","publisher":{"@id":"http://www.javiergutierrezchamorro.com/#/schema/person/3f1e945bd0ef487747d054db9d5dea67"},"potentialAction":{"@type":"SearchAction","target":"http://www.javiergutierrezchamorro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372#primaryimage","url":false},{"@type":"WebPage","@id":"http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372#webpage","url":"http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372","inLanguage":"es","name":"Entrevista a Nikkho, escritor de A contrarreloj en Alquibla | Bit\u00e1cora de Javier Guti\u00e9rrez Chamorro (Guti)","isPartOf":{"@id":"http://www.javiergutierrezchamorro.com/#website"},"primaryImageOfPage":{"@id":"http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372#primaryimage"},"datePublished":"2019-08-16T16:23:14+00:00","dateModified":"2019-08-16T16:23:22+00:00"},{"@type":"Article","@id":"http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372#article","isPartOf":{"@id":"http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372#webpage"},"author":{"@id":"http://www.javiergutierrezchamorro.com/#/schema/person/3f1e945bd0ef487747d054db9d5dea67"},"headline":"Entrevista a Nikkho, escritor de A contrarreloj en Alquibla","datePublished":"2019-08-16T16:23:14+00:00","dateModified":"2019-08-16T16:23:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372#webpage"},"publisher":{"@id":"http://www.javiergutierrezchamorro.com/#/schema/person/3f1e945bd0ef487747d054db9d5dea67"},"image":{"@id":"http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372#primaryimage"},"articleSection":"Varios"}]}</script> <style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.ast-header-break-point .site-header{border-bottom-width:1px}@media (min-width:769px){.main-header-bar{border-bottom-width:1px}}@media (min-width:769px){#primary{width:70%}#secondary{width:30%}}.main-header-menu .menu-item,.main-header-bar .ast-masthead-custom-menu-items{-js-display:flex;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-moz-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-moz-box-orient:vertical;-moz-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.main-header-menu>.menu-item>a{height:100%;-webkit-box-align:center;-webkit-align-items:center;-moz-box-align:center;-ms-flex-align:center;align-items:center;-js-display:flex;display:flex}.ast-primary-menu-disabled .main-header-bar .ast-masthead-custom-menu-items{flex:unset}</style><style type="text/css" media="all">.ast-breadcrumbs .trail-browse,.ast-breadcrumbs .trail-items,.ast-breadcrumbs .trail-items li{display:inline-block;margin:0;padding:0;border:none;background:inherit;text-indent:0}.ast-breadcrumbs .trail-browse{font-size:inherit;font-style:inherit;font-weight:inherit;color:inherit}.ast-breadcrumbs .trail-items{list-style:none}.trail-items li::after{padding:0 .3em;content:"»"}.trail-items li:last-of-type::after{display:none}.trail-items li::after{content:"»"}.ast-breadcrumbs-wrapper{text-align:left}.ast-header-breadcrumb{padding-top:10px;padding-bottom:10px}.ast-default-menu-enable.ast-main-header-nav-open.ast-header-break-point .main-header-bar.ast-header-breadcrumb,.ast-main-header-nav-open .main-header-bar.ast-header-breadcrumb{padding-top:1em;padding-bottom:1em}.ast-header-break-point .main-header-bar.ast-header-breadcrumb{border-bottom-width:1px;border-bottom-color:#eaeaea;border-bottom-style:solid}.ast-breadcrumbs-wrapper{line-height:1.4}.ast-breadcrumbs-wrapper .rank-math-breadcrumb p{margin-bottom:0}.ast-breadcrumbs-wrapper{display:block;width:100%}</style><style id='astra-theme-css-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style type="text/css" media="all">.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #BFBFBF;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:700}</style><style type="text/css" media="all">.wp_syntax{color:#100;background-color:#f9f9f9;border:1px solid silver;margin:0 0 1.5em 0;overflow:auto}.wp_syntax{overflow-x:auto;overflow-y:hidden;padding-bottom:expression(this.scrollWidth>this.offsetWidth ? 15:0);width:99%}.wp_syntax table{border:none!important;border-collapse:collapse!important;margin:0!important;padding:0!important;width:100%!important}.wp_syntax caption{margin:0!important;padding:2px 0!important;width:100%!important;background-color:#def!important;text-align:left!important;font-family:monospace!important;font-size:12px!important;line-height:1.2em!important}.wp_syntax caption a{color:#1982d1!important;text-align:left!important;font-family:monospace!important;font-size:12px!important;line-height:16px!important;text-decoration:none!important}.wp_syntax caption a:hover{color:#1982d1!important;text-decoration:underline!important}.wp_syntax div,.wp_syntax td{border:none!important;text-align:left!important;padding:0!important;vertical-align:top!important}.wp_syntax td.code{background-color:#EEE;background-image:-webkit-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-moz-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-ms-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-o-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-size:1px 32px;line-height:normal!important;white-space:normal!important;width:100%!important}.wp_syntax pre{background:transparent!important;border:none!important;margin:0!important;width:auto!important;float:none!important;clear:none!important;overflow:visible!important;font-family:monospace!important;font-size:14px!important;line-height:16px!important;padding:0 4px!important;white-space:pre!important;-moz-box-shadow:0 0 0 rgba(0,0,0,0)!important;-webkit-box-shadow:0 0 0 rgba(0,0,0,0)!important;box-shadow:0 0 0 rgba(0,0,0,0)!important;-webkit-border-radius:0!important;-moz-border-radius:0!important;border-radius:0!important}.wp_syntax td.line_numbers pre{background-color:#def!important;color:gray!important;text-align:right!important;min-width:16px!important}</style><style type="text/css" media="all">div.post-thumb-img-content.post-thumb + a + img{display:block;width:auto;margin:auto}.attachment-featured_image.wp-post-image{margin-left:auto;margin-right:auto;display:block}</style><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.6/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/related-posts/related-posts.min.js'></script><!--[if IE]> <script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js'></script> <script type='text/javascript'>flexibility(document.documentElement);</script> <![endif]--><link rel='https://api.w.org/' href='http://www.javiergutierrezchamorro.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fentrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla%2F7372" /><link rel="alternate" type="text/xml+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fentrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla%2F7372&#038;format=xml" /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.type" content="weblog" /><meta name="dc.type" content="blog" /><meta name="resource-type" content="document" /><meta name="dc.format" scheme="IMT" content="text/html" /><meta name="dc.source" scheme="URI" content="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372" /><meta name="dc.language" scheme="RFC1766" content="es" /><meta http-equiv="Content-Language" content="es" /><meta name="dc.coverage" content="global" /><meta name="distribution" content="GLOBAL" /><meta name="dc.rights" content="Creative Commons (cc) 2004-2019 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="copyright" content="Creative Commons (cc) 2004-2019 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" /><meta name="revisit-after" content="1 days" /><meta name="ICBM" content="041.42578, 002.186203" /><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="alternate" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372" hreflang="es-es" /><link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="http://www.javiergutierrezchamorro.com/feed" /><link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="http://www.javiergutierrezchamorro.com/feed/atom" /><link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="http://www.javiergutierrezchamorro.com/feed/rdf" /><link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="http://www.javiergutierrezchamorro.com/comments/feed" /> <script async="defer" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script async="defer">var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];

		  googletag.cmd.push(function() {
		    googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-0').addService(googletag.pubads());
		    googletag.defineSlot('/15908623/JavierChamorro/MX_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-2').addService(googletag.pubads());
		    googletag.defineSlot('/15908623/JavierChamorro/US_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-3').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });</script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-7372 single-format-standard ast-desktop ast-plain-container ast-right-sidebar astra-1.8.7 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Ir al contenido</a> <header itemtype="https://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" role="banner"><div class="main-header-bar-wrap"><div class="main-header-bar"><div class="ast-container"><div class="ast-flex main-header-container"><div class="site-branding"><div class="ast-site-identity" itemscope="itemscope" itemtype="https://schema.org/Organization"><div class="ast-site-title-wrap"> <span class="site-title" itemprop="name"> <a href="http://www.javiergutierrezchamorro.com/" rel="home" itemprop="url"> Bitácora de Javier Gutiérrez Chamorro (Guti) </a> </span><p class="site-description" itemprop="description"> Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 43 años, y también se me conoce por Guti o Nikkho.</p></div></div></div><div class="ast-mobile-menu-buttons"><div class="ast-button-wrap"> <button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal " aria-controls='primary-menu' aria-expanded='false'> <span class="screen-reader-text">Menú principal</span> <span class="menu-toggle-icon"></span> </button></div></div><div class="ast-main-header-bar-alignment"></div></div></div></div></div> </header><div class="main-header-bar ast-header-breadcrumb"><div class="ast-container"><div class="ast-breadcrumbs-wrapper"><div class="ast-breadcrumbs-inner"> <nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.javiergutierrezchamorro.com" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li class="trail-item trail-end"><span><span>Entrevista a Nikkho, escritor de A contrarreloj en Alquibla</span></span></li></ul></div></nav></div></div></div></div><div id="content" class="site-content"><div class="ast-container"><div id="primary" class="content-area primary"> <main id="main" class="site-main" role="main"><article itemtype="https://schema.org/CreativeWork" itemscope="itemscope" id="post-7372" class="post-7372 post type-post status-publish format-standard has-post-thumbnail hentry category-varios ast-article-single"><div class="ast-post-format- ast-no-thumb single-layout-1"> <header class="entry-header ast-no-thumbnail"><div class="ast-single-post-order"><h1 class="entry-title" itemprop="headline">Entrevista a Nikkho, escritor de A contrarreloj en Alquibla</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 16 de agosto de 2019</span><span class="updated" itemprop="dateModified"> 16 de agosto de 2019</span></span> / <span class="cat-links"><a href="http://www.javiergutierrezchamorro.com/category/varios" rel="category tag">Varios</a></span> / <span class="comments-link"> <a href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372#respond">Dejar un comentario</a> <span itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /> </span> </span></div></div> </header><div class="entry-content clear" itemprop="text"><p>Recientemente <b>Eva Maria Galán</b> de <a href="https://www.alquiblaweb.com/2019/08/16/entrevista-a-nikkho-escritor-de-a-contrarreloj/" target="_blank" rel="noopener noreferrer">Alquiblaweb</a> publicó <b>Entrevista a Nikkho, escritor de A contrarreloj</b>, de la que como hice en su momento con <a href="http://www.javiergutierrezchamorro.com/entrevista-a-j-g-chamorro-en-librobolsillo/4187" title="LibroBolsillo | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">LibroBolsillo</a>, me hago eco a continuación.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Entrevista a Nikkho, escritor de A contrarreloj en Alquibla" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/03/entrevista_jg_chamorro_librobolsillo.jpg?w=1200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/03/entrevista_jg_chamorro_librobolsillo.jpg?w=1200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Entrevista a Nikkho, escritor de A contrarreloj en Alquibla" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/03/entrevista_jg_chamorro_librobolsillo.jpg?w=1200" data-recalc-dims="1"></noscript></p><p><b>1.- ¿Quién es Nikkho, de dónde procede y cuáles son sus sueños?</b><br /> Nikkho es un alias de J.G. Chamorro, el autor de la saga “A contrarreloj, Paul Davis”. Es un apodo que hay que buscar a principios de la década de 1990, relacionado con la informática y la incipiente internet, sin nada que ver con la literatura.</p><p>Desde entonces, en mi faceta de programador con FileOptimizer (<a href="https://nikkhokkho.sourceforge.io/static.php?page=FileOptimizer" target="_blank" rel="noopener noreferrer">nikkhokkho.sourceforge.io/static.php?page=FileOptimizer</a>), en mi página web (<a href="http://www.javiergutierrezchamorro.com/" title="Www.javiergutierrezchamorro.com | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">www.javiergutierrezchamorro.com</a>) y en algunos de mis escritos, sigo usando al seudónimo de Nikkho.</p><p>J.G. Chamorro, Nikkho, o Javier Gutiérrez Chamorro, es como ya he adelantado un informático de profesión. Siempre disfruté de la escritura, ya fuera con reflexiones o ensayos, como con escritos de tipo más personal e íntimo. Hace unos veinte años descubrí los bolsilibros, sobre todo los de temática espacial, “Space Opera” más que ciencia-ficción como tal, e hizo mis primeros pinitos en el género, llegando a publicar algún recopilatorio y participando en varios concursos.</p><p>Quizás suene a leyenda, pero el momento no llegó hasta que tuve la oportunidad de leer las dos primeras aventuras de “A contrarreloj, Paul Davis” escritas por Fénix Hebrón: “El caso del Bell &amp; Ross robado” y “El reloj de la condesa”.</p><p>Me dejaron con aquella sensación de tener más, lo mismo que me había ocurrido con James Bond, Brigitte Montfort o Sherlock Holmes. El personaje central, Davis, era un investigador privado, un género que siempre me cautivó como lector, pero además, se especializaba en la recuperación de relojes, una de mis aficiones personales. Desde entonces, sin que llegara a ser un sueño, solamente un deseo, me planteé poder escribir más aventuras de Paul Davis. No lo hacía por nada altruista, sino por egoísmo, por poder continuar disfrutando de aquel investigador tan peculiar.</p><p>Si buscáis una reseña más tradicional, sería la siguiente:</p><p><i>Javier Gutiérrez Chamorro es ingeniero informático de profesión, y aficionado a la escritura y la relojería entre otros temas.</i></p><p><i>Vive en Barcelona, y de algún modo es capaz de gestionar el poco tiempo libre que le queda para escribir en javiergutierrezchamorro.com, colaborar en diferentes medios impresos, y desarrollar software de código abierto.</p><p></i><i>Es autor de la saga “A contrarreloj”, así como de otros títulos disponibles de manera electrónica en el Marketplace de Amazon.</i></p><p><b>2.- ¿Desde qué momento sintió la necesidad de plasmar por escrito todas sus aventuras y convertirlas en aventuras para contagiar al público lector de su entusiasmo?</b><br /> Exactamente fue en aquel instante. Cuando terminé con las dos primeras aventuras, y me di cuenta que el autor (Fénix Hebrón), había dejado abandonado el personaje desde 2011. Comencé por “A contrarreloj 3: Paul Davis, el comienzo”. Ésta era una entrega en retrospectiva que daba a conocer los orígenes del personaje, era una forma de hacérmelo un poco mío, de conocerlo más íntimamente.</p><p>Hace un tiempo decidí ofrecer gratuitamente precisamente esa entrega, está disponible en <a href="http://www.javiergutierrezchamorro.com/a-contrareloj-3-paul-davis-el-comienzo-libro-completo-gratis/3544" title="Www.javiergutierrezchamorro.com/a-contrareloj-3-paul-davis-el-comienzo-libro-completo-gratis/3544 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">www.javiergutierrezchamorro.com/a-contrareloj-3-paul-davis-el-comienzo-libro-completo-gratis/3544</a>.</p><p><b>3.- ¿Qué nos podría contar de su volumen recopilatorio A contrarreloj? ¿podría compartir con los lectores de Alquibla un fragmento de alguna de sus aventuras?</b><br /> De momento se han publicado ya tres volúmenes recopilatorios de “A Contrarreloj, Paul Davis”. El “primera temporada”, “segunda temporada” y “tercera temporada”. El “cuarta temporada” está en progreso, y espero poderlo lanzar en cuestión de unos pocos meses.</p><p>Sigue un esquema inspirado en las novelas por entregas y en los bolsilibros. Las aventuras se encuentran disponibles individualmente, son una forma de que el público pueda probarlas, ver por si mismos si les agradan. Los recopilatorios simplemente las aglutinan, convirtiéndolos en títulos que con una extensión entorno a 400 páginas, se convierten en una publicación más convencional.</p><p>Por motivos de tiempo, los volúmenes recopilatorios están disponibles tanto en formato papel de tapa blanda, como en ebook. Los relatos individuales, sólo en ebook.</p><p>En cuanto al fragmento que me pides, y saliendo de convencionalismos, si me lo permites, será un relato corto íntegro, en particular el de la narración corta “Los lingotes de oro”, que forma parte de “A contrarreloj 15. Paul Davis, relatos cortos”, y que por supuesto está incluido dentro del último “A contrarreloj. Paul Davis, tercera temporada”. Creo que para los lectores les dará una idea más precisa de cómo es en realidad Davis.</p><p><i>LOS LINGOTES DE ORO<br /> ===================</i></p><p><i>Había recibido una invitación de Ernesto de Rochester, el aristócrata al que conocí tras “El juego de los relojes robados” [NE: Ver &#171;A contrarreloj 10. Paul Davis, la chica de ojos claros”]. Me instaba a presentarme en su mansión, y a cambio del esfuerzo me premiaría, decía textualmente “con un rato de diversión”. Conocía como se las gastaba de Rochester cuando fingió un robo de relojes con la única finalidad de ponernos a prueba.</p><p>Como esperaba me abrió la puerta Mauricio, su mayordomo. Detecté que me reconocía de mi anterior visita, algo que instantes después él me confirmó con sus palabras:</p><p>―Paul Davis, me alegro de volver a verle. El señor le está esperando en la buhardilla.</p><p>―Un placer para mí también. ―Le respondí yo mientras él asentía complacido.</p><p>―Le acompaño. ―Se ofreció.</p><p>Ascendimos las dos plantas de la casa caminando por el alfombrado que recubría el piso de las escaleras. En el segundo nivel doblamos hacia la derecha, en donde una escalera desnuda de oscura madera se estrechaba y daba acceso a lo que debía ser la buhardilla. Imité el gesto de Mauricio que se agarraba a la barandilla para mantener el equilibrio y facilitarle el ascenso.</p><p>El altillo era muy amplio, ocupaba al menos la mitad de la planta de la casa. Se dividía en dos zonas, la más reducida era un despacho presidido por una robusta mesa de madera, y rodeado de dos sillas al frente y un sofá aterciopelado. La más grande que era usada como desván con gran cantidad de estanterías repletas de objetos. Veía jarrones, cuadros, maletas que a su vez contendrían ropas o cualquier otro artículo, relojes de pared y de sobremesa… Al menos yo imagino los desvanes llenos de polvo y recuerdos. El de Ernesto seguro que guardaba muchos recuerdos, pero estaba limpio.</p><p>―Siéntate Paul. ―Me rogó Ernesto cálidamente mientras se ponía en pie tendiéndome la mano.</p><p>Ocupé una de las dos sillas de la mesa de despacho, colocándome un poco en diagonal para así estar frente a él.</p><p>―Te he hecho venir para un juego. ―Declaró. ―Ya me conoces, sabes lo que me gustan ese tipo de actividades lúdicas. Aunque no es algo egoísta, lo veo como una forma de demostrarte mi agradecimiento por la última vez que nos vimos.</p><p>―No se merecen, Ernesto.</p><p>Ernesto de Rochester abrió un pesado cajón de madera bajo su escritorio y sacó cuatro pequeños lingotes de oro que depositó cuidadosamente sobre un cubre escritorio de cuero negro que llevaba la insignia de Montblanc.</p><p>―Esto son lingotes de oro de una pureza de 999.9/1000. Cien gramos de oro de veinticuatro quilates forjado en la firma suiza Metalor. Por supuesto certificados. ―Me explicó.</p><p>No soy un experto en metales preciosos, no tanto como Anabel Faure Dumont por ejemplo, pero por mi trabajo estoy familiarizado con ellos. Así que calculé mentalmente su valor en unos quince mil euros.</p><p>―Dos van a ser para ti, querido Paul. ―Continuó él.</p><p>―Es usted muy generoso. ―Le corté yo.</p><p>―Pero claro, solamente si gana el juego. De estos cuatro lingotes, en realidad solamente dos son de oro. Los otros dos son de pirita, la conocida aleación de azufre y hierro bautizada popularmente como el “oro de los tontos”. Te doy la oportunidad que escojas dos de los lingotes, será mi regalo para ti. Si eres hábil, serán dos lingotes de oro. En el peor de los casos, cosa que conociéndote lo dudo, te llevarás dos lingotes de pirita. Apenas tienen valor, pero serán un recuerdo original, y un pisapapeles muy práctico.</p><p>El reto que planteaba Ernesto, como casi siempre hacía, era muy interesante. Estaba decidido a participar. Naturalmente no sólo quería llevarme el oro, sino además, volver a quedar bien con Rochester. Una buena reputación entre sus amigos de la aristocracia me traería nuevos casos a mi despacho.</p><p>―¿Alguna norma más? ―Le pregunté yo intentando asegurarme que no hubiera ninguna trampa escondida.</p><p>―Por motivos prácticos tendrás diez minutos para decidirte. Tampoco queremos pasarnos toda la tarde así, ¿no?</p><p>―De acuerdo. Acepto.</p><p>Como única respuesta Ernesto puso en marcha un cronógrafo de mano fabricado por Longines. Al sonar el suave clic de su maquinaria, éste me dijo:</p><p>―Los diez minutos han empezado ya a contar.</p><p>La pirita y el oro son muy parecidos. Por eso engañaron a tantos. Algunos tontos, pero la mayoría muy listos. El oro es muy maleable, se le puede dar forma para conformar una moneda, una caja de reloj, unos pendientes… La pirita es más frágil, si se intenta, probablemente se parta en fragmentos. Una prueba que podía hacer era coger un martillo u otro objeto contundente que hubiera en el desván y golpear al menos dos de los lingotes. Si se aplastaran o expandieran con el impacto serían oro genuino, y en caso contrario pirita. Funcionaría, pero era algo poco espectacular. Al fin y al cabo, tenía diez minutos de tiempo para divertirme yo también.</p><p>Me paseé tranquilamente por el desván, prestando atención a los objetos de las estanterías. A los pocos segundos encontré lo que necesitaba. Un bonito reloj de pared con termómetro e higrómetro que sería de 1940 o 1950. Le quité el termómetro, y me lo llevé hacia la mesa donde estaban los lingotes. Ernesto me miraba atentamente, curioso ante lo que iba haciendo. Desenrosqué la tapa superior del termómetro y lo dejé al descubierto. Con cuidado lo incliné dejando caer una bolita del líquido metal sobre cada uno de los lingotes. Casi de inmediato, en dos de ellos el mercurio empezó a disolver el metal. En realidad, a amalgamarse, es decir a mezclarse con éste. El mercurio tiene la capacidad de disolver el oro, un principio químico que hizo que fuera utilizado de este modo en la minería del oro de antaño.</p><p>Señalé esos dos lingotes y le dije a Ernesto:</p><p>―Me llevaré estos dos.</p><p>―Enhorabuena. Has sido muy ingenioso aprovechando que el mercurio disuelve el oro, pero no otros metales. Sólo hay un problema.</p><p>―¿Cuál? ―Le pregunté intrigado.</p><p>―Ahora tendré que restaurar ese termómetro que has desmantelado. Lo justo es que te lo “cobre”, así que descontándolo, sólo uno de los lingotes es tuyo. El otro servirá de pago al arreglo.</p><p>El razonamiento de Ernesto de Rochester era justo, y gustosamente habría aceptado esa condición. Pero sabía que con él, los juegos siempre se alargaban. Me entregó uno de los lingotes que había identificado como oro, y el otro se lo guardó en el bolsillo.</p><p>―Este será el que cubra la reparación. ―Me explicó.</p><p>Acto seguido sacó otro lingote de oro del cajón y lo puso al lado de los otros dos. Tal y como estaban las cosas, ahora dos seguían siendo de pirita, y el tercero era de oro. Los mezcló sobre la mesa, y me dijo:</p><p>―Adivina de nuevo cuál es el de oro. Esta vez hay una nueva norma. No puedes dañar ningún objeto de esta estancia. Si tienes éxito, te llevarás el lingote de oro, que sumado al que ya has “ganado”, serán los dos que te había prometido inicialmente.</p><p>Esteréis pensando que la pirita, como contiene hierro, es fácil de identificar usando un imán. Bueno, no es tan fácil, porque al ser un sulfuro de hierro, sus propiedades ferromagnéticas sólo existen cuando el metal se calienta. De nuevo tenía otra alternativa, rallarlo con mi navaja suiza. Como el oro es más maleable, eso me permitiría identificarlo con seguridad. Era poco espectacular, pero funcionaría. Saqué la Victorinox SwissChamp y justo cuando iba a realizar la operación se me ocurrió una alternativa más “creativa”.</p><p>Cogí el abrecartas que había sobre la mesa, y con cinta adhesiva le puse un lingote a cada extremo. Equilibré el abrecartas usando el portalápiz como apoyo y a modo de balanza determiné que ambos lingotes pesaban lo mismo puesto que ésta se quedaba en equilibrio. El azar quiso que las dos piezas fueran de pirita. Ahora sabía que la tercera era la de oro.</p><p>En efecto el oro es un metal mucho más denso que la pirita, diecinueve gramos por centímetro cúbico el primero, contra cinco gramos por centímetro cúbico del segundo. Es decir, a igual volumen del lingote, el áureo pesaba cien gramos, mientras que el de pirita menos de treinta.</p><p>―Me llevo este. ―Le dije a Ernesto metiendo en el bolsillo el lingote.</p><p>―Excelente. ―Aceptó él. ―Es lo convenido. Sin embargo, ¿me permite que le haga una pregunta?</p><p>―Por supuesto. ―Convine yo.</p><p>―Con esta última prueba me has demostrado que conocías las diferencias de densidad de ambos metales. ¿Por qué hiciste lo del mercurio primero, y luego lo de la balanza? Simplemente tomándolos en la mano habrías podido sopesarlos y saber cuál era cuál.</p><p>―Así es. ―Dije yo. ―Pero usted me había anunciado que sería un juego. Yo sólo jugué.</p><p></i><i>FIN<br /> ===</i></p><p><b>4.- ¿Qué significó para usted conocer a Fénix Hebrón? ¿Qué es lo que lo que atrapó de sus personaje?</b><br /> A Hebrón le tengo algo de manía. El motivo no es otro que el de dejar morir a mi estimado Paul Davis. A partir e ahí todo cambió, me puse en contacto con él, y le expliqué que me había encantado el personaje. Él me confirmó lo que ya me temía, que desde 2011 lo había dejado parado, que le seguía gustando el personaje, pero que como escritor, había dejado de motivarle. Prefería centrarse en otros géneros.</p><p>Se me ocurrió lanzarme y decirle que me encantaría continuar con Davis. Desde el primer momento se mostró encantado con ello. Me apoyó, me aconsejó, y puedo decir que regularmente va leyendo mis borradores. Incluso como muchos lectores ya sabrán, ha creado alguna narración corta que he incluido en los volúmenes publicados. Porque quizás ese sea otro punto diferencial de estos libros, recurren a esquemas abandonados en la actualidad. Algunas aventuras son un conjunto de relatos cortos, ideales para leer en cualquier momento que no tengamos demasiado tiempo. Todos ellos incluyen notas del autor, en donde explicó de dónde surgió la idea, lo que me pareció más interesante, en fin, el esquema que seguía Isaac Asimov en sus relatos.</p><p>El personaje es un detective, un investigador privado. Pero se centra en casos en donde la relojería tiene algo que ver, esa es su especialidad. Son unas narraciones de análisis y deducción como las de Holmes, aunque la clave suele estar en los relojes, lo que lo hace único y original. Al principio mi temor era que no fuera una lectura entretenida a aquellos que no disfrutan de la relojería, pero nada más lejos de la realidad. Los que son aficionados a la horología, disfrutarán de sus páginas y sus referencias relojeras. Los que no, lo harán con las tramas de acción e investigación.</p><p>A diferencia de investigadores o agentes consagrados, Davis no vive en una burbuja de glamour, es un personaje de la calle, como tu o como yo. Tampoco es una eminencia como lo era Sherlock Holmes, solamente un profesional especializado que sabe hacer bien su trabajo. Todo ello creo que le proporciona mucha cercanía al lector y mucha veracidad a sus historias.</p><p><b>5.- ¿Qué dificultades se encuentra un escritor novel a la hora de querer publicar una obra propia?</b><br /> Muchísimas. Empezando por la <a href="http://www.javiergutierrezchamorro.com/la-trampa-de-publicar-tu-propio-libro/3889" title="Trampa De Las Editoriales | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">trampa de las editoriales</a> que si eres un autor no reconocido, sólo quieren sacarte el dinero. Cobrándote por correcciones (que puedes hacer tu mismo), gestiones de ISBN (que Amazon te da gratis), o creación de portadas (en donde hay multitud de herramientas gratuitas para hacerlas). Evidentemente son una empresa, un negocio, y deben ser rentables. Ocurre en cambio que no son sinceros, se venden como si quisieran apoyar a los autores nuevos, y la cultura, y en realidad sólo buscan expoliarle los bolsillos.</p><p>Evidentemente las asociaciones culturales, o las editoriales consagradas, afirman que también apoyan las nuevas plumas. No es cierto tampoco.</p><p>La decisión estuvo clara, hacer todo el proceso uno mismo: edición, corrección, maquetación, portada, gestión, publicación, … Ser un publicador independiente es laborioso, en efecto, pero no hubo otra forma.</p><p>La otra sorpresa es relativa al Market Place de Amazon, donde pensaría que todos somos publicadores independientes, y donde el que más vende es el mejor, o el que más éxito tiene. Tampoco es así, habiendo muchas empresas que cobran por sus servicios de promoción y marketing. Estoy orgulloso de que Paul Davis esté donde está por méritos propios. No ha pagado ni pagará a nadie porque manipule sus estadísticas ni sus reseñas.</p><p><b>6.- ¿Piensa seguir escribiendo? ¿Cuáles son sus próximos proyectos?</b><br /> Sí, por supuesto que pienso seguir escribiendo. De hecho lo estoy haciendo, trabajando en lo que será el “cuarta temporada”, y para el que de momento tengo ya publicado “A contrarreloj 20. Paul Davis, relatos cortos (II)”, y en diferentes grados de avance el resto de aventuras: “A contrarreloj 19. Paul Davis, el hombre de los dos relojes”, “A contrarreloj 21. Paul Davis, falso culpable”, “A contrarreloj 22. Paul Davis, el furgón de Cartier”, “A contrarreloj 23. Paul Davis, el Ferrari del pasado” y “A contrarreloj 24. Paul Davis, robo lento”.</p><p>También está “A contratiempo, de a contrarreloj”, una novela corta que he desarrollado en conjunto con Fénix, y que participa en el Premio Literario de Amazon 2019.</p><p>Con referencia a “El furgón de Cartier”, explota un caso verídico, un latrocinio ocurrido en la provincia de Madrid hace unos años, y parte de la sentencia judicial como documentación sobre la que se construye la historia. Este género, el “fan-fiction”, que parte de acontecimientos reales, y los novela de manera ficcionada, creo que representa un soplo de aire fresco en la literatura. Similar a lo que ocurrió hace un par de años con las llamadas falsas novelas históricas.</p><p>No pudo decir lo que ocurrirá a medio plazo, nadie puede hacerlo, pero espero seguir así, disfrutando de la escritura y permitiendo que cada vez más lectores lo hagan con sus lecturas.</p><p><b>7.- ¿Tiene alguna anécdota que contar?</b><br /> Muchísimas. Por eso intento conservarlas junto a las anotaciones que publico en las novelas. Le dan sinceridad al autor, pero también un grado de comprensión más grande al lector. Como exclusiva a Alquibla, os dejo con las anotaciones, de la todavía inédita “A contrarreloj 24. Paul Davis, robo lento”:</p><p><i>En unos instantes, mi mente dio forma a la trama completa de este caso. El problema era que al día siguiente me iba de vacaciones al extranjero. No podía dejarlo sin escribir, de otro modo, sería incapaz de terminarlo a la vuelta. Así que en una jornada maratoniana, a la que debo agradecer que me permitiera pensar en otras cosas, y así calmar mi nerviosismo, lo esbocé completo.</i></p><p><i>Empecé a escribirlo ocurriendo en “Galerías Preciados”, la cadena de grandes almacenes ya desaparecida y que terminó siendo adquirida por su rival “El Corte Inglés”. Sin embargo, pensé que sería una marca que pocos recordarían, que le quitaría veracidad a la aventura. Finalmente, decidí que fuera ECI.</p><p>Como lector, me ha gustado la temática. Abandona el glamour y el lujo en que que nos tenía sumido Davis últimamente, agradeciéndose la variedad y el cambio de escenario.</p><p></i><i>Que yo sepa no existe el término robo lento, al menos no con más significado del que proporcionan las dos palabras por separado. Me gustó como sonaba. Creo que se me ocurrió tras leer una noticia, en la que denominaban “vuelco” a la acción de robar su propia mercancía a los narcotraficantes.</i></p><p><b>8.- ¿Qué libro o escritor es su preferido?</b><br /> Me considero más amante de los personajes que de los autores. Podría empezar por Lou Carrigan (Antonio Vera Ramirez), un autor patrio que podría llegar a ser el más prolífico de todos los tiempos gracias a sus más de 1.100 novelas de la agente de la CIA Brigitte “Baby” Montfort. También de Arthur Conan Doyle, por supuesto, que con su Sherlock Holmes considero que ha sido una de las influencias más relevantes, no sólo propias, sino en multitud de otros autores.</p><p>Finalmente soy un apasionado de James Bond, el agente 007, en donde destacan las aventuras escritas por Ian Fleming, pero también por otras firmas, que un poco como yo con Paul Davis, hicieron lo mismo con el agente doble cero: John Gardner, Raymond Benson, Charlie Higson, Kate Westbrook, Kingsley Amis, John Pearson, Jeffery Deaver, Christopher Wood, Sebastian Faulks o William Boyd.</p><p><b>9.- ¿Qué piensa del trato que se da a la cultura en España? ¿Y a las bibliotecas?</b><br /> El mensaje políticamente correcto siempre ha sido que se apoya a la cultura. Realmente no es así, en España, igual que en muchos otros países, no se apoya casi nada que tenga que ver con la emprenduría, el arte ni el talento. Necesitamos que se lea más, y para ello, es óbice que debe escribirse más. Nuevas literaturas adaptadas a los tiempos actuales, que incentiven que el público desee hacer el gran esfuerzo que representa leer. Comparado con dar un “Like” en Facebook o Instagram, o con la televisión, es obvio que es un hábito mucho más complejo. Que debe enseñarse para que las nuevas generaciones puedan disfrutar leyendo, igual que hicimos nosotros.</p><p>Las bibliotecas son un lugar que he frecuentado a menudo, creo que hacen mucho en favor a esa difusión que comentaba. Niños y niñas que están rodeados de literatura, y también prensa. La inmersión es una de las maneras de generar el hábito.</p><p><b>10.- ¿Qué piensa de Alquibla <a href="http://www.alquiblaweb.com" target="_blank" rel="nofollow noopener noreferrer">www.alquiblaweb.com</a> como página de difusión cultural?</b><br /> Creo que sois una web que verdaderamente apoya la literatura. Quiero decir que autores como Vargas Llosa o Pérez Reverte no necesitan que se les de a conocer. Lo necesitan las decenas de miles de autores noveles que luchan por hacerse un hueco. Evidentemente el proceso requiere una criba previa, no todo lo que se escribe es susceptible de ser leído. Sin embargo, hay un filón ahí. Autores y obras de verdadera calidad que casi nadie conoce.</p><p><b>11.- ¿De cuántas entregas consta actualmente la saga?</b><br /> Déjame que ahora si que tengo que sacar la chuleta. Veamos:</p><p>En “A contrarreloj. Primera temporada”:<br /> – A contrarreloj. Paul Davis, el caso del Bell and Ross robado.<br /> – A contrarreloj 2. Paul Davis, el reloj de la condesa.<br /> – A contrarreloj 3. Paul Davis, el comienzo.<br /> – A contrarreloj 4. Paul Davis, bienvenido a Miami.<br /> – A contrarreloj 5. Paul Davis, un Apple Watch no hace tic tac.<br /> – A contrarreloj 6. Paul Davis, el reloj de carey.<br /> – A contrarreloj 7. Paul Davis, control de aduanas</p><p>Dentro de “A contrarreloj. Paul Davis, segunda temporada”:<br /> – A contrarreloj 8. Paul Davis, robo entre ladrones.<br /> – A contrarreloj 9. Paul Davis, ataque a la relojera Tudor.<br /> – A contrarreloj 10. Paul Davis, la chica de ojos claros.<br /> – A contrarreloj 11. Paul Davis, relojes españoles.<br /> – A contrarreloj 12. Paul Davis, relojes de altos vuelos.<br /> – A contrarreloj 13. Paul Davis, robo en el banco.</p><p>Y por último en “A contrarreloj. Paul Davis, tercera temporada”, están:<br /> – A contrarreloj 14. Paul Davis, fiesta en Ibiza.<br /> – A contrarreloj 15. Paul Davis, relatos cortos.<br /> – A contrarreloj 16. Paul Davis, el empleado de correos.<br /> – A contrarreloj 17. Paul Davis, misterio en las WorldSBK.<br /> – A contrarreloj 18. Paul Davis, bonsoir Monte-Carlo.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7372" class="share-facebook sd-button share-icon" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7372" class="share-twitter sd-button share-icon" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7372" class="share-linkedin sd-button share-icon" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7372" class="share-pinterest sd-button share-icon" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-7372" class="share-skype sd-button share-icon" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://www.javiergutierrezchamorro.com/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div></div> </article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="http://www.javiergutierrezchamorro.com/charles-deweese-el-autor-de-flashfxp-encarcelado-por-delito-sexual/7195" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div> </nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=7372&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6db8a28e47eed4779a55ace5228acd1e0bca8971#parent=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fentrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla%2F7372" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div> </main></div><div itemtype="https://schema.org/WPSideBar" itemscope="itemscope" id="secondary" class="widget-area secondary" role="complementary"><div class="sidebar-main"> <aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><ul><li class="cat-item cat-item-13"><a href="http://www.javiergutierrezchamorro.com/category/actualidad" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (35)</li><li class="cat-item cat-item-510"><a href="http://www.javiergutierrezchamorro.com/category/afeitado" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (55)</li><li class="cat-item cat-item-514"><a href="http://www.javiergutierrezchamorro.com/category/amigos" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (194)</li><li class="cat-item cat-item-12"><a href="http://www.javiergutierrezchamorro.com/category/arte" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (82)</li><li class="cat-item cat-item-1"><a href="http://www.javiergutierrezchamorro.com/category/ciencia" title="Ciencias formales y ciencias naturales">Ciencia</a> (122)</li><li class="cat-item cat-item-2"><a href="http://www.javiergutierrezchamorro.com/category/cine" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (187)</li><li class="cat-item cat-item-3"><a href="http://www.javiergutierrezchamorro.com/category/coches" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (239)</li><li class="cat-item cat-item-511"><a href="http://www.javiergutierrezchamorro.com/category/escritura" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (47)</li><li class="cat-item cat-item-4"><a href="http://www.javiergutierrezchamorro.com/category/filosofia" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (19)</li><li class="cat-item cat-item-513"><a href="http://www.javiergutierrezchamorro.com/category/hogar" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (82)</li><li class="cat-item cat-item-14"><a href="http://www.javiergutierrezchamorro.com/category/humor" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (82)</li><li class="cat-item cat-item-5"><a href="http://www.javiergutierrezchamorro.com/category/informatica" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.519)<ul class='children'><li class="cat-item cat-item-507"><a href="http://www.javiergutierrezchamorro.com/category/informatica/hardware" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (165)</li><li class="cat-item cat-item-506"><a href="http://www.javiergutierrezchamorro.com/category/informatica/internet" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (696)</li><li class="cat-item cat-item-504"><a href="http://www.javiergutierrezchamorro.com/category/informatica/juegos" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)</li><li class="cat-item cat-item-501"><a href="http://www.javiergutierrezchamorro.com/category/informatica/noticias" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)</li><li class="cat-item cat-item-502"><a href="http://www.javiergutierrezchamorro.com/category/informatica/programacion" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (532)</li><li class="cat-item cat-item-505"><a href="http://www.javiergutierrezchamorro.com/category/informatica/retro" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (304)</li><li class="cat-item cat-item-503"><a href="http://www.javiergutierrezchamorro.com/category/informatica/software" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (842)</li></ul></li><li class="cat-item cat-item-512"><a href="http://www.javiergutierrezchamorro.com/category/juguetes" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (17)</li><li class="cat-item cat-item-6"><a href="http://www.javiergutierrezchamorro.com/category/libros" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (137)</li><li class="cat-item cat-item-509"><a href="http://www.javiergutierrezchamorro.com/category/moda" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (131)</li><li class="cat-item cat-item-7"><a href="http://www.javiergutierrezchamorro.com/category/musica" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)</li><li class="cat-item cat-item-8"><a href="http://www.javiergutierrezchamorro.com/category/personal" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (236)</li><li class="cat-item cat-item-9"><a href="http://www.javiergutierrezchamorro.com/category/reflexiones" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (147)</li><li class="cat-item cat-item-508"><a href="http://www.javiergutierrezchamorro.com/category/relojes" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (350)</li><li class="cat-item cat-item-10"><a href="http://www.javiergutierrezchamorro.com/category/television" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (170)</li><li class="cat-item cat-item-11"><a href="http://www.javiergutierrezchamorro.com/category/varios" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (220)</li></ul> </aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Arcano_0</span> en <a href="http://www.javiergutierrezchamorro.com/charles-deweese-el-autor-de-flashfxp-encarcelado-por-delito-sexual/7195#comment-74666">Charles DeWeese el autor de FlashFXP encarcelado por delito sexual</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/nota-de-prensa-todo-lo-que-debes-comprobar-para-saber-que-una-web-de-apuestas-es-segura/7370#comment-74665">Nota de prensa: Todo lo que debes comprobar para saber que una web de apuestas es segura</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/el-reclamo-del-made-in-spain/7182#comment-74664">El reclamo del Made in Spain</a></li><li class="recentcomments"><span class="comment-author-link">Arcano_0</span> en <a href="http://www.javiergutierrezchamorro.com/el-reclamo-del-made-in-spain/7182#comment-74663">El reclamo del Made in Spain</a></li><li class="recentcomments"><span class="comment-author-link">Arcano_0</span> en <a href="http://www.javiergutierrezchamorro.com/nota-de-prensa-todo-lo-que-debes-comprobar-para-saber-que-una-web-de-apuestas-es-segura/7370#comment-74662">Nota de prensa: Todo lo que debes comprobar para saber que una web de apuestas es segura</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/jhayber-pegasus-blanco-royal-rojo/6960#comment-74661">J&#8217;hayber Pegasus Blanco-Royal-Rojo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/faber-castell-loom-piano-blanco/7175#comment-74660">Faber-Castell Loom Piano blanco</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/nota-de-prensa-todo-lo-que-debes-comprobar-para-saber-que-una-web-de-apuestas-es-segura/7370#comment-74659">Nota de prensa: Todo lo que debes comprobar para saber que una web de apuestas es segura</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/los-vintage-de-casio/2420#comment-74658">Los vintage de Casio</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/el-reclamo-del-made-in-spain/7182#comment-74657">El reclamo del Made in Spain</a></li></ul></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="http://www.javiergutierrezchamorro.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2><div class="textwidget"><p><a href="http://www.javiergutierrezchamorro.com">Principal</a><br /> <a href="http://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p><p>Generales<br /> <a href="http://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br /> <a href="http://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br /> <a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener noreferrer">Mi software</a><br /> <a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mis libros en Amazon</a><br /> <a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mi página de autor en Amazon.com</a><br /> <a href="https://patreon.com/nikkho" target="_blank" rel="noopener noreferrer">Apoya mi trabajo en Patreon</a>.<br /> <a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener noreferrer">Página pública en Facebook</a><br /> <a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener noreferrer">Perfil en Facebook</a><br /> <a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener noreferrer">Sígueme en Twitter</a><br /> <a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener noreferrer">Perfil en Linkedin</a><br /> <a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener noreferrer">Página en Sourceforge</a><br /> <a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener noreferrer">Videos en Youtube</a><br /> <a href="http://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br /> <a href="https://translate.google.com/translate?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener noreferrer">Translate to english</a><br /> <a href="https://www.google.com/gwt/n?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener noreferrer">Versión WAP</a></p><p>Otras bitácoras<br /> <a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener noreferrer">Bia Namaran</a><br /> <a href="https://cadenacuatro.blogspot.com" target="_blank" rel="noopener noreferrer">Cadena Cuatro</a><br /> <a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener noreferrer">CCNI Radio</a><br /> <a href="http://www.polimalo.com" target="_blank" rel="noopener noreferrer">David (Polimalo)</a><br /> <a href="https://duraderos.blogspot.com" target="_blank" rel="noopener noreferrer">Duraderos</a><br /> <a href="https://estaciontelegrafica.blogspot.com" target="_blank" rel="noopener noreferrer">Estación Telegráfica</a><br /> <a href="https://lab.fawno.com" target="_blank" rel="noopener noreferrer">Lab Fawno – Codificando (Fernando)</a><br /> <a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener noreferrer">Guardatiempo (Guardatiempos.com)</a><br /> <a href="http://www.landingshort.com" target="_blank" rel="noopener noreferrer">Joan (Landing Short)</a><br /> <a href="https://estilograficabcn.blogspot.com" target="_blank" rel="noopener noreferrer">José (Amics de l&#8217;estilogràfica)</a><br /> <a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener noreferrer">LibrosBolsillo</a><br /> <a href="http://www.planetacodigo.com" target="_blank" rel="noopener noreferrer">Planeta Código</a><br /> <a href="https://revistabici.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Bici</a><br /> <a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Coche</a><br /> <a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Móviles</a><br /> <a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Ordenadores</a><br /> <a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener noreferrer">Oratorio Carmelitano</a><br /> <a href="http://www.orgullosodeserfriki.com" target="_blank" rel="noopener noreferrer">Xabier (Orgulloso de ser Friki)</a><br /> <a href="http://www.zonacasio.com" target="_blank" rel="noopener noreferrer">Zona Casio</a></p><p>Otros<br /> <a href="https://www.barcelonaled.com/bombillas-led/" target="_blank" rel="noopener noreferrer">Bombillas LED</a></p></div> </aside></div></div></div></div> <footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" class="site-footer" role="contentinfo"><div class="ast-small-footer footer-sml-layout-1"><div class="ast-footer-overlay"><div class="ast-container"><div class="ast-small-footer-wrap"><div class="ast-small-footer-section ast-small-footer-section-1"> <a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="nofollow">Creative Commons</a> (cc) 2004-2019 Javier Guti&eacute;rrez Chamorro (Guti)</a></div></div></div></div></div> </footer></div><div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none"><div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: #fff;" tabindex="-1"><div class="swal2-icon swal2-warning pulse-warning" style="color:#f8bb86;border-color:#f8bb86">!</div><h2 class="swal2-title" style="color:#595959">Detectado AdBlock</h2><div class="swal2-content" style="display: block;color:#595959"> <br /> Por favor <b>desactiva el bloqueador de publicidad</b> de tu navegador.<br /><br />Esta página es gratis y no cobra por su uso, se sustenta solamente por la publicidad que ves, y que visitas.<br /><br />Los artículos publicados requieren mucho tiempo, esfuerzo y también dinero, y para que sigan siendo gratuitos, no queda otra que los anuncios.<br /><br />Muchas gracias.</div><hr class="swal2-spacer" style="display: block;background:#f8bb86"> <button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: #3085d6; color:#ffffff">Continuar</button> <span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:#f8bb86">×</span></div></div><script>function adBlockNotDetected() {
}

function adBlockDetected() {
jQuery(window).load(function() {
var modal = jQuery(".swal2-container"),
yesBtn = jQuery(".wpajansAdblockCloseBTN");
jQuery(".site-content").css({"filter":"blur(10px)"});
modal.fadeIn(250);
yesBtn.on("click", function() {
jQuery(".site-content").css({"filter":"blur(0)"});
modal.fadeOut(150);
});
}())
}

jQuery(document).ready(function(){
var fuckAdBlock = new FuckAdBlock({
checkOnLoad: true,
resetOnEnd: true
});
fuckAdBlock.onDetected(adBlockDetected);
fuckAdBlock.onNotDetected(adBlockNotDetected);
});</script> <div style="display:none"></div> <script type="text/javascript" defer>var aLinks = document.getElementsByTagName('a');
		var iLinksLen = aLinks.length;
		
		for (var iLink = 0; iLink < iLinksLen; iLink++)
		{
			var sLink = aLinks[iLink].href;
			//eBay affiliates
			if ((sLink.indexOf('rover.ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
			{
				sLink = ParamReplace(sLink, 'pub', '5575153231');	
			}
			//eBay.es
			else if ((sLink.indexOf('ebay.es') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
			{
				sLink = '//rover.ebay.com/rover/1/1185-53479-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
			}
			//eBay.com
			else if ((sLink.indexOf('ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
			{
				sLink = '//rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
			}
			//Amazon.es
			else if ((sLink.indexOf('amazon.es') !== -1) && (sLink.indexOf('tag=gutibitacor0c-21') === -1))
			{
				sLink = ParamReplace(sLink, 'tag', 'gutibitacor0c-21');
			}
			//Meranom.com
			else if ((sLink.indexOf('meranom.com') !== -1) && (sLink.indexOf('tracking=54a2563b3980a') === -1))
			{
				sLink = ParamReplace(sLink, 'tracking', '54a2563b3980a');
			}
			//Dreamhost.com
			else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('1561838') === -1))
			{
				sLink = ParamReplace(sLink, '', '1561838');
			}
			//DigitalOcean.com
			else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('bcae4f3b87e0') === -1))
			{
				sLink = ParamReplace(sLink, 'refcode', 'bcae4f3b87e0');
			}
			aLinks[iLink].href = sLink;
		}
		
		function ParamReplace(uri, key, value)
		{
			var re = new RegExp("([?|&])" + key + "=.*?(&|#|$)", "i");
			if (uri.match(re))
			{
				return uri.replace(re, '$1' + key + "=" + value + '$2');
			}
			else
			{
				var hash =  '';
				if( uri.indexOf('#') !== -1 )
				{
					hash = uri.replace(/.*#/, '#');
					uri = uri.replace(/#.*/, '');
				}
				var separator = uri.indexOf('?') !== -1 ? "&" : "?";    
				return uri + separator + key + "=" + value + hash;
			}
		}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-57056-1', 'auto');
		ga('send', 'pageview');</script> <div id='div-gpt-ad-1517996656804-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-0'); });</script></div><div id='div-gpt-ad-1517996656804-2' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-2'); });</script></div><div id='div-gpt-ad-1517996656804-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-3'); });</script></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.javiergutierrezchamorro.com\/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla\/7372":7372};</script> <div id="sharing_email" style="display: none;"><form action="/entrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla/7372" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div><style type="text/css" media="all">.swal2-container,body.swal2-iosfix{position:fixed;left:0;right:0}body.swal2-in{overflow-y:hidden}.swal2-container{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;top:0;bottom:0;padding:10px;background-color:transparent;z-index:1060}.swal2-container.swal2-in{background-color:rgba(0,0,0,.4)}.swal2-modal{background-color:#fff;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;border-radius:5px;box-sizing:border-box;text-align:center;margin:auto;overflow-x:hidden;overflow-y:auto;display:none;position:relative}.swal2-modal:focus{outline:0}.swal2-modal.swal2-loading{overflow-y:hidden}.swal2-modal .swal2-title{color:#595959;font-size:30px;text-align:center;font-weight:600;text-transform:none;position:relative;margin:0;padding:0;line-height:60px;display:block}.swal2-modal .swal2-spacer{height:3px;color:transparent;border:0}.swal2-modal .swal2-styled{border:0;border-radius:100px;box-shadow:none;color:#fff;cursor:pointer;font-size:17px;font-weight:500;margin:0 5px;padding:10px 32px}.swal2-modal .swal2-close{font-size:36px;line-height:36px;font-family:serif;position:absolute;top:5px;right:13px;cursor:pointer;color:#ccc;-webkit-transition:color .1s ease;transition:color .1s ease}.swal2-modal .swal2-close:hover{color:#d55}.swal2-icon.swal2-info,.swal2-icon.swal2-question,.swal2-icon.swal2-warning{font-size:60px;line-height:80px;text-align:center}.swal2-icon{width:80px;height:80px;border:4px solid transparent;border-radius:50%;margin:20px auto 30px;padding:0;position:relative;box-sizing:content-box;cursor:default;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.swal2-icon.swal2-warning{font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;color:#f8bb86;border-color:#facea8}</style><script type='text/javascript'>/*  */
var astra = {"break_point":"921","isRtl":""};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='http:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1565276126\/out\/footer-29410566.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='http:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1565276126\/out\/footer-29410566.min.js'><\/script>");}</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/photon/photon.min.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='http:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1565276126\/out\/footer-1f5204c6.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='http:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1565276126\/out\/footer-1f5204c6.min.js'><\/script>");}</script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script><script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/modules/wpgroho.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/lazy-images/js/lazy-images.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='http:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1565276126\/out\/footer-447a0739.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='http:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1565276126\/out\/footer-447a0739.min.js'><\/script>");}</script><script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7372&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6db8a28e47eed4779a55ace5228acd1e0bca8971#parent=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fentrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla%2F7372" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7372&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6db8a28e47eed4779a55ace5228acd1e0bca8971#parent=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fentrevista-a-nikkho-escritor-de-a-contrarreloj-en-alquibla%2F7372";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'115063527',post:'7372',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '7372' ]);</script> </body></html>