﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Five Series en Shock the Radio (programas 7 al 12 y bonus) | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><meta name="dc.title" content="Five Series en Shock the Radio (programas 7 al 12 y bonus) | Bitácora de Javier Gutiérrez Chamorro (Guti) " /><meta name="dc.subject" content="guti, nikkho, weblog, blog, bitácora, javier gutiérrez chamorro, javier gutiérrez, javier, gutiérrez, chamorro, diario, reflexión, reflexiones, crónica, crónicas, artículo, artículos, relato, relatos, opinión, opiniones, noticia, noticias, j.g.ch, jgch, j.g.c, jgc, j.g, jg" /><meta name="dc.description" content="Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 42 años, y también se me conoce por Guti o Nikkho. Los que seáis fieles a este blog podréis ir leyendo desde aquí mis reflexiones a modo de crónica sobre varios temas de mi interés. Si te gusta la tecnología, la informática, la programación, los coches, o la filosofía, entre otras cosas, seguramente encontrarás extremadamente atrayente este sitio." /><meta name="author" content="Javier Gutiérrez Chamorro (Guti)" /><meta name="dc.creator" content="Javier Gutiérrez Chamorro (Guti)" /><meta name="dc.type" content="weblog" /><meta name="dc.type" content="blog" /><meta name="resource-type" content="document" /><meta name="dc.format" scheme="IMT" content="text/html" /><meta name="dc.source" scheme="URI" content="//www.javiergutierrezchamorro.com" /><meta name="dc.language" scheme="RFC1766" content="es" /><meta http-equiv="Content-Language" content="es" /><meta name="dc.coverage" content="global" /><meta name="distribution" content="GLOBAL" /><meta name="dc.rights" content="Creative Commons (cc) 2004-2018 Javier Gutiérrez Chamorro (Guti)" /><meta name="copyright" content="Creative Commons (cc) 2004-2018 Javier Gutiérrez Chamorro (Guti)" /><meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" /><meta name="revisit-after" content="1 days" /><meta name="ICBM" content="041.42578, 002.186203" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.1, maximum-scale=10, user-scalable=yes" /><link rel="alternate" href="//www.javiergutierrezchamorro.com" hreflang="es-es" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed" href="//www.javiergutierrezchamorro.com/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) Atom Feed" href="//www.javiergutierrezchamorro.com/feed/atom" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RDF Feed" href="//www.javiergutierrezchamorro.com/feed/rdf" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed de los comentarios" href="//www.javiergutierrezchamorro.com/comments/feed/" /><link rel="pingback" href="//www.javiergutierrezchamorro.com/xmlrpc.php" /><link rel="shortcut icon" href="//www.javiergutierrezchamorro.com/wp-content/themes/guti/favicon.ico" /><link href="//0.gravatar.com" rel="preconnect"><link href="//pagead2.googlesyndication.com" rel="preconnect"><link href="//stats.wp.com" rel="preconnect"><meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" /><meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" /><link rel="canonical" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589" /><link rel="publisher" href="https://plus.google.com/108304469897790042618/posts" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Five Series en Shock the Radio (programas 7 al 12 y bonus) | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="og:description" content="Si en Five Series en Shock the Radio os traje los primeros seis programas sobre las Five Series en Shock the Radio, hoy continuamos con los seis restantes en este archivo. Shock the Radio &#8211; Five Series #7: G-Shock para gente anciana 31 de mayo de 2018 Droid-. Muy buenas a todos y bienvenidos a &hellip;" /><meta property="og:url" content="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589" /><meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="article:publisher" content="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" /><meta property="article:section" content="Televisión" /><meta property="article:published_time" content="2018-08-31T10:03:42+02:00" /><meta property="article:modified_time" content="2018-07-01T10:09:44+02:00" /><meta property="og:updated_time" content="2018-07-01T10:09:44+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Si en Five Series en Shock the Radio os traje los primeros seis programas sobre las Five Series en Shock the Radio, hoy continuamos con los seis restantes en este archivo. Shock the Radio &#8211; Five Series #7: G-Shock para gente anciana 31 de mayo de 2018 Droid-. Muy buenas a todos y bienvenidos a [&hellip;]" /><meta name="twitter:title" content="Five Series en Shock the Radio (programas 7 al 12 y bonus) | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta name="twitter:site" content="@bitacoraguti" /><meta name="twitter:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/08/five_series_2.jpg" /><meta name="twitter:creator" content="@bitacoraguti" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/www.javiergutierrezchamorro.com\/","sameAs":["https:\/\/www.facebook.com\/javier.gutierrez.chamorro.bitacora","https:\/\/www.instagram.com\/javier.gutierrez.chamorro","http:\/\/www.linkedin.com\/in\/javiergutierrezchamorro","https:\/\/plus.google.com\/108304469897790042618\/posts","http:\/\/www.youtube.com\/nikkho","https:\/\/twitter.com\/bitacoraguti"],"@id":"#person","name":"Javier Guti\u00e9rrez Chamorro (Guti)"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="stylesheet" href="//www.javiergutierrezchamorro.com/wp-content/themes/guti/style.css" /><link rel="stylesheet" href="//www.javiergutierrezchamorro.com/wp-content/themes/guti/options/side-green.css" /><link rel="stylesheet" href="//www.javiergutierrezchamorro.com/wp-content/themes/guti/options/content-white.css" /><style type="text/css">#header-wrap{ background: transparent url("http://www.javiergutierrezchamorro.com/wp-content/uploads/header-fire-green.jpg") repeat center top; } .block-content{width:95%;max-width:95%;} #pagetitle{font-size:75%;}</style><!--[if lte IE 6]><style type="text/css" media="screen">@import "//www.javiergutierrezchamorro.com/wp-content/themes/guti/ie6.css";</style><![endif]--><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Five Series en Shock the Radio (programas 7 al 12 y bonus) RSS de los comentarios" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589/feed" /><style type="text/css" media="all">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</style><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/header-d4701fd3-1525805296.min.js" defer></script><link rel='https://api.w.org/' href='http://www.javiergutierrezchamorro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.javiergutierrezchamorro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='http://www.javiergutierrezchamorro.com/?p=3589' /><link rel="alternate" type="application/json+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Ffive-series-en-shock-the-radio-programas-7-al-12-y-bonus%2F3589" /><link rel="alternate" type="text/xml+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Ffive-series-en-shock-the-radio-programas-7-al-12-y-bonus%2F3589&#038;format=xml" /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.javiergutierrezchamorro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'decb7d51-fb9d-40d6-aa10-dec741d0896c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "guti";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f7bf174-83d3-440c-93ed-a44b9d28ad31";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }/*]]>*/</script> <style type="text/css">html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image { display: none; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-0').addService(googletag.pubads());
    googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_mobile', [1, 1], 'div-gpt-ad-1517996656804-1').addService(googletag.pubads());
    googletag.defineSlot('/15908623/JavierChamorro/MX_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-2').addService(googletag.pubads());
    googletag.defineSlot('/15908623/JavierChamorro/US_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="inner"><div id="page" class="with-sidebar"><div id="header-wrap"><div id="header" class="block-content"><div id="pagetitle" class="clearfix"><h1 class="logo"><a href="//www.javiergutierrezchamorro.com">Bitácora de Javier Gutiérrez Chamorro (Guti)</a></h1><h4>Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 42 años, y también se me conoce por Guti o Nikkho.</h4></div></div></div><div id="main-wrap1"><div id="main-wrap2"><div id="main" class="block-content clearfix"><div class="mask-main rightdiv"><div class="mask-left"><div class="col1"><div id="main-content"><div class="navigation clearfix"><div class="alignleft">&laquo; <a href="http://www.javiergutierrezchamorro.com/yo-no-soy-influencer/3573" rel="prev">Yo no soy influencer</a></div><div class="alignright"></div></div><div id="post-3589" class="post-3589 post type-post status-publish format-standard hentry category-relojes category-television"><h2 class="post-title">Five Series en Shock the Radio (programas 7 al 12 y bonus)</h2><div id="post-ratings-3589" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="afe44686f5"><img id="rating_3589_1" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 estrella" title="1 estrella" onmouseover="current_rating(3589, 1, '1 estrella');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3589_2" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 estrellas" title="2 estrellas" onmouseover="current_rating(3589, 2, '2 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3589_3" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 estrellas" title="3 estrellas" onmouseover="current_rating(3589, 3, '3 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3589_4" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 estrellas" title="4 estrellas" onmouseover="current_rating(3589, 4, '4 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3589_5" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 estrellas" title="5 estrellas" onmouseover="current_rating(3589, 5, '5 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Sin votos)<br /><span class="post-ratings-text" id="ratings_3589_text"></span><meta itemprop="headline" content="Five Series en Shock the Radio (programas 7 al 12 y bonus)" /><meta itemprop="description" content="Si en Five Series en Shock the Radio os traje los primeros seis programas sobre las Five Series en Shock the Radio, hoy continuamos con los seis restantes en este archivo.Shock the Radio - F..." /><meta itemprop="datePublished" content="2018-08-31T10:03:42+00:00" /><meta itemprop="dateModified" content="2018-07-01T10:09:44+00:00" /><meta itemprop="url" content="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589" /><meta itemprop="author" content="Javier Gutiérrez Chamorro (Guti)" /><meta itemprop="mainEntityOfPage" content="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {};  googletag.cmd=googletag.cmd || []; googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericosDFP2018", [728, 90], "div-gpt-ad-1523882324353-1").addService(googletag.pubads()); googletag.pubads().set("page_url", "http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1523882324353-1" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523882324353-1"); });</script></div><br /><br /><div class="post-content clearfix"><p>Si en <a href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio/3497" title="Sexto Programa | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Five Series En Shock The Radio | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">Five Series en Shock the Radio</a> os traje los primeros seis programas sobre las <b>Five Series</b> en <b>Shock the Radio</b>, hoy continuamos con los seis restantes en este archivo.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Five Series en Shock the Radio (programas 7 al 12 y bonus)" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/08/five_series_2.jpg"><noscript><img class="image" title="Five Series en Shock the Radio (programas 7 al 12 y bonus)" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/08/five_series_2.jpg"/></noscript></p><h3>Shock the Radio &#8211; Five Series #7: G-Shock para gente anciana</h3><p><b>31 de mayo de 2018</b></p><p><b>Droid-. </b>Muy buenas a todos y bienvenidos a las <b>Five Series</b>, aquí en <b>Shock the Radio</b>. Os saluda Droid, y como suele ser habitual tenemos con nosotros de nuevo a Guti, con el que vamos a intercambiar unas impresiones, una conversación amena como siempre solemos hacer, respecto a las Five Series de G-Shock. Muy buenas de nuevo, Guti, y bienvenido para ti también a estas Five Series en Shock the Radio.</p><p><b>Guti-. </b>Un gusto volver a estar aquí contigo y los lectores en las <b>Five Series</b> de <b>Shock the Radio</b>. Séptima entrega ya, y ¡parece que fue ayer cuando empezamos! A ver con lo que nos sorprendes en el programa de hoy&#8230; ¿Vamos a relojear?</p><p><b>Droid-. </b>Hoy quería tratar acerca de un tema que me resulta bastante interesante. Recuerdo que cuando empezaron los G-Shock a hacerse populares, con los modelos <a target="_blank" href="http://www.javiergutierrezchamorro.com/casio-dw-5600c/2985" title="DW-5600E | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="DW-5600 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)">DW-5600</a>, pero incluso años antes, yo era un chaval, un adolescente, y en aquellos años G-Shock era un sueño inalcanzable para muchos de nosotros, eran modelos que inspiraban robustez y que había que saber llevar, como si estuvieran reservados para muy pocas personas, para gente mayor. Porque lo veía en las muñecas, y también se daba esa imagen, de que quien usara esos relojes eran &#8220;tipos duros&#8221;, hombres robustos, deportistas de alto nivel y gente parecida, &#8220;gente ruda&#8221;, además de profesionales, por supuesto.</p><p>A medida que fui creciendo me di cuenta que los G-Shock se iban adaptando a un público cada vez más juvenil, y mientras en mi adolescencia ver un G-Shock de colores era muy difícil, durante los últimos años noventa, la década del dos mil y actualmente, cada vez se ven más acabados diferentes. Esto tiene que ver también con la tecnología, por supuesto, que ha mejorado y posibilita hacer distintas tramas, ¿verdad? Correas con acabados muy diversos, grabados y texturizados, etc., algo que antes era más complejo de lograr y que sin embargo ahora están más al alcance de todos, y por supuesto del fabricante. Esto siempre me llamó mucho la atención, como digo, ¿podríamos decir que los G-Shock están un poco &#8220;rejuveneciendo&#8221;, o están apuntando hacia un público cada vez más &#8220;infantil&#8221;, por decirlo de alguna manera?</p><p><b>Guti-. </b>Interesante cuestión. Por un lado está la cuestión del precio. Los G-Shock eran relojes de cierto precio, fabricados en Japón y con caja de acero que los alejaban de los jóvenes. Además estaba el poder adquisitivo, que aunque desigualmente repartido, ha aumentado. O sea, ahora un joven puede con el dinero de un cumpleaños comprarse un DW-5600E sin demasiados problemas.</p><p>La segunda cuestión es el tamaño, recordaréis que los relojes de antaño tenían por patrón no exceder el tamaño de la muñeca. Si a cualquier chico el DW-5600 le quedaba exagerado, imaginaros los <a target="_blank" href="https://zonacasio.blogspot.com/search/label/gw9400">GW-9400</a> de ahora. Sin embargo es una cuestión de moda, y ahora socialmente no está mal visto que un chaval de 13 años lleve un <a target="_blank" href="https://zonacasio.blogspot.com/search/label/dw6900">DW-6900</a>. Otra cosa es la incomodidad que le vaya a representar, pero ese sería otro tema. Me resulta curioso que cuando la marca optó por dimensiones más convencionales con los S Series y G-Shock Mini, tampoco cuajó.</p><p>Finalmente lo que bien apuntas, nuevos colores y nuevos materiales que pretenden traer nuevos clientes a G-Shock. Ampliar el mercado. Y eso lo han logrado especialmente en los adolescentes, gracias a esas imágenes que tanto criticamos de raperos, DJ y skaters. Sin embargo para mí el verdadero cambio ha sido Baby-G. Si los relojes digitales eran en los 80 y 90, casi exclusivamente para hombres, y en los G-Shock aún más, con Baby-G todo cambió. Veo bastantes mujeres con uno. Algo que para mi habría sido impensable en aquellos años, y que me alegra.</p><p><b>Droid-. </b>Si hablamos de G-Shock casi obligatoriamente hablamos entonces de las Five Series, por ser los modelos más populares. Sin embargo hay un hecho que me llama poderosamente la atención: los relojes de estas series se ven en muchísimas muñecas, vistiendo a muchísima gente. Pero yo, que durante algunos años he estado tratando habitualmente con personas ancianas, he observado que muchas de ellas usan digitales -lo hemos leído también en el blog de <b>ZonaCasio</b>-, y sobre todo usan <a target="_blank" href="http://www.javiergutierrezchamorro.com/por-que-gustan-los-f-91w/2461" title="F-91 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)">F-91</a> y la serie F en general, además de los <a target="_blank" href="http://www.javiergutierrezchamorro.com/casio-w-59/767" title="W-59 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)">W-59</a>, y entre las señoras cada vez más de las series A de Collection (<a target="_blank" href="http://www.javiergutierrezchamorro.com/casio-a159w-n1df/3312" title="A159 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)">A159</a>, <a target="_blank" href="http://www.javiergutierrezchamorro.com/curioso-fallo-casio-a158w/3314" title="A158 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)">A158</a>&#8230;). Son en general relojes muy asequibles, y creo que tú también lo decías en alguna ocasión, que para estas personas los relojes han dejado de ser un producto elitista, puesto que durante su vida probablemente hayan experimentado y usado muchos productos de alto valor de este tipo, y ahora lo que buscan es la funcionalidad, un producto confiable y asequible, y el F-91 tiene todas esas cualidades.</p><p>Pues bien, algo que observo es que no se ven en la muñeca de los ancianos relojes de G-Shock. Si de verdad son robustos, y son tan atractivos, ¿qué se está perdiendo G-Shock? ¿Por qué se ven, por ejemplo, relojes mecánicos de marca, con precios bastante altos, en ejecutivos ancianos, y no se ven G-Shock? Incluso el propio presidente de Casio, tanto el actual como el anterior, no llevaban en su muñeca ningún G-Shock, a pesar de ser una marca de las que más venden dentro de Casio. Exceptuando a Kikuo Ibe que por supuesto, aunque sea por obligación, él tiene que llevar un G-Shock, pero, ¿cual puede ser la razón de que la tercera edad, en general, huya de G-Shock?</p><p><b>Guti-. </b>Siento admiración por ese tipo de gente mayor que lleva un reloj digital, quizás porque tengo serias dudas de que mi presbicia me permita hacerlo llegado a esa edad. Soy un gran entusiasta de las series F como bien sabes, pese a su comedido tamaño, los dígitos son bastante grandes, y se leen fácilmente. A veces he hecho la comparación entre el GW-6900 y el F-91. El primero es un reloj enorme y muy táctico, pero a nivel de información en la pantalla, en el F-91W, se ve más grande y por tanto se lee mejor. Obviamente esto es a costa de mostrar menos información, pero es que un F-91W ya te presenta los datos horarios que casi cualquier persona pueda necesitar.</p><p>Se veía muy bien en aquel reportaje que hicisteis (<a href="https://zonacasio.blogspot.com/2018/05/homenajes-dentro-de-la-propia-casio.html" target="_blank">&#8220;Homenajes&#8221; dentro de la propia Casio</a>), donde el F-108W resultaba más legible que el DW-5600. Ciertamente perdía el día del mes, pero al fin y al cabo no es algo imprescindible.</p><p>Está el otro aspecto que es el de la sencillez. Dudo que después de 70, 80 o 90 años de vida, una persona quiera complicarse con un reloj con muchas funciones. De nuevo tienen bastante con el F-91W. Quizás otros modelos como el <a target="_blank" href="https://zonacasio.blogspot.com/search/label/w735">W-735</a> con botón de luz frontal fuera una mejor opción. Me imagino que la mayoría serán sus hijos o nietos a quienes les pongan el reloj en hora. Dudo que usen alarmas o cronógrafo, pero la luz seguro que la utilizan, así que cuanto más accesible fuera, mejor.</p><p>Obviamente está el precio, los F-91, W-59 y A158 se pueden conseguir en tiendas físicas a buenos precios, así que incluso con sus exiguas pensiones pueden llegarlo a adquirir, y cambiarlo cuando se estropee.</p><p>¿Porqué no llevan G-Shock? Creo que porque siguen teniendo esa imagen de relojes de plástico, donde esencialemente no hay demasiada diferencia entre un F-91W de 25€ y un DW-5600 de 100€. ¿Por qué pagar 4 veces más si hacen casi lo mismo? Quiero decir que no es el tipo de público que vaya a bucear, o a hacer puenting. El F-91W les sirve perfectamente, o con el W-59, pueden ir a nadar a la piscina.</p><p>Hay más cosas a tener en cuenta, y que demuestran que Casio no lo hace bien. La gente que usa a diario estos relojes de resina, recurre a correas genéricas cuando las originales se dañan. Productos de aceptable calidad y que cuestan 1€. Lo pueden comprar en el bazar de su barrio sin mucha complicación. Si se rompe la correa de un DW-5600E, ésta es mucho más cara, y en el mejor de los casos, la opción sería que ir a la relojería y que la encargaran. Nuevamente más complicaciones. Sí veo que otros llevan relojes analógicos, y algunos de precio elevado. Un analógico se lee muy fácilmente, y por otro lado, es la tecnología a la que están acostumbrados. Son relojes de acero que les durarán muchos años, y en ese sentido está bien.</p><p>Sabemos el problema de Casio, no quiere lanzar algo como el F-91W pero completamente de acero y que dure, así que mucha gente, se va a Festinas y similares. Por ejemplo mi madre, aunque no es lo que entiendo como anciana, lleva normalmente un <a href="http://www.javiergutierrezchamorro.com/citizen-urban/2108" title="Citizen Urban Eco-Drive | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">Citizen Urban Eco-Drive</a> que le regalé yo. Un reloj analógico de lectura muy fácil, con alimentación solar que evita reemplazar la pila, totalmente de acero y con cristal mineral. Además equipa correas estándar que se pueden encontrar en cualquier sitio, y le permite bañarse con él sin problemas. Si no fuera porque carece de calendario perpetuo, creo que sería el reloj perfecto para ella. Un modelo que costaba en su momento menos de 100€. Claro, me gustaría que fuera un Casio, pero ellos no tienen ese tipo de relojes.</p><p><b>Droid-. </b>Dentro de las Five Series en particular yo recuerdo que antes había modelos bastante atractivos, modelos pequeños, los <a target="_blank" href="https://zonacasio.blogspot.com/search/label/dw500">DW-500</a>, modelos más ostentosos o aparatosos, los DW-5300 y <a target="_blank" href="https://zonacasio.blogspot.com/search/label/dw6800">DW-6800</a>, y ahora no hay esa variedad que existía antes&#8230; Aunque Casio lo ha querido solucionar un poco con los <a target="_blank" href="https://zonacasio.blogspot.com/search/label/dw5700">DW-5700</a>. Me refiero a que quizá abusan un poco de la denominación de 5600: en DW, en los GLS, en los GLX, en los GWX&#8230; ¿No debería avanzar en eso G-Shock un poco? Quiero decir, usar por ejemplo en sus denominaciones 5933, o 5610, 5680&#8230;</p><p><b>Guti-. </b>Es un hecho que la relojería digital está en crisis. Sólo nos queda Casio como fabricante serio, y bien porque prefiere potenciar sus analógicos, o bien porque los digitales se venden menos, la variedad es cada vez más pequeña. Incluso en G-Shock.</p><p>Pienso que Casio debería avanzar en relojes digitales, tiene la capacidad, y al final casi todo vuelve. Cuando Seiko se puso, consiguió unos excelentes relojes digitales con mucha tecnología y a precios más o menos razonables.</p><p>En G-Shock tenemos desde hace mucho un módulo superior al del DW-5600, el DW-D5600P, funcionalmente casi igual, pero con iluminación LED y pila de larga duración. Uno de mis favoritos, que sigue relegado en favor del antiguo módulo.</p><p>Si os paráis a pensar, un reloj digital no es nada intuitivo. Os lo puede parecer, porque la mayoría de nosotros aprendimos su funcionamiento de niños. Pero son botones que cambian de función dependiendo del contexto (Modo), que a veces hacen una cosa y otras veces otra. Además, se requiere cierta familiaridad para ver el modo en el que estamos. Son difíciles de usar para alguien mayor que no los conoce. El problema no es tecnológico, Casio nos ha traído pantallas dotmatrix con iconos y relojes táctiles, el problema creo que es que no confían en ello. Si miramos lo que han logrado con las ClassWiz por ejemplo, un instrumento como una calculadora que siempre ha sido difícil de manejar, y que en cambio han logrado que sean fáciles. Algo así es lo que necesita la relojería.</p><p><b>Droid-. </b>Hemos estado hablando al principio de G-Shock y de las Five Series en particular desde un punto de vista un poco &#8220;social&#8221;, podríamos decir, volviendo un poco a retomar ese tema, ¿podría ser un problema de visualización de dígitos? Quiero decir: en los F-91 y demás, se lee claramente la hora, algo que en muchos G-Shock por desgracia no es así. Porque se da la paradoja de que las cajas de los G-Shock cada vez son más y más grandes, y sus displays no parecen ir a la par: no parecen aumentar de tamaño.</p><p><b>Guti-. </b>Efectivamente Droid. Y no sólo en digitales, los analógicos de G-Shock, al menos algunos, pese a sus enormes dimensiones se leen mal. Priman la estética a la funcionalidad, y alguien mayor, que por otro lado tiene más experiencia también, no necesita aparentar nada. Un reloj le sirve para saber la hora. Pienso un poco igual, porque si quieres destacar y colores, pues te pones una pulsera, no hace falta que lleve reloj.</p><p><b>Droid-. </b>Lo mismo que ha hecho Casio con sus Rangeman, Gulfman o Mudman, abriendo una línea específica para ellos, Casio en Japón tiene para sus modelos Old-School la denominación de Origin, una denominación que aquí no se usa y los suelen meter todos en el mismo saco, haciendo una especie de batiburrillo (solo hay que ver las páginas web de Casio en Europa para darse cuenta de ello). ¿No crees que esa clasificación de modelos favorece la identidad de la marca? ¿No deberían potenciar más ese lado fuera de Japón, lo mismo que lo han hecho -y lo hacen- en Asia?</p><p><b>Guti-. </b>Claro. Es que &#8220;Collection&#8221;, que significa &#8220;Colección&#8221; no dice nada. Todos son relojes de colección o de catálogo. Es una denominación que les quita identidad, los meten en el mismo saco a todos, y eso no es así. Origin es más acertado, y representa claramente lo que son, relojes inspirados en los modelos de antaño, y que tienen su público. Un público que es totalmente diferente del que puede comprar un <a target="_blank" href="https://zonacasio.blogspot.com/search/label/w218">W-218</a>, que buscará sobre todo practicidad, aunque no sean fieles a los relojes digitales más clásicos.</p><p><b>Droid-. </b>Las Five Series son un producto que Casio tiene que fabricar casi obligatoriamente porque, ya lo hemos visto con el <a target="_blank" href="http://www.javiergutierrezchamorro.com/casio-gmw-b5000d/3512" title="GMW-B5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="GMW-B5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Casio GMW-B5000D | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="GMW-B5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)">GMW-B5000</a>, les funciona y es un modelo que venden francamente bien. El siguiente paso, o la siguiente evolución que podría darse en estas Five Series bien podría ser -creo que pueden hacerlo, otra cosa es que quieran, claro- un modelo (aunque sea bastante caro, no tanto como el GMW-B5000, por supuesto) con bisel integrado, como tienen los mismos W-218, o antiguamente las HD Series, un G-Shock, un Five Series, bien DW-5600 o un DW-5000 (o incluso el mismo DW-5300) con la caja hecha de una única pieza de resina, el bisel integrado en la misma, ¿lo ves factible?</p><p><b>Guti-. </b>Este tipo de preguntas son difíciles de responder. Si debo atenerme a lo que hace Casio, no lo veo factible. No veo que apuesten por los relojes digitales, los tienen porque se venden, y la mayoría de sus modelos, son una variante de los anteriores: F-108W, W-218, W-215, W-217, B650. Incluso comparten el mismo módulo. Es decir, son guardatiempos en los que la marca apenas invierte.</p><p>Tal y como están las cosas, me da la impresión que Casio es incapaz de producir un reloj digital de primera linea a precios razonables. Pensemos en el GMW-B5000 que mencionas. Un reloj de 500€ y al que ni siquiera han podido equipar con cristal de zafiro. Citizen tiene analógicos de acero, solares y con cristal de zafiro por menos de la mitad de eso.</p><p>Vuelve a ser el argumento de siempre. Nadie le hace la competencia a Casio en relojes digitales, por ende no deben esforzarse demasiado en éstos. Los venderán aunque sean caros, porque aún queda un pequeño nicho de gente a quienes le gustan ese tipo de relojes. Entonces, las gamas cada vez se separan más. Relojes de 500€ o relojes de 30€. No tenemos esa gama media de antes, relojes de 100€ y de calidad.</p><p>Si me gustaría. Por supuesto, ¿a quién no le gustaría algo así? Los relojes digitales tienen muchísimo potencial, en niños, pero también en gente mayor. Su lectura es la más fácil, sin la complejidad de las manecillas. Además disponen de calendario programado, adiós a corregir el día del mes. Diría que son la mejor base, pero ello, debe ir acompañado de durabilidad.</p><p><b>Droid-. </b>Si ese &#8220;imaginario&#8221; modelo con bisel de resina integrado existiera, yo creo que podrían acompañarlo, ya para ponerle la guinda, de un armis de eslabones de resina, de composite como el actual, pero sin piezas metálicas, como tenían antiguamente algunos modelos de la marca Sheen. Pienso que sería el complemento ideal para ese modelo, ¿tú también lo ves así? Caja de resina endurecida, bisel integrado también de resina endurecida -incluso podrían mezclarlo con fibra de vidrio, como tienen actualmente, o con fibra de carbono, aunque ésto último tal vez sean palabras mayores-, cristal mineral, y armis de resina reforzada con eslabones de resina, todo esto podrían lanzarlo usando protecciones internas de alpha-gel para el módulo, con lo que seguiría siendo un G-Shock. El precio de 200 € lo veo ideal para un modelo así, o incluso algo menos, con un poco de esfuerzo creo que G-Shock podría ofrecer un modelo de esta índole por poco más de 100 €. Obviamente tendrían que amortizar toda la investigación y el desarrollo de un producto así, que estamos de acuerdo eso costaría mucha inversión, ¿piensas como yo, que a ese precio y con armis de resina G-Shock podría hacerlo, y ser realidad en un plazo más o menos corto de tiempo (¿Quizá para el 40 aniversario?)?</p><p><b>Guti-. </b>Por definición no me atraen los modelos de aniversario, me parece que son series limitadas que aprovechan la oportunidad para venderlos más caros. Me gustaría un modelo así, pero de serie normal. Lo del armis compuesto por ejemplo, es una solución excelente que casi ningún fabricante tiene. Es ligero y cómodo, y a la vez, mucho más barato de fabricar. Pero entonces te das cuenta que Casio apenas lo usa en sus modelos, y cuando lo vende, lo hace a 100€, mucho más de lo que cuesta un armis totalmente de acero.</p><p>Es como si no fueran conscientes de sus virtudes. Del mismo modo, los biseles macizos de resina endurecida, sólo están ya en las gamas más bajas. Prefieren hacerlos reemplazables y que acaben rompiéndose. Me suena a obsolescencia programada, y si hay una marca de la que nunca lo hubiera esperado esa es Casio.</p><p>No hay que retroceder mucho para tener el <a target="_blank" href="http://www.javiergutierrezchamorro.com/casio-w-780-y-casio-w-720/2346" title="W-780 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="W-720 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)">W-720</a> en mente. Un reloj muy completo y con todos esos atributos que mencionas. Se vendía a 30€. Obviamente fue a costa de quitar el cristal mineral y ponerle uno de resina. Digamos que le ponemos un mineral, son 35€ ya. Luego le ponemos un armis compuesto, y el precio asciende a 50 o 60€. Ahí tienes un reloj que te va a durar 7 o 10 años como la propia pila sin problemas. Que es además muy completo, y para el que apenas hace inversión puesto que ese módulo existe. Un reloj redondo, digno de la vieja Casio.</p><p>Sobre la fibra de carbono, opino lo mismo. Es una tecnología muy avanzada, pero que si venden a 100€ esa correa de resina reforzada con carbono, no es viable.</p><p>Ahora piensa con ese reloj, cuantos pagarían un 50% por un DW-5600E con pila de 3 años, y al que hay que cambiarle correa y bisel. Canibalizarían esas ventas, no les interesa hacer las cosas bien.</p><p>Creo que lo que falta, es que alguien fabrique una caja de calidad, y entonces meta un buen módulo de Casio. Al final llegará ese día, porque hay demanda y Casio va a perder mucho.</p><p><b>Droid-. </b>El mayor problema de este modelo hipotético que estamos hablando, con bisel integrado no reemplazable, pienso que es su choque frontal que tendría con la línea G-Steel, y tal vez por eso en G-Shock no contemplen hacerlo a corto plazo. Los G-Steel actuales, que a pesar del nombre no son de metal íntegramente, sino que poseen una caja tipo sandwich en donde una pieza muy importante de la caja es de resina, por lo cual creo que chocaría totalmente con una gama más asequible. ¿Tal vez sea más factible un G-Steel íntegramente digital, que este modelo hipotético totalmente en resina?</p><p><b>Guti-. </b>G-Steel tiene precios más elevados, y puede que entonces comercialmente sí que les interesase. Aunque por denominación sería extraño. G-Steel se vende como acero, aunque luego no lo sean del todo. Meter ahí un reloj de resina, sería muy extraño.</p><p><b>Droid-. </b>Y ya para terminar me gustaría volver a tener un recuerdo hacia los más ancianos, teniendo en cuenta que la sociedad occidental cada vez está más envejecida, y a medida que avanzan los años, según todas las estadísticas, la sociedad será más vieja aún y sufrirá un envejecimiento bastante significativo, podría ser una enorme desventaja y una pérdida de público bastante importante el que G-Shock ignorara a la tercera edad. Un paso, o una evolución de G-Shock sería un modelo pensado algo más específicamente para este tipo de consumidor, es cierto que tal vez por filosofía no vaya muy bien con la tercera edad, porque G-Shock la imagen que quiere transmitir es la de un cliente activo, que implica movimiento, acción, deportes de riesgo&#8230;, (aunque por fortuna con G-Steel, curiosamente, esto está un poco cambiando). Implica en cierta forma &#8220;juventud&#8221;, sin más ni más. Pero cuando muchos de los clientes actuales de G-Shock lleguen a ancianos, -y algunos ya hemos superado esa etapa y ya rozamos directamente la momificación dicho sea de paso-, llevarán consigo esa pasión por G-Shock y serán relojes que les gustará usar, pero por múltiples razones -algunas de las cuales ya hemos comentado por alto en estas Five Series, como el display con dígitos pequeños- no podrán usar.</p><p>En este aspecto ignorar a todo ese público creo que sería un gran peligro para G-Shock, porque centraría sus modelos en una franja de edad demasiado definida obviando un modelo asequible para gente con mucha más edad. ¿Compartes esta opinión, Guti, sobre que es un riesgo muy grande ignorar o darles la espalda a ese tipo de clientes, que en un futuro podría darle muchos beneficios a G-Shock si centran una línea de productos en ellos?</p><p><b>Guti-. </b>G-Shock tiene también una vertiente práctica. Yo soy más o menos joven, pero nunca he sido activo. Diríamos que no necesito un G-Shock, en cambio me gustan porque me siento seguro con ellos. Si le doy un golpe o se cae, no pasará nada. A medida que nos hacemos mayores, esos accidentes son más frecuentes. Vemos y oímos peor, y nuestra coordinación no es tan buena. Entonces, tener un reloj que si roza la pared, el cristal no se va a arañar porque lo protege el bisel, es una excelente opción.</p><p>Pero todo eso debe continuar, porque si cambiar ese bisel cuesta casi tanto dinero como el reloj o el cristal, entonces no estamos solucionando nada en absoluto.</p><p>Veo además a gente mayor con smartphones. En cierta forma se han visto obligados a ello para comunicarse con sus familiares por Whatsapp, o Facebook. ¡Y muchos de ellos tienen una soltura estupenda! No pasará mucho tiempo en que los veamos con smartwatches, un dispositivo que te puede recordar tomarte la medicación, monitorizar tu frecuencia cardíaca, y en el futuro muchas más cosas en cuanto a salud se refiere. Esa va a ser una amenaza para G-Shock y otros tipos de relojes.</p><p>Por supuesto siempre estará esa persona que sólo necesite o quiera saber la hora. Me gustaría que pudiera optar a un Casio, porque le ofrece todo lo que necesita, pero cada vez lo veo menos probable. Puede que la marca se esfuerce a nivel de comunicación en que es <a href="https://zonacasio.blogspot.com/2016/06/mi-proximo-reloj-sera-premium.html" target="_blank">premium</a>, pero no funciona. Un reloj premium debe ser bueno, y con un buen servicio al cliente. Casio no es así.</p><p>Donde Casio brilla es en los relojes baratos, esos que vemos en la mayoría de muñecas. Relojes que son además muy buenos para su precio. Pero es como si ellos mismos renunciaran a todo eso. Voy a sonar crítico, pero no quiero un Casio caro. No me importa que Rolex sean caros, siempre lo fueron, pero esa no es la herencia de Casio.</p><p><b>Droid-. </b>Pues como siempre, muchas gracias Guti por compartir con nosotros tus impresiones, ha sido un placer tenerte aquí en las Five Series de Shock the Radio, y hasta la próxima. Esperamos vernos pronto aquí, tanto a ti como a nuestros seguidores. Un saludo para todos ellos también.</p><p><b>Guti-. </b>Gracias Droid. La temática de hoy ha sido una sorpresa, muy bien buscada, y sin duda algo de lo que apenas se habla. Me temo que vas a tener una semana difícil para llegar a superarte. ¡Hasta la próxima!</p><h3>Shock the Radio &#8211; Five Series #8: ¿Ya nadie quiere a los G-Shock?</h3><p><b>7 de junio de 2018</b></p><p><b>Droid-.</b> Muy buenas a todos, estamos aquí en una edición más de las <b>Five Series</b>, en el programa de <b>Shock the Radio</b>, os saluda Droid. En esta ocasión le hemos puesto al programa un titular muy llamativo, algunos dirán que muy escandaloso o exagerado, pero yo creo que es muy real. Le hemos puesto: &#8220;¿Ya nadie quiere a los relojes G-Shock?&#8221;, y para hablar de ello estamos precisamente con Guti, que nos acompaña una vez más. Muchas gracias de nuevo, Guti, por estar con nosotros y bienvenido.</p><p><b>Guti-.</b> Hola Droid, y un saludo a todos los lectores. Efectivamente un título cuanto menos polémico. Veremos con lo que nos sorprendes&#8230; ¿Vamos a relojear?</p><p><b>Droid-.</b> Pues eso: ¿ya nadie quiere a los G-Shock, Guti? Porque pienso que con todos los lanzamientos que ha ido ofreciendo Casio en los G-Shock, deberían tener una mejor aceptación. Una de las razones, creo, son los precios, porque se demandaba a G-Shock relojes muy completos, los ha lanzado: el GPR-B1000; demandaban muchos clientes y aficionados relojes metálicos digitales, y lo han hecho: el GMW-B5000, pero todo ello lo han hecho a cambio de un &#8220;pastizal&#8221; tremendo. Demandaban también relojes muy completos, con módulos tecnológicamente avanzados, y en digitales &#8220;puros&#8221;, y han lanzado el <a href="https://zonacasio.blogspot.com/search/label/gwfd1000" target="_blank">GWF-D1000 Frogman</a>, pero también a mil euros. Unos precios desorbitados. Si la gente empezaba a tenerle un poco de miedo a G-Shock, pues en parte se han espantado. Es cierto que los aficionados de siempre han respondido muy bien al GMW-B5000, pero que este modelo sea uno que atraiga nuevos clientes hay que ponerlo bastante en duda, entre otros aspectos porque la Casio de siempre, la Casio de toda la vida, la Casio que nos gusta, la Casio que queremos, ofrecía esos mismos modelos, o parecidos, con la última tecnología, a precios asequibles, a precios rompedores. Esto ya no ocurre, de manera que bueno, ¿qué ha pasado con estos nuevos lanzamientos de G-Shock y por qué no está todo el mundo saltando de alegría? Obviamente los que los han podido comprar, tanto a los GPR-B1000 como a los GMW-B5000, están muy contentos y orgullosos con ellos, no es para menos, pero han tenido que hacer no poco sacrificio para conseguirlos, y soltar bastante dinero por esos relojes.</p><p><b>Guti-.</b> No diría que nadie los quiere, sino que probablemente hay menos personas que compran G-Shock, y su perfil es completamente distinto. En el <a href="https://zonacasio.blogspot.com/2018/04/shock-radio-five-series-1.html" target="_blank">primer Five Series</a> hablando de Speed, tocábamos el tema de las características técnicas que hacían diferente a la gama G-Shock, en aquel entonces con el DW-5600C, donde eran relojes resistentes y robustos, indicados principalmente para los &#8220;hombres de acción&#8221;. Aficionados a las actividades al aire libre, militares, policías, &#8230;</p><p>Hoy en día, el público que tiene un G-Shock, suelen ser chicos adolescentes, que lo llevan como complemento de moda, y que en general no valoran esa resistencia. Se fijan en los colores y en los diseños. Aunque ello implique que las manecillas no destaquen sobre la esfera o que los LCD invertidos apenas se puedan leer. Parece que tampoco les importe demasiado su función de dar la hora.</p><p>Por otro lado, están aquellos que compran G-Shock por prestigio, o mejor dicho, porque son caros. Tan sencillo como eso. Otro ejemplo más de los <a href="http://www.javiergutierrezchamorro.com/descuentos-increibles-relojes/3254" title="“Bienes De Veblem” | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">&#8220;Bienes de Veblem&#8221;</a>.</p><p>Quedamos unos pocos, que independientemente del precio, seguimos fieles a la esencia más original de G-Shock. Pero percibo que cada vez somos menos, o tal vez estamos menos implicados o menos apasionados.</p><p>Así las cosas, o tal vez precisamente por esa causa, Casio debe ofrecer cada vez relojes más caros, o de igual precio que antes pero ofreciendo menos. En pocas palabras, si venden menos unidades, tienen que incrementar el margen de beneficio que obtienen por cada uno. Llegamos a relojes magníficos como el GWF-D1000 o el GMW-B5000, pero que cuestan el doble de lo que estábamos acostumbrados a pagar por un reloj así hace 15 años.</p><p>El incremento de precio, naturalmente hace que menos gente pueda acceder a ellos, así que venden menos. Si eso se debe a una estrategia de mercadotecnia de la marca, aumentar hasta el límite sus márgenes económicos, no me gusta, pero lo puedo entender. Ahí está <a href="http://www.javiergutierrezchamorro.com/los-relojes-y-los-precios/2591" title="TAG Heuer Haciéndolo | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">TAG Heuer haciéndolo</a>, y se les da estupendamente.</p><p>Sin embargo, hay algo en mí que piensa que después de tantos años con cajas de resina, y fabricando fuera de Japón, Casio ha perdido gran parte de su capacidad de ofrecer tecnología avanzada, cajas de metal y fabricación japonesa a precios competitivos. De ser esto cierto, que debe vender un GMW-B5000 a 500€, o GWF-D1000 a 1000€, (fijaros que por casualidad el número de modelo casi parece indicativo de su precio), tienen un problema, y un problema que se va a agravar a medio plazo.</p><p><b>Droid-.</b> Hemos puesto que ya nadie quiere a G-Shock, pero casi lo extendería a &#8220;ya nadie quiere a Casio&#8221;, en general, a la marca entera, o incluso a la relojería en sí, porque la relojería está en horas bajas, esto es indudable, además lo hemos repetido aquí y se repite también en otros medios, en medios también no solo de aficionados, sino de expertos de la relojería. Suelo consultar habitualmente bastantes publicaciones de relojes y todos coinciden en eso, en la época de crisis relojera actual (bueno, no solo actual, ya de unos cuantos años), y hablo de relojería clásica, no de relojería digital ni de Casio siquiera, porque si la relojería mecánica está en horas bajas, ese otro tipo de relojería más todavía. Y también se nota en los foros, un cierto descontento, y también un cierto desinterés o incluso &#8220;apatía&#8221;.</p><p>Hace pocos días hablando con Adan me comentaba que se ha unido todo, se ha unido el desinterés de las marcas, se ha unido el desinterés del público, también la falta de ayuda, de compromiso de Casio, mientras que antes encontrar información de un modelo antes de su lanzamiento era algo más o menos fácil, desde ZonaCasio estamos bastante no enfadados, pero sí ciertamente molestos, porque desde la aparición del GMW-B5000 y algunas otras filtraciones, Casio ha ido bloqueando, o de alguna forma anulando los intentos de filtraciones de productos, y esto yo creo que es en contra de la propia marca, porque si en Casio logran crear expectación antes de la aparición del reloj para ellos será mucho mejor porque durante más tiempo se va a hablar más de ese reloj, y más gente lo va a desear, y más se va a popularizar. Sin embargo si lo que quieren es que en el momento en que se lancen todos sus modelos mensuales o trimestrales sea el único momento en que se hable de ellos, pues acabarán las pocas páginas que queden convertidas en unos meros anunciantes de un producto de Casio: &#8220;se ha lanzado este reloj, es muy bueno, cómpralo si quieres&#8221;. Y ya no será lo que era antes. Adan lo dice también, que ya no es lo que era, ¿tú también piensas así? ¿La relojería está en horas bajas, y Casio no parece consciente o al menos no colabora a que sus modelos tengan más repercusión para los aficionados en general, y para sus potenciales clientes en particular?</p><p><b>Guti-.</b> Estoy de acuerdo contigo, y con lo que decía Adan. Casio siempre se caracterizó por hacer relojes a buenos precios. No eran los más avanzados ni los más duraderos, pero daban muchísimo al comprador. Con el paso del tiempo, más y más relojes de la marca llevan cajas y cristales de resina. Piezas que con el transcurso del tiempo, se desgastan y se dañan. El problema es que es muy visible y aparente. Si yo veo a alguien con un A158 en el metro, y me fijo que el cromado se ha caído, y que tiene el cristal lleno de arañazos, llegaré a la conclusión que es un reloj malo.</p><p>Eso acaba lastrando la imagen de marca. Si en los 80 eran relojes de plástico con tecnología, ahora son relojes de plástico sin más. Diría que la mayoría los compran solamente por ser baratos. De momento en Casio tienen a su favor que un <a href="http://www.javiergutierrezchamorro.com/casio-f-91w-autentico-y-casio-f-91w-falso/2679" title="F-91W Falso | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">F-91W falso</a> que se vende a 5€, es mucho peor que el original de 10€. Son precios bajos, y la mayoría, compran el original. ¿Qué pasaría si la falsificación llegara a superar al original y a mejor precio? Fácil, adiós mercado para Casio.</p><p>Es algo que deberían tomarse en serio, la industria China está mejorando mucho sus procesos y calidades. Ya no es cuestión de si podrán hacerlo o no, todos sabemos que pueden. Es saber si les va a a interesar y cuándo.</p><p>La política de comunicación de Casio, tampoco ayuda. Prohíben las filtraciones de nuevos lanzamientos en webs de tiendas y de relojería, &#8220;obligan&#8221; a retirar las fotografías bajo amenazas. Pero no se dan cuenta que el problema no son las fotografías, el problema es que se haya filtrado el nuevo lanzamiento. Demuestran que son incapaces de mantener algo en secreto, y que su red interna no es de confianza. En vez de convertirlo en algo positivo, y así aumentar la expectación de los clientes, parece que van de tropezón en tropezón.</p><p>En mi artículo del <a href="http://www.javiergutierrezchamorro.com/casio-gmw-b5000d/3512" title="GMW-B5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="GMW-B5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Casio GMW-B5000D | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="GMW-B5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">Casio GMW-B5000D</a>, publicaba una captura de pantalla de la propia web de Casio, donde en español, hablaban del modelo. Lo hacían en un momento en que desde Japón, habían prohibido cualquier tipo de información al respecto. Pues la web oficial lo tenía en el aire. Y cuando digo que no lo hacen bien, es que además mostraba información falsa o incorrecta, como el cristal de zafiro.</p><p>Mencionaba a <b>TAG Heuer</b>, y a ellos estas cosas no les ocurren. No les ocurren a nadie más que a Casio, sinceramente. Cuando empezaron a trabajar en el Connected, lo hicieron aprovechando los medios, dando información, logrando que se hablara del reloj antes de estar disponible. Tanto ocultismo en Casio demuestra miedo a que otros puedan copiarle. Síntoma inequívoco, que su tecnología no es tan avanzada como quieren hacernos creer. De serlo, si fuera una tecnología avanzada y propia, nadie estaría en condiciones de copiarlos a corto plazo.</p><p>En el caso del GPR-B1000, muchos de sus componentes son de terceros. El chip Bluetooth, el GPS, &#8230; Piezas que están disponibles para Casio, pero también para cualquier otro fabricante.</p><p><b>Droid-.</b> Centrándonos en Casio, sabemos que esta marca tiene bastantes problemas, o numerosos problemas, algunos de ellos tienen que ver con la propia coyuntura de la relojería, las formas de consumo y lo que buscan los clientes, y también la situación de la misma compañía, en donde sus productos, los productos que podrían funcionar son muy caros, y los productos que antes les funcionaban aumentan también en precio. Cuando he visto el otro día el GBA-800 a 99 € me he alegrado, pero cuando he visto a su vez los Collection A168 a casi 80 euros me ha dado un poco de espanto, porque entre un módulo completísimo como es el del GBA-800 y un módulo que no es nada, que prácticamente da la hora solamente, y es digital que debe costar un par de euros fabricarlo (creo que no llega a los dos euros, la fabricación de ese módulo), pues entre ellos solamente hay una diferencia de tan solo 20 euros. De 20 euros ni más ni menos, entre todo un G-Shock, y un Collection que no es ni siquiera de metal, tiene caja de resina y aunque su armis es de metal, es de tipo de cierre deployante y un armis malo, por no decir malísimo. 20 euros de separación entre ellos, no sé, o no entiendo nada de esto ya, o ciertamente Casio ha perdido el rumbo, o algo se nos está escapando. ¿Tú ves alguna lógica en esto, Guti?</p><p><b>Guti-.</b> Por una parte, es una política que se comprende. Cualquier compañía va a querer vender sus productos lo más caros posibles. Y si Casio vende más de la mitad de A-168W a 80€ que a 40€, pues ya les sale a cuenta. Además, toda la rueda gira, y las tiendas y los distribuidores se llevan también márgenes más elevados.</p><p>Pero a partir de entonces ocurren dos cosas. La primera que cuando la gente ve que esos relojes no duran en buenas condiciones ni 6 meses, el boca a boca funciona, y las ventas decrecen. El otro es que cuando esos márgenes son tan grandes, es cuestión de tiempo que alguien se salte los precios recomendados. Que vendan por debajo de la tarifa, una práctica prohibida por la marca, pero que no se persigue. Ahí tenemos Amazon vendiendo F-91W de 25€ a 10€, y no pasa nada.</p><p>Nuevamente cuando alguien ve que un reloj de 80€, se puede comprar a 30€, lo que entiende es que el precio del reloj son 30€. Se lleva la imagen de relojes malos, y lo que es peor, relojes caros.</p><p>Creo que a Casio le falta escuchar más a sus usuarios, entender a quién vende, y que entiendan lo que valora la gente. Alguien que compra un GA-110 una vez, no es precisamente el cliente que quieren tener. Necesitan usuarios que repitan compra, que hablen bien de sus productos. Es lo que les falta.</p><p><b>Droid-.</b> Yo a veces no trato demasiado sobre relojes automáticos ni mecánicos, pero tú sí que hablas habitualmente de ellos, estás en contacto con muchas marcas y profesionales, tratas muy cotidianamente con relojes mecánicos, ¿eres de los que piensan, como mucha gente cree, que Casio debería estar ya metido en relojería mecánica? ¿Crees que con ellos podrían conseguir un nicho de mercado mayor, incluso hasta lanzando una especie de G-Shock mecánico? ¿O piensas más que debería seguir un poco la línea que sigue, o cambiarla hacia un abaratamiento de relojes? Si es que es posible, porque tal vez quieran hacerlo pero a lo peor no pueden afrontar algo así.</p><p><b>Guti-.</b> En absoluto. No creo que la relojería mecánica deba ser el camino para Casio. Hace bastante que fue aquí, en <a href="https://zonacasio.blogspot.com/2016/06/heritage-y-savoir-faire_17.html" target="_blank">Heritage y Savoir Faire</a>, donde explicaba que la personalidad de Casio son los relojes digitales, de calidad y a buen precio. Eso es lo que les llevó a la fama, por lo que la gente los recuerda, y lo que deberían explotar.</p><p>Meterse en relojería mecánica, sería como si se metieran a fabricar coches. Puede que les saliera bien, pero les iba a costar mucho convencer a la gente que un coche Casio es mejor que un Volkswagen. Bueno, un poco lo mismo que les está costando convencer a la gente que un MTG de 2.000€ vale la pena.</p><p>Porque por ese precio, tienes muchas marcas de prestigio, que son apreciadas por la gente, y que sabes que no te van a fallar. Con un buen servicio de atención al cliente, buena garantía, buenos acabados y buenos materiales. Un Casio de 2.000€ es algo que debe dar miedo a cualquier comprador (sobre todo si ese comprador ha visto el A168W de 80€ con el frontal completamente pelado y desgastado).</p><p><b>Droid-.</b> G-shock no va a desaparecer, esto es indudable, Collection tampoco, Edifice tampoco&#8230; De buenas a primeras no va a desaparecer ninguna de las firmas de Casio, tampoco Casio, no es lo que queremos, pero sí ciertamente, Guti, van a desaparecer muchas firmas de relojería, ¿verdad? Se está viendo, cada vez las firmas de relojería se están &#8220;protegiendo&#8221; más, de alguna manera, porque es algo natural en el mercado de consumo, que se protegen creando grandes grupos, vendiendo firmas o/y fusionándose las que quedan. Casio es una multinacional muy poderosa y obviamente ella no hará algo así, además es una especie de &#8220;grupo&#8221; en sí misma, porque podríamos considerar a sus submarcas como pequeñas compañías de relojes dentro de la misma Casio, pero frente a los grandes grupos multinacionales, ¿Casio tiene capacidad para enfrentar el futuro que se nos viene encima, un futuro en el que son protagonistas indudables relojes como los smartwatches, frente a los cuales Casio todavía no es competitiva ante ellos?</p><p><b>Guti-.</b> A corto plazo Casio no va a desaparecer. Es una gran empresa, y a la que de momento las cosas le funcionan muy bien. Su división de relojería, es algo más delicada, porque si las cosas no le van bien, pueden cerrarla o venderla sin mayores remordimientos. Lo hemos visto con Exilim, a la compañía como ente, le da igual de donde vengan los beneficios ni lo que fabriquen. Así que si cierra la división relojera, y la de instrumentos musicales va de maravilla, nadie va a derramar una lágrima en la firma. En todo caso, lo haremos los aficionados, pero nada más.</p><p>Casio es fuerte para enfrentarse al futuro. A Casio Edifice la veo bien también, hace relojes de calidad a precios competitivos. Sí, son muy competitivos en el mercado. El riesgo lo veo en G-Shock y Pro-Trek. La tecnología avanza, Suunto, Garmin, &#8230; marcas que no conocíamos hace unos años, y que ahora hacen cosas bastante interesantes.</p><p><b>Droid-.</b> Yo te confieso que la desaparición de Casio -ya sé que no va a desaparecer- me asustaría, y me asusta porque eso supondría que un reloj fiable, bien construido, y a precio muy competitivo (aunque como contamos antes los precios de Casio cada vez sean más elevados, si elegimos productos, sobre todo productos de hace algunos años, no los nuevos, aún podemos encontrar relojes muy buenos a precios competitivos, algo que no ofrece nadie de la competencia, al menos a su nivel), por lo tanto yo temo que Casio desaparezca y que no haya nadie capaz de sustituirla. Porque de hecho si desapareciera en su segmento solo nos quedarían los cuatro productos de los bazares chinos de usar y tirar, que nos durarían dos veranos, y no mucho más.</p><p>Para ello yo, a la espera de un Marlin, que no sé si lanzarán, asequible con caja de metal, pues yo tengo mi AE-1200 de resina, que es uno de mis favoritos, con correa de nylon, en reserva y bien guardado, un reloj que además no se necesita cambiarle bisel ni nada, y también el CPA-100 que es otro de mis favoritos. Me faltaría un reloj de caja de metal digital, que de momento ya he dicho que no hay ninguno en Casio, que cubra lo que de verdad muchos necesitamos en un reloj. Además de estos, un modelo sencillo, que yo creo que puede servir muy bien los <a href="https://zonacasio.blogspot.com/search/label/b650" target="_blank">B650</a>, <a href="https://zonacasio.blogspot.com/search/label/w217" target="_blank">W-217</a> o los nuevos W-218, o el <a href="https://zonacasio.blogspot.com/search/label/w202" target="_blank">W-202</a>, alguno de estos modelos básicos que no deberían faltar nunca, aunque solo sea para una emergencia.</p><p>Por supuesto, algún modelo de las Five Series, un básico con caja de metal, que además es la oportunidad de adquirir uno ahora que estamos en el 35 Aniversario de G-Shock y se están lanzando relojes con este tipo de cajas al alcance de todos, mientras que antes había que adquirirlos en Japón, lo cual subía bastante el precio, como un G-Shock que tampoco debería faltar en esta especie de &#8220;reserva básica de relojes&#8221;.</p><p>Insisto, a falta de ese reloj &#8220;rompedor&#8221; tipo Marlin, asequible, robusto, y duradero, ¿tú recomendarías empezar a hacer &#8220;acopio&#8221; de relojes para guardar? O al menos de un par de relojes, para conservar. No porque vaya Casio a desaparecer, insisto, que esto no ocurrirá -bueno, nadie puede decir &#8220;nunca jamás&#8221;, pero sería muy raro-, pero sí por lo que se está viendo: por los elevados precios a los que se están poniendo, que incluso modelos de Collection superan fácilmente los 60 €, y llegan rozando peligrosamente los 100 €, unos precios excesivos para esos relojes a todas luces. Esta subida de precios, genérica, que está ocurriendo en algunos modelos de Casio, y también en otros fabricantes, ¿sería un buen consejo frente a ello hacer eso: adquirir ahora ese reloj que queremos, o que más o menos nos agrada? O esos dos o tres modelos distintos que nos agraden, para despreocuparnos ya, aprovechando que Casio tiene tecnología con pilas de bastante duración, por si acaso ocurre y llega un día en que no solamente ese tipo de relojes sean difíciles de encontrar, sino que cuando los encontremos sus precios estén por las nubes. ¿Aconsejarías hacerse ahora con esos modelos que vemos más atractivos y completos?</p><p><b>Guti-.</b> Otro problema de Casio que no hemos comentado en este programa de hoy, y lo siento, pero es que parece que todo sean problemas, son los recambios. Los recambios de Casio son caros, y además difíciles de encontrar. Si compras un modelo antiguo, para usarlo más adelante, tendrás problemas en conseguir sus repuestos. Recordemos que la resina, ese compuesto con el que Casio fabrica casi todo, tiene un período de vida bastante limitado. Tanto si lo usas, como si no. Si piensas en comprar un AE-1200 para usarlo de aquí a 10 años, te estás equivocando. No habrá ya correa que puedas ponerte.</p><p>Otra cosa es si lleva un armis de metal, o una correa textil, entonces te durará la correa. Tendrás el problema de la pila, habrá que cambiarla, y ya sabes lo que ocurre con las cajas de resina. En uno o dos cambios, los tornillos de acero empiezan a rajar la caja. Se rompe, o en el mejor de los casos pierde su resistencia al agua.</p><p>Un Marlin es una mejor alternativa. Bueno, no hace falta que lleve esa denominación. Con que sea de acero sirve. Tengo un W-780 que suelo usar, y está perfecto. Claro es de acero, y con cristal mineral. Lo podrías hacer con un GMW-B5000D, pero no le veo sentido. Es un reloj caro, y que debería bajar de precio. Además el acumulador se daña si guardamos el reloj durante un año sin usarlo. Es cierto que al ser estándar (por suerte), lo podemos reemplazar. Son más complicaciones que ventajas, la verdad.</p><p><b>Droid-.</b> Y ya para finalizar, no somos quién aquí para darles consejos a G-Shock sobre lo que tienen que hacer o a dónde tienen que enfocarse, sabemos que lo que les funciona, y lo que está funcionando ahora mismo, son relojes y modelos de colores, centrados en la moda&#8230; En fin, &#8220;de temporada&#8221;, y con un uso más o menos limitado y hechos para lucir, en donde las prestaciones y el módulo pasan a un segundo plano (se ha visto con tantos módulos que hay de digitales invertidos, y tantos modelos analógicos en donde las manecillas apenas se distinguen del fondo, que prima más que nada la estética), de manera que cada vez es más complicado conseguir ese reloj práctico, útil y completo.</p><p>No somos quienes, insistimos, para darle consejos a G-Shock; pero dentro de sus <b>Five Series</b>, dejando de lado el GMW-B5000 por su elevado precio, ¿sería adecuado que lanzasen un Serie 5 duradero, quizá con el bisel integrado en la propia caja, aunque fuera con caja de resina, pero que no hicieran falta recambios de piezas y demás, y a un precio realmente bajo -del orden del actual DW-5600-? Sé que esto podría poner en peligro otros modelos, pero dado que parece que la gente se inclina por los colores y la moda, ¿por qué no ofrecer un Serie 5 más convencional, pero con esas bondades y ventajas, a un precio bajo, para los pocos fieles e incondicionales de Casio que buscamos &#8220;otras cosas&#8221;?</p><p><b>Guti-.</b> Es lo que todos necesitamos y pedimos. Un G-Shock duradero y a precio razonable. Ya no nos importa tanto que sea Made in Japan, nos importa su calidad y su precio. El problema es que tal y como tienen las gamas estructuradas, si hicieran un reloj digital de acero, con cristal mineral y lo venden a 150€, ¿quién iba a comprar un GW-M5610 que cuesta lo mismo? ¿Quién compraría el GMW-B5000D a 500€?</p><p>Yo empezaría mejorando los materiales en Collection. Si el <a href="https://zonacasio.blogspot.com/search/label/w218" target="_blank">W-218</a> tuviera cristal mineral en vez de resina, sería un reloj estupendo y duradero. No lo encarecería más de 1€ o 2€, y con el tiempo, la percepción en la calle sería que Casio vuelve a hacer relojes buenos a buen precio.</p><p><b>Droid-.</b> Muchísimas gracias, Guti, por tus opiniones y habernos acompañado una vez más en estas Five Series en Shock the Radio. Confiamos en que les haya agradado a nuestros seguidores el tema que hemos tratado, y que hayas pasado un rato entretenido hablando sobre la afición que sé muy bien ambos compartimos: el gusto por la relojería, y nuestra atracción hacia los G-Shock y sus modelos más carismáticos.</p><p>Esperemos que este mundo de la relojería continúe también ofreciendo grandes atractivos para las nuevas generaciones, y que el panorama que se dibuja no sea tan pesimista como a veces parece que se nos vislumbra. Un placer compartir este rato contigo, Guti, y recordaros a todos que nos podéis seguir en <a href="https://www.javiergutierrezchamorro.com/" title="La Bitácora De Guti | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="La Bitácora De Guti | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">La bitácora de Guti</a>, y en <a href="https://zonacasio.blogspot.com" target="_blank">ZonaCasio</a>. No faltéis a vuestra cita en ambos blogs.</p><p><b>Guti-.</b> Muchas gracias a ti Droid por haberme invitado nuevamente. He pasado un rato agradable hablando de G-Shock y de Casio contigo. Espero que los lectores piensen lo mismo.</p><p>Hoy me he sentido un poco como esas conversaciones en las que pretendemos arreglar el mundo, pero arreglando a Casio. No es una tarea fácil, y probablemente nuestras ideas y opiniones estén equivocadas. Pero albergo la esperanza que algún día, alguien de Casio pueda leer esta entrevista, y tome en consideración algunas de sus ideas.</p><h3>Shock the Radio &#8211; Five Series #9: Los G-Shock y las fuerzas armadas</h3><p><b>13 de junio de 2018</b></p><p><b>Droid</b>-. Muy buenas y bienvenidos una edición más a las Five Series, aquí en Shock the Radio, os saluda Droid, y vamos a hablar con nuestro habitual colaborador, <a href="https://www.javiergutierrezchamorro.com" title="Bitácora, Guti | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Guti | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Guti | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">Guti</a>, y mantener un rato de charla en torno a los G-Shock, tocando un tema general que aunque entra dentro de las Five Series afecta y en cierta manera abarca a todos los G-Shock, que es el papel de estos relojes con las FF.AA., incluyendo los cuerpos de seguridad policiales o las Fuerzas de Seguridad del Estado, como también se les conoce.</p><p>Confiamos por tanto que os resulte a todos vosotros un tema apasionante. Muy buenas Guti, bienvenido.</p><p><b>Guti</b>-. Como siempre, gracias por invitarme. Es un placer charlar sobre relojes, G-Shock y la Serie 5 contigo. ¿Vamos a relojear?</p><p><b>Droid</b>-. G-Shock y las Fuerzas Armadas. Los militares han sido cruciales para la popularización o mejor dicho, difusión, de los G-Shock como tales, y una parte importante de los clientes de G-Shock son fuerzas armadas y fuerzas de seguridad. Partiendo de la base, en mi opinión personal, de que las Fuerzas Armadas son un mal innecesario, que se puede prescindir perfectamente de ellas y son además un gasto superfluo, un derroche para cualquier nación y para cualquier sociedad -bajo mi punto de vista, insisto-, me gustaría preguntarte partiendo de esa premisa qué opinas tú respecto de las Fuerzas Armadas, ¿es un bien necesario, o es un mal innecesario, como digo yo?</p><p><b>Guti</b>-. Es una pregunta complicada que daría mucho de que hablar. Pero voy a intentar no extenderme demasiado. Si entendemos por Fuerzas Armadas las fuerzas militares, y no policiales aunque también vayan armadas, su cometido es el ataque y la defensa del territorio. En pocas palabras, las guerras, batallas y contiendas. No creo que haya alguien en su sano juicio qué esté a favor de ellos. De la violencia, y de que acabe muriendo o sufriendo gente, muchas de las veces, incluso civiles.</p><p>Pero ocurre que la mayoría de países avanzados, entre los que estamos nosotros, somos avanzados en gran parte por lo que quitamos a otros. No sé el término correcto que indica robar a nivel político, pero esa sería la idea. Cuando nuestra sociedad se mueve gracias a los combustibles fósiles, y nosotros apenas producimos, tenemos que conseguirlos de otros. Es decir, no queremos guerra, pero queremos ir cada día a trabajar en coche. No queremos pobreza, pero compramos ropa hecha en Vietnam donde los empleados cobran una miseria. Queremos ecología, pero toleramos que nuestros dispositivos electrónicos los fabriquen en China con condiciones sociales y ambientales lamentables.</p><p>Para protegernos de esas amenazas, o en los casos en que la presión económica o política no fuera suficiente, necesitamos un ejército. Eliminar el ejército, sólo es posible si puedes mantener claramente tu status-quo de otra manera. Por ejemplo como Andorra. De manera que si no somos capaces de equilibrar la riqueza y las libertades, necesitamos el ejército.</p><p>Por otro lado, aunque la guerra es una industria muy cara, ciertamente también hace evolucionar la técnica y la tecnología. La militar, claro, pero es algo que muchas veces se extiende a la sociedad civil. Progresamos en gran parte por los avances bélicos. Si no hubiera habido &#8220;Guerra Fría&#8221;, hoy probablemente no tendríamos GPS ni otros satélites de comunicaciones. Seguro que hay formas mucho más eficaces de hacerlo, de potenciar la ciencia y el progreso por una fracción de lo que es el presupuesto militar. Pero como somos humanos imperfectos, parece que tendemos a acomodarnos, y muchos sólo nos motivamos ante la amenaza o el miedo.</p><p>Siempre he creído que si hubiera una amenaza alienígena, muchos países se acabarían uniendo para enfrentarse a ella, y nuestro desarrollo avanzaría muchísimo.</p><p><b>Droid</b>-. Desde los primeros G-Shock las Fuerzas Armadas comenzaron a utilizar estos <a href="http://www.javiergutierrezchamorro.com/category/relojes" title="Bastantes Relojes | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Relojes | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">relojes</a> y de hecho se les ha tildado como &#8220;relojes tácticos&#8221; muchos de ellos, antes de que esta definición se hiciera famosa para los modelos de reloj con display invertido y demás, no solamente para que sean útiles, sino más que nada para que coincidan con el equipamiento de algunas fuerzas de seguridad, me viene a la mente las equipaciones de policías expertos como los SWAT, que disponen de ropa oscura, y por eso ese tipo de relojes tienen ese aspecto también oscuro.</p><p>G-Shock ha aprovechado este tirón de los relojes militares y paramilitares, con el fin de lanzar versiones casi de todos los estilos que tengan que ver con el mundo castrense, en diversos esquemas de color, camo, versiones <i>navy</i> para la Armada, incluso disponen de series específicas, como la Sky Cockpit, que se enfocan al mundo de la aviación militar, en especial de las Fuerzas Aéreas. Todo este bagaje hace que G-Shock sea muy atractiva y también muy usada en los ambientes militares. ¿Se le podría considerar, sin embargo, a G-Shock un reloj militar? Me refiero desde un punto de vista práctico, ¿G-Shock cumpliría las expectativas de lo que debería ser un reloj para utilizar en un campo de batalla, en un escenario de combate real?</p><p><b>Guti</b>-. Pensemos que en Estados Unidos, que es donde comenzaron a extenderse los G-Shock, los soldados tienen un sueldo bastante bajo. Unos 30.000$ anuales, que allí es bastante poco. La mayoría de soldados que vemos, llevan G-Shock &#8220;básicos&#8221; como el <a href="https://zonacasio.blogspot.com/search/label/dw6900" target="_blank">DW-6900</a>, un reloj, que aunque aquí pretendan hacernos pagar 100€ por él, allí compran por unos 35€ al cambio o menos (40$). O sea que la primera razón es mucho menos glamurosa de lo que nos quieren vender, los llevan por ser baratos.</p><p>En segundo lugar, es que son digitales, y eso permite tener muchas funciones, y de fácil visualización. Durante una campaña, es probable que necesites contabilizar el tiempo de manera precisa. Obviamente un analógico es igual de preciso, pero si necesitas saber con rapidez si han pasado 3 o 4 segundos, un reloj digital no tiene rival. Añadamos a eso que tenemos la facilidad de un cronógrafo y un temporizador, y que nuevamente son muy legibles. Nada de diminutas subesferas. Por último la alarma, que puede actuar a modo de despertador, y que sin duda es necesaria en la ejecución de determinadas operaciones.</p><p>En último lugar está su resistencia: 20 ATM, resistencia a los golpes&#8230; Todo ello es importante, necesitan un reloj barato, con suficientes funciones, pero además que resista. Y eso es algo que Casio G-Shock hace muy bien, al menos en algunos modelos, los más tradicionales, los más antiguos si queremos verlo de ese modo.</p><p>Derivado de todo ello, que el reloj no sea duradero, es algo que no importa demasiado. El reloj va a sufrir accidentes y maltratos, y con una duración de pila de 3 años, no necesita durar más. Transcurrido ese tiempo, no vale la pena ni cambiarle la pila, ni la correa ni el bisel. El reloj estará para el desgüace, y lo que hacen es comprar otro reloj de 30$. Creo que fue en el <a href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio/3497" title="Sexto Programa | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Five Series En Shock The Radio | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">Sexto Programa</a> donde más énfasis hicimos en ello.</p><p>Sobre lo que comentas Droid, lo de la estética. Pues es eso, es estética. He visto más G-Shock camo en las muñecas de civiles que de militares. No es una ventaja práctica, o si lo es, es tan pequeña, que no compensa la abultada diferencia de precio.</p><p>Por supuesto en este tipo de profesiones, hay mucha gente apasionada de lo que hace, y es inevitable que gran parte de esas cosas transciendan a su vida civil. Quiero decir, que si en mi vida profesional llevo a diario un DW-6900, acabe siendo algo importante para mi, y quizás cuando no esté de servicio decida aprovechar esa misma imagen táctica en algo que además me de prestigio social como un <a href="https://zonacasio.blogspot.com/search/label/skycockpit" target="_blank">Sky Cockpit</a>. Salvo la imagen, son relojes, apenas tienen nada en común, y si la vida dependiera de ello, jamás llevarían un GW-3000 de 300€, que es analógico, y que tiene una esfera tan saturada que en momentos críticos, nos va a costar leer la información.</p><p>Además de los camo, está los Navy. Esos modelos con un precioso azul naval, y que nos gusta imaginarnos en portaaviones, destructores y submarinos. Pero resulta, que la mayoría tienen un LCD en negativo, son muy bonitos ciertamente, pero la vida naval ocurre bajo cubierta, donde las condiciones de iluminación son bastante regulares. Tendrás que activar la luz cada vez que quieras consultar el reloj, una molestia más, y un gasto de energía adicional.</p><p>El mundo aeronáutico, que es el que mejor conozco, va un paso más allá. Sigue teniendo para muchos encanto y prestigio. Las marcas, que son muy listas, se aprovechan de esa imagen. Mostrando pilotos de cazas con su Breitling. ¿De verdad pensamos que un reloj analógico y mecánico es lo mejor en un caza? ¿O que con toda la aviónica que hay en cabina es realmente necesario soltar los controles, girar la muñeca y ver la hora? En un avión de combate el reloj no es necesario, es solamente una molestia.</p><p><b>Droid</b>-. Además de las Fuerzas Armadas, también los Cuerpos de Seguridad del Estado utilizan habitualmente relojes de G-Shock. Yo los veo en las muñecas de bastantes policías, en especial las Five Series, y también las Series 6 suelen ser habituales en las muñecas de los cuerpos policiales. Curiosamente hace algunos años, cuando la crisis internacional azotó muchos países europeos, en las manifestaciones que empezaron a organizarse en <b>ZonaCasio</b> se publicó un reportaje donde se les daba un punto de vista diferente a los G-Shock, y es el punto de vista desde la ciudadanía, con relojes G-Shock que se podrían usar por la gente, la gente de la calle, los que estaban más afectados por la crisis y que se veían también enfrentados contra las Fuerzas y Cuerpos de Seguridad del Estado, y se veían en las calles las concentraciones y manifestaciones con la gente equipando modelos de Casio, y con los policías equipando G-Shock.</p><p>Me llamaba la atención porque mientras buscábamos información, los policías suelen llevar, como he dicho, G-Shock. Pero el público, los manifestantes, solían llevar modelos de Casio Collection. Obviamente la diferencia de precio entre ellos es notoria, y no se si es debido a esto que el ciudadano utilice más Collection y las fuerzas policiales más G-Shock por una cuestión de precio, porque obviamente las fuerzas militares y policiales ganan muchísimo más dinero que un currante medio -es cierto que desde el punto de vista social los policías son más admirados y reconocidos, mientras que un currante el pobre es ignorado por la mayoría de gente-. De manera que a pesar de ello los policías ganan muchísimo dinero, y obviamente tienen acceso a estos modelos de G-Shock mucho más caros, mientras que un currante pues se tiene que conformar con unos A168, unos F-91 y similares de Collection. ¿Piensas que esto es por cuestiones de dinero, o que es más bien porque simplemente un policía prefiere un G-Shock por su resistencia, y un trabajador prefiere un Collection por ser más práctico? ¿Cuestión de dinero, o cuestión de utilidad?</p><p><b>Guti</b>-. Creo que me preocupan más los defensores de la justicia que llevan Rolex que los policías que llevan G-Shock.</p><p>Es un poco lo que decía antes, aquí un G-Shock <a href="http://www.javiergutierrezchamorro.com/casio-dw-5600e/3334" title="DW-5600 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">DW-5600</a> o DW-6900 no es barato. O no lo es a precio de tarifa, o sea lo que compra la gente normal no aficionada a la relojería. Si eres un estudiante, 100€ en un reloj que te va a durar 3 o 4 años, es un gasto importante, y te va a salir más a cuenta un Collection de 20€, aunque te dure sólo la mitad.</p><p>No me gusta decir que la policía cobra mucho dinero, porque tienen un trabajo muy difícil. No sólo peligroso físicamente o incluso para su propia vida, sino que a veces, tienen que hacer cosas en las que personalmente no creen. Si llevan un G-Shock, es porque al igual que para hacer actividades físicas, o salir de &#8220;aventura&#8221;, un DW-5600 o un DW-6900 son de las mejores opciones.</p><p>Ya que tocabas el tema del sueldo, me parece vergonzoso el agravio comparativo. Me refiero a que cobre casi lo mismo un señor que come donuts y pone multas de aparcamiento, que un profesional entrenado a contener manifestaciones. Del mismo modo, no voy a defender por norma a cualquier &#8220;currante&#8221;. Nuestra idiosincrasia de ser más listos que nadie, nos lleva a un grandísimo numero de empleados, que no trabajadores. Yo te diría que es una cuestión de prioridades. Por ejemplo, esos trabajadores medios que sólo tienen para un F-91W, ¿qué teléfono tienen? Porque probablemente sea un Huawei de 300€, así que, qué quieres que te diga, si puedes gastar 300€ en un teléfono que durará 2 años, seguro que puedes gastar 100€ en un G-Shock que dure el doble, o en un Citizen, o en un Duward.</p><p><b>Droid</b>-. En un esfuerzo aquí en ZonaCasio por cambiar esa dinámica, intentamos lanzar unas ideas sobre relojes que podrían ser utilizados por la ciudadanía en sus manifestaciones, no por nada sino porque podrían servirles, en caso de que les den un golpe con una de sus tonfas o bastones policiales pues que el impacto se lo lleve el reloj, y que no nos partan la muñeca por culpa de eso. Por eso lanzamos al aire algunas ideas sobre relojes G-Shock que podrían ser aptos para la gente de la calle, la que intenta defender sus derechos ante la tiranía de los políticos y patronales. Y nos salieron relojes, los más voluminosos de G-Shock, los G-001, modelos como los GX-56, y también los GD-350. Es decir: los relojes de caja grande de G-Shock.</p><p>Como usuario de un reloj de caja grande, yo también incluiría entre estos tipos de modelos algunos de Collection, los CPA-100 o los AE-3000, ¿para ti son útiles también este tipo de modelos como &#8220;escudos&#8221;, por lo menos de protección un tanto &#8220;casual&#8221; para manifestantes? ¿Los recomendarías también?</p><p><b>Guti</b>-. Yo es que en general no creo demasiado en las manifestaciones, ni en las huelgas. Al menos no más allá de representar un indicativo del problema que tenemos o que percibimos. No me vale que nos quejemos de cualquier aspecto social de nuestra vida, y luego en las elecciones votemos al mismo porque es más guapo. No me sirve esa &#8220;falsa conciencia&#8221; de manifestarse en contra de algo, porque así vamos con amigos, con familiares, o vemos el ambiente. Quejarse es bueno, cuando se hace en serio, y dando alternativas.</p><p>Fíjate que pocos de los manifestantes son activistas. Como si esa manifestación fuese solamente un hecho puntual de ese momento de su vida. Si algo te importa de verdad, te implicas, luchas por ello. Haces panfletos, hablas de ello con tu gente más cercana, escribes en internet, mandas cartas a periódicos&#8230; La mayoría no lo hacen.</p><p>Respondiendo a la pregunta <b>Droid</b>, yo a una manifestación &#8220;de riesgo&#8221;, iría sin reloj. Un golpe sobre el reloj, aunque atenúe el impacto, puede acabar siendo peor en tema de cortes o presión de la correa.</p><p><b>Droid</b>-. Sé que este tema escuece bastante y que crea bastante controversia, de hecho en <b>ZonaCasio</b> lo hemos comprobado en bastantes ocasiones y en alguna que otra hemos tenido que pedir perdón porque sabemos que las Fuerzas y Cuerpos de Seguridad del Estado hacen su trabajo (un trabajo para el Estado, en todo caso, que por eso llevan ese nombre, claro, sino serían Fuerzas y Cuerpos del Ciudadano) en situaciones difíciles, pero yo digo que es mi opinión, y cada uno habla desde su experiencia, y con mi experiencia tanto con la Guardia Civil como con la policía no puede decirse que sea precisamente buena, no porque yo haya hecho nada fuera de lo habitual, sino porque me molesta mucho que pase por la calle y por el hecho de caminar y vestir de una forma determinada me tengan que registrar la mochila, sin ir más lejos, cuando otras personas vistiendo de traje y corbata no les registran nada. Y es eso, precisamente, la diferente vara de medir que utilizan, solamente por prejuicios.</p><p>Soy consciente que les enseñan y que para ellos, desde el punto de vista de las Fuerzas y Cuerpos de Seguridad del Estado, y no hablo solo de España, que quede claro, hablo en general, no quiero personalizar en nadie, lo primero que utilizan es un análisis visual y en ese análisis entra todo el que pase ante ellos que se salga de sus esquemas y patrones que les han enseñado. Y parece ser que si eres pobre pues automáticamente entras a formar parte de ser sospechoso o delincuente (supuesto delincuente). Y tienes que sufrir esas presiones extra, solamente por no pertenecer a una determinada escala social. Es eso precisamente lo que más me molesta de ellos, lo que supone que los tienes siempre a tus espaldas como si fueras a cometer un delito en cualquier momento, lo cual es auténticamente penoso y, en lo personal, bastante insoportable.</p><p>Dejando eso claro, tampoco quiero tener prejuicios contra ellos, insisto que hablo desde mi experiencia y de lo que siento, de lo que me ocurre, dejando de lado insisto esas cosas, podríamos decir -yo no voy a opinar en esto, no me apetece, pero le traslado la pregunta a Guti para que él ponga su opinión que creo que será más <i>políticamente correcta</i> y más justa de la que yo podría dar-, ¿podría decirse, Guti, que las Fuerzas y Cuerpos de Seguridad del Estado, y también las fuerzas militares y paramilitares, son el último resquicio donde podríamos encontrar G-Shock, o donde G-Shock sea lo último que vaya a desaparecer?</p><p><b>Guti</b>-. Claro. Es lo que comentábamos. Estos trabajadores, a veces tienen que hacer cosas que no les gustan. Como todos nosotros, sólo que ellos, a veces, tienen que ir en contra de la gente. De uno, de varios, o de muchos. Si no nos gustan sus actos, no son los responsables ellos, sino sus jefes. Votemos a otros.</p><p>Tienes mucha razón en lo de las apariencias. Acaban penalizando el nivel económico, la raza, la forma de vestir, el sexo, &#8230; Por un lado lo comprendo, si las estadísticas dicen que quien más roba es un marroquí, pues tiene sentido que sufran más controles policiales. Desgraciadamente la mayoría serán ciudadanos honrados, o incluso hasta ejemplares, y eso sólo les traerá molestias. Por eso creo, que aquí la tecnología y la inteligencia artificial puede jugar un papel importante. Reconocimientos automatizados de personas, no de apariencias, ni de razas. Porque sino, al final los &#8220;malos&#8221;, aprenden, y nos volvemos a encontrar eso de antaño &#8220;me robó un señor vestido con un buen traje&#8221;.</p><p>G-Shock se mantendrá en esos sectores, policía, militar, pero también en deporte y tiempo libre. En cualquier actividad donde necesites un reloj resistente. Pero hablo de los G-Shock más baratos, esos que por suerte son los que mejor resistencia tienen. Todo ello asumiendo que Casio los siga manteniendo en su catálogo, y que no haya nadie más que saque algo que llene esa necesidad de mejor manera. Si os habéis fijado, mucha gente que practica deporte, ya no lleva un DW-5600 como antes, ahora llevan un Garmin, que además les cuenta los pasos y las pulsaciones. Casio no puede dormirse en los laureles, porque sino, otro llenará ese hueco.</p><p><b>Droid</b>-. Pues nos ha salido un programa un poco polémico, lo sé, y quizá a algunos no les siente muy bien. También un programa bastante interesante y útil, y espero que desde ese punto de vista sea desde el que todo el mundo lo vea, opiniones personales nuestras que pueden gustar o no, pero creo que lo justo es que las demos y que no nos escondamos ni tengamos que fingir lo que no sentimos. Y si alguien siente algo diferente pues para eso están los comentarios, para que dejéis vuestra opinión también. O contradecirnos y criticarnos todo lo que queráis.</p><p>Muchas gracias, Guti, por acompañarnos en una edición más en este Five Series, y esperamos encontrarnos pronto de nuevo. Y gracias, por supuesto, a todos nuestros seguidores por acompañarnos en estos <b>Shock the Radio</b>.</p><p><b>Guti</b>-. Ciertamente ha sido un programa un tanto extraño. De hecho, ni siquiera tú y yo hemos estado demasiado de acuerdo en como enfocarlo. &#161;Nos vemos en el próximo <b>Shock the Radio</b>!</p><h3>Shock the Radio &#8211; Five Series #10: G-Shock en formato pequeño</h3><p><b>13 de junio de 2018</b></p><p><b>Droid</b>-. Muy buenas a todos y bienvenidos una edición más aquí a estas <b>Five Series</b>, en <b>Shock the Radio</b>. Os saluda Droid, y en esta ocasión vamos a tratar por supuesto sobre algo que tiene que ver con G-Shock, y que tiene que ver tanto con los modelos antiguos, como con los modernos. Nos referimos a los G-Shock de caja pequeña, que ya empezaron con las Five Series, fue un intento en el DW-500, y que no tardarían en repetir. Los G-Shock, como comentábamos en alguna ocasión, eran considerados en los años ochenta como relojes <i>grandes</i>. Era, además, algo inverosímil que un reloj estuviera recubierto por una pieza de goma, que era lo que en el famoso equipo de desarrollo del &#8220;<i>Project Team Tough</i>&#8221; habían ideado. Como cuenta la leyenda -y puede que sea cierto- Kikuo Ibe, uno de los ingenieros, vio cómo una niña jugaba en el parque con una pelota y se imaginó un módulo de Casio metido dentro de una pelota de goma para amortiguar los golpes. Y fue así cómo nació el bisel, el famoso bisel que es la pieza que a muchos de los clientes de G-Shock les trae de cabeza, porque es la pieza que una vez que se destruye, porque es de goma blanda, relativamente blanda para amortiguar los golpes, no es duradera, es una de las primeras cosas que se suele tener que cambiar. Y como Casio no suele fabricar ese tipo de recambios, y cuando lo hace son muy caros, como consecuencia nos quedamos con un reloj sin una parte esencial de su protección. Y por eso mismo eran modelos, como estamos contando, para las muñecas de los japoneses medios eran grandes, estorbaban&#8230; Imaginaros los G-Shock de ahora, que suelen ser mucho más grandes en tamaño de los primeros Five Series, de los DW-5000 y demás.</p><p>Pues de esto vamos a hablar, de los modelos pequeños de G-Shock. Bienvenido Guti.</p><p><b>Guti</b>-. Buena temática Droid. Un saludo a todos, y por supuesto para ti también. ¿Vamos a relojear?</p><p>Espero que algún día nos expliques de dónde sacas unas temáticas tan originales para el programa. Me tienes intrigado&#8230;</p><p>&#8230; Pues me imagino que técnicamente, o por diseño si queremos, un <b>G-Shock</b> debe ser voluminoso. Las diferentes capas de protección causan que inevitablemente sean más grandes de lo normal. Si nos atenemos a la historia que cuenta <b>Ibe</b>, que algo de verdad tendrán, ya lograron mucho reduciéndolo del tamaño de una pelota de tenis (bueno, el dice beisbol creo) hasta el de un <a href="https://zonacasio.blogspot.com/search/label/dw5000" target="_blank">DW-5000</a>.</p><p>Por supuesto el problema de las piezas de recambio está muy presente. Es algo que en Casio nunca han intentado solventar, o si lo han hecho, no han tenido éxito.</p><p>La situación actual es bien distinta. Los G-Shock no son grandes porque su estructura o su tecnología lo requiera. Es por moda o tendencia. Incluso Casio G-Shock tan completos como un <a href="https://zonacasio.blogspot.com/search/label/dw5000" target="_blank">GW-9400</a> podrían tener unas dimensiones más contenidas.</p><p><b>Droid</b>-. Antes de meternos en harina, me gustaría hacer mención al término, ya que contábamos un poco por alto la historia de G-Shock. Se dice que la palabra &#8220;G-Shock&#8221; es debido a &#8220;Gravity Shock&#8221;, siendo la &#8220;G&#8221; bueno&#8230; Muy larga para ponerla entera. A mí me resulta muy extraño que esa denominación o ese término haya surgido así, sin más, sobre todo sabiendo que en aquella época los grandes rivales japoneses de Casio eran firmas como Seiko o Citizen (también ahora, no es que haya cambiado demasiado la cosa). La cercanía con el término &#8220;parashock&#8221; de Citizen, que ésta usaba en sus analógicos, es indudable, ¿coincides conmigo al pensar que G-Shock es una denominación que Casio tomó inspirándose claramente en &#8220;Para-Shock&#8221; de Citizen?</p><p><b>Guti</b>-. Buen apunte. <b>Para-Shock</b> era la denominación que usaba <a href="http://www.javiergutierrezchamorro.com/citizen-pilot-radiocontrolado/1964" title="Citizen | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">Citizen</a>, y también algunas de sus filiales, como la india <a href="http://www.javiergutierrezchamorro.com/hmt-janata/2428" title="HMT | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">HMT</a>. <a href="http://www.javiergutierrezchamorro.com/seiko-5-desert-military/3515" title="Seiko | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">Seiko</a> usaba <b>Dia-Shock</b>.</p><p>En realidad son denominaciones de origen suizo, los relojes mecánicos en el momento de incorporar una protección en los ejes ante los golpes, lo llamaron <b>Shock Proof</b>, o sea a prueba de golpes o choques. Sin ir más lejos, ETA los llama <b>Etachoc</b> e <b>Incabloc</b>. Son protecciones que evitan que ante un golpe brusco el reloj deje de funcionar. Muchas esferas lo mencionaban como <b>antichoc</b>.</p><p>En G-Shock, la construcción va mucho más allá. No se trata de un golpe como el que resultaría de golpear una pelota de tenis con una raqueta. Una deceleración más o menos brusca que dañaría un reloj mecánico sin protección, sino de resistir caídas desde 10 metros de altura. Pero el término &#8220;Shock&#8221;, ya estaba popularizado, así que optaron por añadir esa &#8220;G&#8221;, indicando que resistía la fuera de la gravedad en una caída.</p><p>Un término acertado y reconocido, porque si bien no todos recordaremos que en Barcelona la fuerza de la gravedad es de 9,8 m/s2, a la gran mayoría nos sonará aquello de 1G, o de las &#8220;fuerzas G&#8221;.</p><p><b>Droid</b>-. Con el fin de atraer a más público, e intentar venderles los G-Shock que inicialmente se vendían bastante mal -un reloj grande, y que encima había que ir cambiándole piezas, y cuya correa no era estándar, y además era caro, no tenía muchos atractivos para la mayoría de la gente, todo hay que decirlo-, redujeron su tamaño, un tamaño tipo junior -que se vendía también como G-Shock para niños, un G-Shock para los más pequeños-, que tampoco es que tuviera mucho éxito.</p><p>Se está pidiendo constantemente a Casio, y a G-Shock en particular, que reduzca el tamaño de sus cajas, que no las aumente tanto porque además ahora con las famosas &#8220;big case&#8221;, las cajas de tamaño grande, hay que tener una muñeca casi de orangután para llevar un G-Shock. Aunque esta es una demanda real y existe, resulta irónico y un tanto llamativo que sin embargo cuando G-Shock hizo eso, cuando lanzó sus modelos pequeños, tanto los G-Shock Mini como los Baby-G o los S Series, nunca haya tenido demasiado éxito. ¿No te parece raro?</p><p><b>Guti</b>-. Es verdad. Hemos llegado a un punto en el que la gran mayoría de relojes Casio G-Shock, no se pueden usar a diario. Los &#8220;big case&#8221;, como un <a href="https://zonacasio.blogspot.com/search/label/gdx6900" target="_blank">GD-X6900</a> son imposibles de llevar, no ya con una camisa, sino con muchos polos de manga larga. El reloj acaba saliéndose del puño, y en invierno, incluso del abrigo.</p><p>Es algo triste. Alguien compra un G-Shock, un reloj que le gusta, y no puede disfrutarlo cada día. Pensemos que son minoría los que compran G-Shock siendo coleccionistas de la marca o entusiastas de los relojes. Muchos lo compran porque es un reloj que sirve para todo. Gimnasio, piscina, campo, oficina&#8230;</p><p>Comercialmente nunca han sido demasiado populares estas versiones &#8220;reduced&#8221;, con la excepción de <a href="https://zonacasio.blogspot.com/search/label/baby-g" target="_blank">Baby-G</a>. Si nos fijamos, la clave de <b>Baby-G</b> fue adaptarse a los gustos de su perfil de público. Chicas y mujeres que buscaban colores e informalidad. Que además estaban predispuestas a comprar un reloj digital después de todo el éxito de los Casio Collection old-school de resina pintada (A158, A159, &#8230;).</p><p>Las <a href="https://zonacasio.blogspot.com/search/label/sseries" target="_blank">S-Series</a> y los <a href="https://zonacasio.blogspot.com/search/label/g-shockmini" target="_blank">Mini</a> nunca llegaron a eso. No se adaptaban a los gustos de nadie. Eran unisex, lo que quiere decir que valían para ambos sexos, pero sin reforzar ninguna de las necesidades de ambos. Probablemente un hombre buscase un reloj compacto, en color negro y con muchas funciones. Las mujeres valorarían más el colorido y la simplicidad de la esfera. Era imposible satisfacer a todos con esas series.</p><p><b>Droid</b>-. Contábamos un poco la historia con el DW-500 de 1988, pero después de él llegaron los modelos de G-Shock asequibles, baratos, con módulos que heredaban del F-91, o de los W-59 etc., es decir, con módulos de las gamas más bajas, que son los G-Shock &#8220;de la centena&#8221;, los que les falta &#8220;un cero&#8221; en su denominación, que es de tres números, como por ejemplo los DW-630, los cuales eran modelos muy asequibles, pero al llevar la misma personalización que el resto de G-Shock y al no poder montarse correas estándar, y encima requerir biseles, pues una vez desgastadas estas piezas es muy difícil adquirir nuevas, de manera que pocos relojes de esos han sobrevivido a lo largo del tiempo.</p><p>Ese tipo de modelos, insisto, no triunfaron, aun a pesar de su simplicidad, ¿verdad? Un G-Shock &#8220;mini&#8221;, con un tamaño pequeño, y encima con un módulo de los Collection más baratos, son una auténtica rareza, ¿te parece algo impensable que hoy en día G-Shock lance un modelo con un módulo barato de Collection?</p><p><b>Guti</b>-. Personalmente preferiría justo lo contrario. Algo que también ocurría antes. Módulos de relojes de gamas más caras, ya fueran G-Shock o HD, pero que acababan llegando a los básicos de Collection.</p><p>Honestamente con los precios que nos pide Casio hoy día por un G-Shock, no es justificable que monten un módulo tipo W-59. Otra cosa sería un HD como decía, o si quisieran, pues un G-Shock digital de 50€. Entonces tal vez tuvieran demanda. Un reloj duro y resistente, que al dañarse simplemente se reemplazaría por otro.</p><p>Mi visión sin embargo es distinta. Me gustaría un G-Shock básico, con el módulo del DW-D5600P, con las lineas clásicas de la <a href="https://zonacasio.blogspot.com/search/label/fiveseries" target="_blank">Serie 5</a>, y que cuando hubiera que cambiar el bisel o la correa, estos costasen 5€.</p><p>Hablamos de <a href="http://www.javiergutierrezchamorro.com/correas-de-resina/2116" title="Piezas De Resina | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">piezas de resina</a> (<b>PUR</b>), con un coste de fabricación muy barato. Ofrecer recambios económicos y accesibles haría que hubiera más G-Shock en la calle. Que volvieran a correr esas historias de relojes Casio con más de 20 años. Causarían que la opinión de la gente sobre la Casio al completo, fuera de relojes duraderos. Relojes que recomendarían.</p><p><b>Droid</b>-. Si seguimos avanzando en el tiempo G-Shock se vio en la necesidad de dar un paso más y decidió intentar enfocar estos modelos pequeños a un público femenino, y parece que fue ahí donde más caló, con Baby-G surgiendo a mediados de los noventa los cuales fueron de los primeros G-Shock de tamaño pequeño que empezaron a triunfar, y consiguió que Casio ofreciera en esa gama, en esa serie, modelos muy variados y coloridos. Creo que en parte triunfaron por su tamaño, obviamente, pero en parte triunfaron también porque hicieron algo que no habían hecho hasta entonces: que era ofrecer una gran variedad, lo cual hizo que hubiera muchas clientes interesadas en ellos. ¿La variedad pudo en efecto ser uno de los grandes aciertos que hizo sobrevivir a Baby-G?</p><p><b>Guti</b>-. Pienso que sí. Hubo una amplia variedad casi desde el principio, pero creo que Casio no esperaba ese éxito. Como casi todo lo que hacen, van como un poco a la deriva. No es que no me alegre de ello, pero debería haber sido intencionado.</p><p>Me pongo en la mente de una cliente que compre un Baby-G. Si queda contenta con ese reloj, repetirá compra, y adquirirá otro en un color diferente que combine con su ropa. Lo que ahora llaman el &#8220;outfit&#8221;, y que no es más que la vestimenta de toda la vida.</p><p><b>Droid</b>-. Hace unos años Casio decidió volver otra vez a intentar reducir cajas con los G-Shock Mini, unisex o G-Shock más pequeños, con modelos muy bonitos y además muy atractivos, con módulos específicamente creados para ellos que eran muy resultones. Sin embargo no triunfaron.</p><p>Una de las razones de su poco éxito pudo ser debido a la poca implicación de la marca con esta gama, ofreciendo muy pocas variantes y dándole muy poca difusión, lo que recortó bastante la oferta y con ello la demanda también se redujo. ¿Qué piensas de los G-Shock Mini? ¿Te resultaban atractivos?</p><p><b>Guti</b>-. No me resultaron atractivos. Tal vez porque como bien dices, Casio no fue capaz de explicar sus ventajas. Ni siquiera tenía claro quiénes serían su público (o target). Además es que G-Shock, tiene un defecto de diseño que cada vez es más notorio. Son esferas cada vez peor aprovechadas. Tal vez ellos lo justifican como que esas divisiones pretenden reforzar la estructura del reloj, pero no es así, recordad que el DW-5000C, tiene un LCD diáfano, limpio y bien aprovechado.</p><p>A donde quiero llegar es que si desarrollas un reloj de menor tamaño, pero no aprovechas al máximo su espacio para la información, entonces estás reduciendo tamaño a costa de perder prestaciones. Como yo lo veo, un <a href="http://www.javiergutierrezchamorro.com/casio-dw-5600c/2985" title="DW-5600E | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="DW-5600 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blanK">DW-5600E</a> tiene el tamaño correcto para hombres adultos. Incluso asiáticos. No es necesario reducirlo más. Sería suficiente con no incrementarlo.</p><p>Empezabas hablando de <b>Kikuo Ibe</b>, japonés y de muñeca pequeña. Él siempre lleva un serie 5, y le queda muy bien.</p><p>Otra cosa sería que quisieran hacer modelos para adolescentes o niños. En ese caso sería distinto, pese a que son un tipo de público a los que no les importa que el reloj sea grande comparado con el tamaño de su muñeca. Lo que digo es que no veo que haya que complicarse tanto reduciendo tamaño de cajas.</p><p><b>Droid</b>-. Tras la desaparición de G-Shock Mini decidieron intentarlo de nuevo, y no hace mucho vimos aparecer las S Series que tenemos en la actualidad. Se trata de modelos bastante parecidos a los G-Shock Mini, y aunque continúan siendo bastante unisex están más enfocados ahora a un público femenino, con muchos brillos y colores en el LCD, etc. Han insistido en ellas, siguen ofreciéndolas, sobre todo en Estados Unidos -en Europa no están demasiado introducidas ni son muy difundidas, aunque por lo menos han venido, no así los G-Shock Mini, desgraciadamente-, en un intento más de G-Shock de ofrecer relojes en tamaño compacto, pequeño.</p><p>El mayor defecto que pienso tienen es que siguen limitando bastante la oferta, siguen ofreciendo pocas variantes, además se centran demasiado en modelos analógicos, y encima son módulos que ofrecen pilas de una duración muy limitada, lo que les quita parte de su atractivo. ¿Opinas lo mismo sobre estos defectos de las S Series? ¿Crees que tienen algún defecto más?</p><p><b>Guti</b>-. Si, opino lo mismo. G-Shock Mini y S-Series no se lo que pretenden. Vale, hablas del público femenino. Pero ellas ya tienen Baby-G. Entonces ¿por qué compliarles la decisión de compra haciendo que elijan entre Baby-G, Mini o S?</p><p>Es algo bastante forzado, pero quizás G-Young para chicos y chicas adolescentes o hasta niños. Usuarios que ahora suelen comprar <a href="https://zonacasio.blogspot.com/search/label/w735" target="_blank">W-735</a> y similares. A eso me refiero a tamaños normales como el W-735.</p><p><b>Droid</b>-. Y ya para terminar con los G-Shock compactos, los G-Shock pequeños se ha intentado que fueran atractivos para niños, aunque la verdad yo por lo general veo muy pocos niños con G-Shock, ¿piensas, Guti, que puede tener un futuro, o una oportunidad al menos G-Shock en los más pequeños? ¿Ves a niños pequeños con G-Shock? Yo no me imagino un niño con un Master of G, no porque no pueda usarlo obviamente, que pueden hacerlo perfectamente, pero me parece demasiado molesto para los niños. ¿Piensas que puede tener G-Shock un futuro con los más pequeños? Sería una oportunidad, ¿verdad?, al menos para que de mayores se conviertan en un público fiel de la marca.</p><p><b>Guti</b>-. Son atractivos sí, pero no lo suficiente. Tienen el mismo precio que sus hermanos mayores, y suelen perder prestaciones. Comparativamente son más caros, y cuando la compra la hace un padre o un familiar, el precio importa. Es como si vendes bicis para niños que son más caras que las de adultos. Venderían pocas.</p><p>Tampoco ofrecen un catálogo intermedio. Ponía el ejemplo del W-735, un reloj que es más que suficiente para la mayoría, y que podemos comprar por 30€. Un <i>G-Young</i> basado en ese y con cristal mineral a 50€, pues tendría éxito. A 100€, no lo tendría, para eso compran un DW-5600.</p><p>Hay una pregunta que en Casio nunca se hacen. Si a cualquier empleado de Casio, operario o directivo le preguntasen si compraría un reloj así para su hijo, ¿qué dirían? Estoy seguro que la respuesta sería negativa, dirían que no. Ese es el problema, no se cuestionan las cosas y no tienen claro lo que necesita ese tipo de público.</p><p><b>Droid</b>-. Pues muchas gracias, Guti, por habernos acompañado de nuevo; encantado de haber compartido este rato contigo y con nuestros seguidores, espero que el tema les haya resultado sumamente interesante.</p><p><b>Guti</b>-. Lo mismo digo. Siempre me tratas muy bien aquí en tu &#8220;<b>Shock the Radio</b>&#8221; y es un placer relojear. Un saludo a todos nuestros seguidores y &#161;hasta pronto!</p><h3>Shock the Radio &#8211; Five Series #11: Casio, aprende de tus errores</h3><p><b>21 de junio de 2018</b></p><p><b>Guti</b>-. Empezamos el que va a ser <b>el penúltimo programa</b> de las <b>Five Series</b> en <b>Shock the Radio</b>. No queríamos una despedida que quedara en nada, y el tema de hoy va a ser intentar poner de manifiesto los errores más recientes de Casio, con la esperanza de que las cosas puedan cambiar. Por su bien, y el de los aficionados. No se si lo lograremos, pero ahí vamos. Yo soy <a href="https://www.javiergutierrezchamorro.com" title="Bitácora, Guti | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Guti | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Guti | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">Guti</a>, y a mi lado tengo a Droid. ¿Vamos a relojear?</p><p><b>Droid</b>-. Adelante. &#8220;Vamos a relojear&#8221; como tú siempre dices Guti. Extrañamente, me estoy empezando a acostumbrar a esa frase.</p><p><b>Guti</b>-. Recientemente salió la polémica. Una más. La campaña de Casio para el <a href="https://www.javiergutierrezchamorro.com/casio-gmw-b5000d/3512" title="GMW-B5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">GMW-B5000</a>, en el que hacía apología del infierno. Droid, sé que tú eres creyente, y eso no te sentó nada bien. La misma impresión ocurrió con el resto de colaboradores en mayor o menor grado. Pienso que fue una reacción exagerada, causada por un desencanto de la marca. Lo que quiero decir, es que hace 3 o 4 años, <b>nos empezamos a desanimar con los relojes de Casio</b>. La ausencia de digitales en el catálogo, empezó a hacernos perder interés. Ahora parece que quieren rectificar, y tendremos digitales interesantes. Hemos tenido los <a href="https://zonacasio.blogspot.com/search/label/gwfd1000" target="_blank">GWF-D1000</a>, <a href="https://zonacasio.blogspot.com/search/label/cpa100" target="_blank">CPA-100</a>, <a href="https://zonacasio.blogspot.com/search/label/ae3000" target="_blank">AE-3000</a>, <a href="http://www.javiergutierrezchamorro.com/casio-gmw-b5000d/3512" title="GMW-B5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="GMW-B5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Casio GMW-B5000D | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="GMW-B5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">GMW-B5000</a> los <a href="https://zonacasio.blogspot.com/search/label/w218" target="_blank">W-218</a> o hasta los <a href="https://zonacasio.blogspot.com/search/label/gprb1000" target="_blank">GPR-B1000</a>. Están por venir los <b>BSA-B100</b> o los <b>BGD-800</b>.</p><p>Pero por lo que escucho y por lo que leo, parece que Casio sigue teniendo modelos que gustan, pero esa pasión por la marca, ese entusiasmo, <b>se ha ido diluyendo</b>. Hace unos cuantos años, cualquier cosa que lanzase Casio despertaba el interés de los aficionados. Era Casio, y tenía muchos seguidores. Ahora creo que Casio es una marca más, que <b>ya no despierta ningún sentimiento</b>. Algunos productos gustan, y otros no.</p><p>Ha tenido tantos altibajos, desaciertos, y sobre todo cambios de dirección, que ha traído como consecuencia que <b>poco a poco los seguidores se han ido quedando en el camino</b>. ¿Qué piensas de esto Droid?</p><p><b>Droid</b>-. Que estoy muy de acuerdo. Casio (y G-Shock sobre todo) sigue despertando mucho interés, pero como decía un lector hace unos días en <b>ZonaCasio</b>, más por el poderío que tiene que por lo que ofrece. Y me explico: si lanzan un modelo que repercute en todos sitios y tienen ideas -como organizar horarios especiales para sus tiendas, o los eventos G-Shock- que llaman la atención y que hace que se hable de ellos. Pero luego &#8220;el encantamiento&#8221;, &#8220;la fantasía&#8221;, se diluye. ¿Por qué razón? Porque todo es marketing e imagen, y no logran cautivar a la gente.</p><p>Es cierto que el GMW-B5000 es un gran producto, pero lo lanzan a 500 €, lo lanzan con un Bluetooth &#8220;defectuoso&#8221;, lo lanzan con unas <i>apps</i> que <b>parecen hechas por niños de diez años</b>, lo lanzan con cristal mineral&#8230; Así, la gente no se queda satisfecha. Ves que has pagado un buen dinero (muchísimo dinero) por un digital, pero que no te satisface plenamente. Antes tampoco tenías una satisfacción absoluta (la perfección no existe, siempre lo decimos), pero <b>al menos no te sentías desilusionado</b> porque pagabas poco dinero por un grandísimo reloj. <b>Hoy no</b>.</p><p>Por el GWF-D1000, que es un buenísimo reloj y tiene un módulo bestial, te piden 1.000 €. Hasta Adan se asusta. &#161;Mil euros! &#161;Eso es más que el salario básico de España, y muchísimo más que el salario de muchos meses en muchos países! Quien lo adquiera, se encuentra que a los pocos años va a tener que partirse la cabeza buscándole recambios, buscándole correas, buscándole biseles&#8230; No estamos hablando de sustituir una pila, que si fuera a pilas pues forma parte del mantenimiento del producto y puedes encontrarla por todas partes. Estamos hablando de piezas que luego Casio usa para hacer puro negocio con ellas, porque domina absolutamente su producción.</p><p>En el CPA-100 lo mismo. Es un grandísimo reloj, pero adolece de muchas cosas: un display que deja mucho que desear, podrían haberle metido unos dígitos mejores, zonas dot-matrix, unos segmentos con más contraste, STN -tecnología que está ampliamente superada ya y que es muy sencillo implementar-, e incluso <b>una versión canónica a coste cero</b>, pero <b>no les ha dado la gana hacerlo</b>. Van a lo fácil, a sacar dinero con lo menos posible que puedan ofrecer, y eso no lo hacía Casio antes, era lo contrario precisamente. Y la gente lo sabe, a los clientes los puedes embaucar una vez, los puedes deslumbrar unas pocas veces, pero cuando quieres engañarles con lo mismo una y otra y otra vez, aunque el producto sea mejor, <b>ya no cuela</b>. Y a Casio le va a costar recuperar ese terreno que ha perdido, si lo recupera, que tengo mis dudas.</p><p><b>Guti</b>-. Todo ello, se confirmaba en los resultados de la empresa. Podíamos leer en <a href="https://ccniradio.blogspot.com/2018/06/los-problemas-de-casio-y-se-confirma.html" target="_blank">CCNI Radio</a> que los números no le salen, y que no sólo la división de relojería va mal, sino la marca en todo el conjunto. Poco a poco van notando los efectos de eso que llevamos tanto tiempo diciendo. Que no hacen las cosas bien, y que hace falta innovación real. Ahora son conscientes que el <a href="https://zonacasio.blogspot.com/search/label/wsdf20" target="_blank">WSD-F20</a> no está siendo lo esperado, algo que como diría Joaquín Luqui, <i>tú y yo lo sabíamos</i>. Y lo <a href="https://zonacasio.blogspot.com/2016/07/querida-casio.html" target="_blank">decíamos desde hace 2 años</a>. Sólo se les ha ocurrido suscitar polémica como lo del infierno que decíamos. Como lo de los gatos en <a href="https://twitter.com/bitacoraguti" target="_blank">Twitter</a> de Casio Japón que nada tienen que ver con relojes. ¿Piensas que es un movimiento desesperado, o simplemente incompetencia?</p><p><b>Droid</b>-. Qué recuerdos con Joaquín Luqui, <i>jeje</i>. Ellos lo ven. Lo saben de sobra. Su presidente hacía unas declaraciones no hace tanto diciendo que se habían equivocado, decía -fíjate hasta qué punto se equivocaban- que sus ingenieros, en lugar de desarrollar nuevos e innovadores productos, &#161;los destinaban a las fábricas a reducir costes! ¿Y cómo reducen costes? Pues poniendo segmentos en lugar de matrices, poniendo cajas pintadas en lugar de metálicas, poniendo cristales de resina&#8230; Y luego, reduciendo la calidad de sus productos analógicos de metal, que incluso han lanzado (y lanzan) series, que ellos llaman &#8220;mejoradas&#8221; pero qué van a decir, son series donde el control de calidad se ha reducido. Han tenido que recurrir a la automatización masiva, a la externalización&#8230; Aún así Casio sigue teniendo una gama riquísima y variadísima, y un potencial inmenso (creo que hay pocas firmas en relojería como ellos), pero la gente ya no usa tanto el reloj como antes, si tienen que reducir gama que lo hagan, pero ofreciendo mejores productos a mejores precios. Inundando el mercado de &#8220;relojes de plástico&#8221; poco van a lograr mejorar.</p><p>Pero ciertamente no lo harán. Seguirán en lo mismo y en lugar de cambiar, buscarán otro cliente: el de los países en vías de desarrollo. Allí pueden vender sus relojes más básicos y asequibles sin problema. Pero eso no es avanzar, ni innovar, eso es estancarse.</p><p><b>Guti</b>-. Claro, y además de eso, de la polémica, algo que nunca hubiéramos esperado de Casio, está lo de vender humo. Suelo ser bastante crítico con las notas de prensa de Casio Mexico, y la del <a href="https://zonacasio.blogspot.com/2018/05/baby-g-x-hello-kitty-un-modelo-especial.html" target="_blank">Baby-G x Hello Kitty</a> es un estupendo ejemplo. Un BGA-190 que dicen, inspira a viajar. No tiene nada que no tenga el BGA-190 estándar, que no está enfocado a los viajes. Y cuando lees la historia que cuentan, te das cuenta que es un cuento, no un cuento chino, sino <i>un cuento japonés</i>. Hello Kitty va a viajar al interior de un baúl. <b>Un absurdo donde el reloj es lo de menos</b>. Me voy dando cuenta de detalles que antes no percibía. A nadie les importa cuando escriben que el reloj tiene <a href="http://www.javiergutierrezchamorro.com/cronometro-vs-cronografo/2635" title="Cronómetro En Vez De Decir Cronógrafo | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">cronómetro en vez de decir cronógrafo</a>. Puede que sea intencionado, un engaño tácito, porque todos sabemos que Casio no tienen ningún modelo, absolutamente ninguno en todo su catálogo, que sea cronómetro.</p><p>Veo también cómo <b>intentan dar a entender que 20 ATM es 200 metros de profundidad</b>, una medida engañosa, y que <b>antes siempre explicaban con total claridad</b>. O esos añadidos al cristal mineral, diciendo que es difícil de rayar, <b>como si quisieran hacerlo pasar por un zafiro</b>. Un poco como Seiko con su hardlex. Pero lo que más me sorprende, son las cajas de resina, <b>saben que la gente no quiere eso</b>, y ellos las siguen poniendo, ya ni siquiera tratan de molestarse en intentarnos convencer de sus ventajas. ¿Otro movimiento desesperado, o es que ya a nadie de Casio le importa la marca?</p><p><b>Droid</b>-. Las notas de prensa de Casio van todas por la misma línea. No puedes culpar a Casio México, porque solo hacen que repetir lo que desde Japón y sus notas de prensa (que son las originales, no lo olvidemos) les ponen. <b>Ya nadie se las cree</b>, y los clientes y usuarios de sus relojes menos, por eso nadie hace caso de sus notas de prensa (y dudo que nadie, excepto tú, <i>jeje</i>, se las lea). Por eso la gente acude a blogs como <b>ZonaCasio</b>, <b>Bitácora Guti</b>, o el mismo <b>CCNI</b>, o los foros o video blogs como <b>STC</b>, a informarse. Porque saben muy bien, y esto desde hace ya muchos años, que desde Casio la información es nula y, cuando la hay, suele crear confusión y no suele ser cierta. De hecho no olvides cuando <b>ponían que el W-720 montaba cristal mineral</b>, cuando hacía &#8220;lustros&#8221; que ya no lo llevaba, o los múltiples errores -a propósito o no, eso no me atrevo a aventurarlo- con los GMW-B5000 diciéndole a la gente que llevaría cristal de zafiro, <b>cuando no era así</b>. De manera que las notas de prensa, y la información en general desde la marca, es poca o es falsa, simplemente.</p><p>Pero no es solo en Casio, tú siempre te quejas de que las marcas de relojería, por lo general, no dan información verídica y ni siquiera tienen a disposición de sus potenciales clientes o interesados un buen manual, y estoy de acuerdo contigo. Casio en ese aspecto -el de los manuales- sí que lo hace muy bien, es de las mejores que dan información muy buena en sus manuales, pero el resto desde la marca no hay que fiarse nada, y dudo que nadie consulte para nada sus páginas oficiales, porque <b>no sirven de nada</b> y son un absoluto asco.</p><p><b>Guti</b>-. Como ya sabes, en mi blog, he probado <a href="http://www.javiergutierrezchamorro.com/category/relojes" title="Bastantes Relojes | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Relojes | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">bastantes relojes</a>, y aunque te encuentras <a href="http://www.javiergutierrezchamorro.com/no-compres-en-relojes-mania/3506" title="Gente De Todo | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">gente de todo</a>, sueles contar con al menos el interés de las marcas, los distribuidores y las tiendas para que puedas probar ese reloj. Al final, estás ayudando a que vendan más. Con Casio no es así, <b>llevo meses esperando el prometido GWF-D1000</b>, y otra vez, a nadie le importa. Creo que ya no sienten esa pasión, ni siquiera dentro de su propia casa. ¿Cómo se siente todo eso desde <b>ZonaCasio</b>? Quiero decir, que no tienen ni un mínimo de tiempo, ni un mínimo de dinero para dejarnos hablar de un reloj, pero en cambio sí que le pueden pagar un buen sueldo a <a href="https://zonacasio.blogspot.com/2018/05/casio-ficha-miss-universo-2006-como.html" target="_blank">Jacqueline Fernandez</a>, que ya me dirás lo que aporta, lo que le gusta la relojería, y en cómo siente a Casio.</p><p><b>Droid</b>-. Qué quieres que te diga Guti. Si miráis fotos de Jacqueline, suele ir sin reloj. De hecho cuando lo lleva, es porque se lo paga la marca. En 2009 fue <b>Carl F. Bucherer</b>. En 2015, el <b>Motorola Moto 360</b>, y ahora de Casio para Sheen y Baby-G. Ciertamente <b>no es el tipo de persona que yo contrataría</b>, ni en la cual yo confiaría para que me recomendara desinteresadamente un reloj.</p><p>Respecto a probar relojes de Casio, es un aspecto que siempre se nos insiste en el blog de <b>ZonaCasio</b>, que por qué no llevamos los últimos lanzamientos, nos sugieren modelos, e incluso no entienden que la marca no nos apoye en ese sentido. La verdad es que no creo, honestamente, que sea culpa de Casio España, ni de Globally -su agencia de publicidad- los culpables, creo que si por ellos fuera las cosas serían muy distintas, pero ellos están a expensas de lo que les ordenen de fuera. No son autónomos cien por cien.</p><p><b>Guti</b>-. Así es. Otra metedura de pata lo de Jacqueline Fernandez, que por cierto, cuenta con un patrimonio de cerca de 10 millones de euros. No creo que represente a la usuaria media de Sheen&#8230; El otro día, tuve que leer <a href="https://zonacasio.blogspot.com/2018/05/el-caotico-y-terrible-submundo-de-los.html" target="_blank">&#8220;El caótico y terrible &#8216;submundo&#8217; de los relojes Collection de Casio&#8221;</a> para darme cuenta del interés que despiertan los relojes digitales asequibles entre el público. Tanto, que no habría clones de otras marcas si no fuera así. Cualquier otra empresa optaría por cubrir esa necesidad, y así cerrar la puerta a las marcas falsificadoras. En cambio, la reacción de Casio es lanzar unos <a href="https://zonacasio.blogspot.com/2018/05/diamantes-para-los-casio-collection-mas.html" target="_blank">digitales con <i>polvo</i> de diamante</a>. Algo que no aporta ninguna ventaja. Como si de algún modo pensasen que llevar esos brillos en el reloj nos van a hacer olvidar que <b>la caja es de resina pintada</b>. Tal vez pensando que a los pocos meses de uso, cuando la pintura se haya desgastado, y el reloj sea blanco en vez de plateado o dorado, esos diamantes nos hagan olvidarlo. Por supuesto, hablo de manera irónica, pero yo creo que verdaderamente alguien allí, en Casio me refiero, lo piensa. ¿De verdad el público es tan, no sé como llamarlo, <i>inocente</i>, o lo son ellos?</p><p><b>Droid</b>-. Si tiene un patrimonio de 10 millones de euros yo creo que sí representa a la usuaria media de Sheen, o al menos al público al que quieren dirigirse con esa marca. Pero te entiendo, y sé que, por precios, la usuaria media de Sheen debe ser una trabajadora &#8220;del montón&#8221;, pero ya sabes cómo funcionan estas cosas, y la imagen es muy importante.</p><p>Lo de los Collection con diamantes lo veo totalmente fuera de lugar, <b>un insulto a la inteligencia</b>. Pero también una muestra de lo que es la Casio de hoy: pura <b>fatuidad</b>, apariencia simplemente. Comprendería si en lugar de un diamante incorporasen un cristal Swarovski, que bueno, estéticamente a algunas usuarias puede gustarles, pero, ¿un diamante? ¿Y en un Collection masculino? Esta Casio no es aquella de los ochenta, y desde luego con esto demuestra que han perdido el norte totalmente y que ya no saben por dónde tirar.</p><p><b>Guti</b>-. Casi se me había olvidado. Y es que a poco que pienses un poco, te van viniendo a la cabeza más sucesos. Estaba pensando en el tema de las filtraciones. Por eso me quedé callado. Casio lleva unos años intentando <a href="http://www.javiergutierrezchamorro.com/casio-y-el-posicionamiento-premium/2573" title="Posicionarse Como Una Marca Premium | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">posicionarse como una marca premium</a>. Muy lógico, porque si no consiguen vender más volumen, el saneamiento de sus números <b>debe pasar forzosamente por incrementar su margen económico</b>. Sin embargo, vender más caro no es algo tan fácil de lograr como simplemente subir los precios. Hubo muchas discusiones sobre los <a href="https://zonacasio.blogspot.com/2016/04/los-otros-defectos-del-gwg-1000.html" target="_blank">fallos de calidad del GWG-1000</a>, algo que una marca que pretende ser premium no puede permitirse.</p><p>Creo que eso ya les lastró notablemente. Un reloj que pretendía ser lo mejor de lo mejor, fabricados en Japón, y que después de todo, aparecieron con problemas. Lo hemos comentado frecuentemente Droid. Convertir una marca en premium necesita además buena imagen, un buen servicio de atención al cliente, y en especial un cuidado en los detalles y en los materiales que verdaderamente lo diferencien de lo <i>prime</i> o del <i>low-cost</i>. Tal y como yo lo veo, Casio ha fracasado también en eso. Supongo que coincidirás conmigo&#8230;</p><p><b>Droid</b>-. Sí, pero en la relación con el cliente creo que fallan casi todas las marcas. La mayoría <b>intentan alejarse lo más posible de quienes usan sus relojes</b>, a no ser marcas muy, muy &#8220;exquisitas&#8221;, que venden unos pocos relojes al año y la relación con los clientes es algo casi personal, el resto intentan que les molesten lo menos posible, por eso externalizan hasta los SAT, algo que yo nunca he entendido porque si tú fabricas el reloj, deberías ofrecer repararlo tú mismo, y no cedérselo a terceros.</p><p>Pero bueno, esta es práctica habitual en el mundo en que vivimos, y en casi todos los campos, externalizar lo más que se pueda servicios y subcontratar otras compañías que se coman &#8220;los marrones&#8221;, mientras que la marca central cuanto más alejada y aislada en sus despachos, mejor.</p><p>Casio siempre hacía productos &#8220;prime&#8221;, y les iba muy bien. Personalmente no me agradan mucho los productos premium, porque en suma no son más que productos inflados de precio; buenos, pero inflados de precio, y prefiero algo más equilibrado como &#8220;prime&#8221;. Hoy por desgracia ocurre lo que todos vemos: o hay productos low-cost muy, muy malos, o productos premium muy, muy caros. Por desgracia el término medio, &#8220;bueno y asequible&#8221;, se está perdiendo.</p><p><b>Guti</b>-. Además, con ese reposicionamiento en el mercado, estamos viendo una escalada constante de precios. No me refiero al GMW-B5000D de 500€ que acabamos de tener, sino que se remonta a mucho más atrás. Por ejemplo el nuevo Frogman (GWF-D1000), que sé que es tu reloj favorito. Pero claro, a un precio de 1.000€ no es lo que alguien puede esperar de Casio. Ciertamente es un reloj de buceo estupendo, con unas características envidiables, pero que no deja de ser un reloj con una correa y un bisel de resina que como casi todos los G-Shock, deberán ser reemplazados a los pocos años, y a precios astronómicos. Es inevitable que lo compare con un Tissot T-Touch Expert Solar que cuesta lo mismo. El Tissot es Swiss Made, tiene pantalla táctil, y la caja y el brazalete son de titanio. ¿Cuánto crees que debería valer ese GWF-D1000? ¿Crees que son comparables?</p><p><b>Droid</b>-. No sé, es que creo que el GWF-D1000 es superior a muchos relojes de otras marcas, pero en este sentido no soy justo porque me mueve bastante la pasión por él. Sea como sea 1000 euros es, lo mires por donde lo mires, <b>un precio absurdo</b>, si es que además, &#161;tiene caja de acero! &#161;De acero! No tiene ni siquiera titanio, o aún así si fuera cerámica pues bueno, &#161;pero es acero! Igual es que en Japón el acero está por las nubes, porque sino no se explica.</p><p>Casio lo que vende en él son intangibles, cosas como que sea un Frogman con profundímetro, o que tengo el módulo más completo, pero esa tecnología si me dijeras que estamos a finales de los setenta, o incluso en los ochenta, pues bueno, podría ser, &#161;pero en un circuito para un reloj, o LSI, eso ya está totalmente superado! Así que han pedido por él mil euros, como podrían haber pedido cien mil, y si supieran que habría alguien que se los pagaría pues probablemente lo habrían puesto a ese dinero. Yo creo que ese precio, insisto, es absurdo, no tiene nada que ver con la realidad ni con lo que es el reloj. Parece que es un precio que han puesto por sorteo o en una partida de dados. Pagar mil euros por un Frogman con caja de acero y el resto resina, aun teniendo cristal de zafiro, es un sinsentido.</p><p><b>Guti</b>-. A mí me sorprende notablemente la expectación que ha causado Xiaomi con el anuncio de la Mi Band 3. La nueva generación de su smartband de bajo coste, y de la que se lleva hablando desde mucho antes de su lanzamiento oficial. Un wearable accesible económicamente y que mucha gente lleva en su muñeca, entre los que yo me incluyo. Por contra, Casio apenas ha hecho un conato en ese sector con su <a href="https://zonacasio.blogspot.com/search/label/gma-s130" target="_blank">GMA-S130</a> que tiene podómetro. No creo que los acelerómetros que monitorizan la actividad física encarezcan en más de 10€ el precio final del producto, y me llama mucho la atención que Casio no apueste por ellos en relojes que están en principio destinados al deporte. ¿Crees que ya llegan tarde?</p><p><b>Droid</b>-. Ya sabes que en lo personal las bandas esas deportivas no me gustan, porque es una pulsera con reloj, y no me va, pero entiendo que para algunas personas les resulte útil. De hecho intento evitar ponérmelas, no vaya a ser que me acaben resultando atractivas. Pero también sé que es lo que se lleva, hace poco veía el exterior de un batido para niños, y el dibujo del <i>chavalín</i> llevaba un smartwatch en la muñeca; si ves dibujos animados como Iron Man, el protagonista lleva un reloj tipo banda inteligente&#8230; Es lo que los niños y jóvenes ven, lo que se lleva, y lo que les gusta. Si en los años ochenta eran digitales old-school, hoy es eso. Casio puede hacer un grandísimo producto con toda la tecnología que tiene y un poco de esfuerzo, si se decidiera a hacerlo, pero mucho me temo que de ponerse a ello les saldría algo por doscientos o trescientos euros. Luego no entienden el por qué esas marcas chinas, o el mismo Apple, les come el terreno, pues es por cosas como esta.</p><p>Y hablando de Apple, ocurre algo parecido con su Apple Watch. Veo gente, ancianos inclusos -hace poco un político bastante viejo lo llevaba- con el Apple Watch. No creo que toda esa gente sepa siquiera sacarle ni la mitad de lo que podrían aprovechar su reloj inteligente, pero lo llevan no por su uso, que apenas lo usarán para ver la hora, sino porque es lo que la gente compra, lo que la gente quiere y quieren presumir de llevarlo. Recuerdo que cuando llevaba poco tiempo en el mercado el Apple Watch, un conocido empresario aparecía en los medios de comunicación con uno, hablé con él y le pregunté por ello y me respondió muy orgulloso de lo contento que estaba con ese reloj. Casio no se atreve a competir ahí, de manera que compite con Suunto y Garmin con su smartwatch, pero no se da cuenta que esas dos marcas además de tener tecnología parecida -o incluso superior-, son más baratas y ofrecen más -mejores acabados, cajas metálicas&#8230;-. No me entra en la cabeza cómo nadie en Casio no sepa ver algo tan básico.</p><p><b>Guti</b>-. Bueno, y ya que hablábamos de lanzamientos y filtraciones, quizás la polémica más importante de todas. Las filtraciones en Casio con el GMW-B5000. Un hecho que afectó de primera mano a <b>ZonaCasio</b>. Para mi es un problema que una marca que decide mantener un lanzamiento en secreto, no sea capaz de controlar las fugas de información. Todo parece indicar, que además en el caso del B5000, vinieron de varias fuentes casi simultáneamente. La reacción de solicitar que se eliminasen las fotografías, fue la decisión más absurda que podían tomar. Todos los que querían saberlo lo sabían. Los cachés web aún conservaban las fotografías en sus archivos y eran consultables. Hoy en día, no se puede deshacer algo así con la velocidad que pretendían, y es algo que ellos deberían haber sabido.</p><p>Lo manejaron mal, primero permitiendo que se escaparan esas imágenes, y que no hubiera consecuencias. No me refiero a los medios que las publicaron, sino a los más cercanos a Casio que las filtraron. Pero en segundo lugar, por <b>no haber aprovechado el interés de ese reloj</b>. Cuando hay interés por algo, lo mejor es darlo a conocer poco a poco. Filtrando la información y controlándola. <b>Crear deseo y expectación</b>. Lei Jun, el CEO de Xiaomi, llevaba esa Mi Band 3 antes de que fuera presentada, y fue un motivo más de <i>buzz</i>, y de que hablaran del producto.</p><p>En Casio G-Shock no lo hicieron así. Ni lograron contener la filtración, ni la aprovecharon. Craso error, ¿verdad?</p><p><b>Droid</b>-. En Casio no saben lo que es un &#8220;teaser&#8221;, ni como dices tú un &#8220;buzz&#8221;, ni crear expectación. Cuando quieren filtrar algo lo ponen en un sitio (por ejemplo, en un evento en Japón) mezclándolo con el resto de relojes, y no se sabe qué es ni para qué sirve ese producto. Así no crean expectación, <b>crean confusión</b> y la gente acaba por no nombrarlos o por no repetir la noticia pensando -o temiendo- que sea un bulo.</p><p>No quiero asumir el papel de la agencia de medios de Casio en Japón (ni en Europa), pero es curioso cómo una compañía que se supone es de tecnología, no sabe aprovechar precisamente los medios tecnológicos. Ahora ponen Collection en Instagram y les llaman &#8220;vintages&#8221;, están totalmente fuera de lugar y encima han perdido los papeles.</p><p><b>Guti</b>-. Así las cosas, el futuro de la marca, iba a decir de nuestra querida marca, pero he preferido rectificar, <b>es muy oscuro</b>. Han vuelto a declarar sus buenas intenciones para solucionar sus resultados, pero ya lo hemos visto otras veces, y sólo han arreglado el problema a corto plazo. Aunque me gustaría que Citizen se hiciera con Casio, no veo que tengan la capacidad financiera suficiente. Seiko sí la tiene, pero en lo personal es algo que aunque creo que sería positivo, no es de mi agrado. El caso es que lo he ido pensando, y ahora que Seiko-Epson cuenta también con Orient como especialista en relojes mecánicos, tal vez Casio como especialista en digitales tendría mucho sentido.</p><p>Obviamente la integración sería muy complicada, y una incertidumbre preocupante para los 12.000 empleados de Casio. ¿Tu crees que toda la culpa la tienen los directivos de Japón?</p><p><b>Droid</b>-. Bajo mi punto de vista que Seiko o Citizen se hagan con Casio <b>sería lo peor</b>, aún admitiendo que, como bien indicas, sería una operación muy complicada, antes Casio abandonaría su negocio de relojería y explotaría otros sectores, en donde pueden seguir siendo muy competitivos.</p><p>Respecto a buscar culpables, para ello habría que estar dentro de la propia Casio en Japón. Creo que son muchas cosas lo que les lastra: una compañía muy pesada, unos accionistas que no la entienden y que están fuera de lugar, una filosofía que <b>no ha sabido entender a las nuevas generaciones ni los productos que demanda el mercado</b>, y un hecho muy importante a nivel general: que el reloj ya no es un elemento ni un dispositivo necesario para la gente, sino un objeto que tienen que llevar por gusto y, obviamente, por moda, como las bandas deportivas que comentábamos antes.</p><p>Lanzarse al segmento &#8220;premium&#8221; sin mecánicos, con solo cuarzos, yo lo veo muy complicado. Más que nada porque el dinero ahí se mueve con mecánicos, a no ser que uno sea Apple, claro. Casio -tú lo dices muchas veces- tiene imagen, y dudo que se la quite, de relojes baratos, asequibles, <b>pero buenos</b>. Si quieren ofrecer otro tipo de productos o explorar a otro tipo de público, creo que <b>no deberían llamarse Casio</b>. Para los smartwatchs por ejemplo, no necesitaban usar Pro Trek, pueden crear una marca y apostar por ella, y poner en ella el WSD-F20, el GRP-B1000&#8230;, pero no lo hacen, lo mezclan todo. Prueba de ello es que el primer smartwatch, el WSD-F10, salió como un Casio &#8220;a secas&#8221;, o sea, que por ellos bien podría englobarse dentro de Collection. Luego se dieron cuenta y rectificaron, y lo llevaron a Pro Trek. Eso es síntoma de que <b>no sabían leer el mercado</b> ni sabían ellos mismos qué estaban ofreciendo y peor aún: para quién. Pero había que lanzarlo, porque todos lo tenían, y lo hicieron. Los resultados pues bueno, mediocres, tampoco creo que debieran esperarse mucho más.</p><p><b>Guti</b>-. Mencionábamos los planes que tiene Casio para recuperar la competitividad, y aunque no han llegado a ninguna declaración pública concreta, hablan de lanzar más G-Shock basados en el GMW-B5000, y mayor calidad en Collection. A mi me asustan estos planes, que consideren y apoyen su futuro en el GMW-B5000 es como dar por sentado que es lo mejor que tienen, y ya hemos visto que es una buena base, pero que <b>aún tiene muchos problemas</b>. Desde su elevado precio, hasta la conectividad Bluetooth. Esto último uno de sus principales reclamos.</p><p>En cuanto a Collection, si la mayor calidad es diamantes y cristal mineral a 70€, poco éxito comercial le veo a medio plazo. Cada vez estoy más convencido de que <b>son incapaces de crear un digital de acero en la franja de los 100€ o menos</b>. Un reloj como el <a href="http://www.javiergutierrezchamorro.com/casio-w-780-y-casio-w-720/2346" title="W-780 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="W-720 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">W-780</a>, completo, y duradero que creo que es lo que busca el público. Citizen nos da ese tipo de relojes, en analógico claro, a ese precio. Incluso con alimentación solar Eco-Drive. Y no se, me parece que Casio no es capaz de hacerlo. Quizás ya no tengan capacidad propia a precio razonable, después de haber confiado tanto en que otros les hagan los relojes o gran parte de ellos. Y me refiero a Citizen/Miyota/Q&#038;Q o la misma Seiko/SII/TMI.</p><p>Como si hubieran dejado en manos de sus competidores las gamas más económicas, y ahora ya no tuvieran ni la tecnología ni el conocimiento de hacerlo ellos mismos. Es conocido que muchos módulos analógicos son de Miyota y SII/TMI, pero ahora se empieza a hablar incluso de relojes enteros manufacturados por Q&#038;Q que llevan la marca Casio.</p><p>Incluso en precios elevados, parecen tener serios problemas. Lo vimos cuando el GMW-B5000D iba a montar cristal de zafiro. Finalmente fue un cristal mineral, incluso en el GMW-B5000TFC, la versión más cara de 1.100€.</p><p>Es que creo que han llegado a dar menos que la industria suiza. Precisamente aquella a la que en los 80 estuvieron a punto de comerse con patatas, y a la que tanto criticaban. Justo el otro día miraba el Certina DS-2, un reloj de cuarzo, Swiss Made, completamente de acero, con cristal de zafiro, y <b>un movimiento termocompensado</b> con una precisión de +/- 10 segundos al año. Esto es, 15 veces mejor de la que da Casio, incluso en sus relojes más caros, y con una autonomía mínima de 6 años. Asombroso. El precio de ese Certina, que todos asociamos con relojes caros, poco más de 300€. <b>Parece que ahora todo sea barato comparado con Casio</b>.</p><p><b>Droid</b>-. Y además de lo que dices, lo peor en Casio es que encima hasta sus gamas más baratas están subiendo de precio, y las que no <b>reutilizan módulos sin hacer nuevos</b>. También en el futuro dicen que esto lo van a arreglar y que se van a centrar en realizar módulos nuevos, tirando de G-Shock y su tecnología en muchos diseños. Veremos, porque dicen tantas cosas que uno a veces tiene la sensación que son declaraciones de cara a la galería, y que luego internamente no sale nada de eso o sale a cuentagotas.</p><p>Respecto al reloj de acero, es incomprensible y el que no lo ofrezcan solo tiene que responder a que prefieren seguir vendiendo sus modelos de resina de G-Shock mucho más caros, que ofrecer uno barato en Collection con acero. Es contradictorio, porque en analógico sí lo hacen, ofreciendo relojes caros de metal en Edifice sin problemas, y baratos en Collection, incluso con el mismo módulo, y de metal, también sin problemas. Pero como G-Shock es su &#8220;línea mimada&#8221;, y la que más dinero les da, intentarán que no se la toque ni se le haga sombra por ningún lado. Así que el público se ve relegado a, si quiere un buen módulo, aguantar con las penurias de G-Shock (biseles que hay que cambiar, resina en sus cajas, etc. etc. etc.).</p><p><b>Guti</b>-. Sabemos que en Casio no nos van a leer. Y en el improbable caso que lo hagan, harán oídos sordos a nuestras palabras. Pero <b>en conciencia debemos decirlo</b> una vez más, y si no nos escuchan, pues que sea responsabilidad de ellos. Así que te voy a decir lo que yo haría:</p><p>&#8211; Gama Collection renombrada a <i>Origin</i> con los modelos más clásicos. Todos ellos con cristal mineral. Relojes de acero que complementen a los A168W, inicialmente manteniendo su módulo, o aprovechando uno existente como el del W-720.<br /> &#8211; Gama G-Shock con digitales verdaderamente bien construidos. No todos tienen que tener caja de acero. Renovación del DW-5600E, el clásico superventas con el nuevo módulo del DW-D5600P. A partir de 200€ todos deben llevar caja de acero. A partir de 300€, cristal de zafiro. Uso del titanio.<br /> &#8211; Gama Pro-Trek con tecnología avanzada. Basada en el GMW-B5000, pero corrigiendo sus problemas. BT, podómetro, sensores, STN, &#8230;<br /> &#8211; Marca retomando los valores de tecnología y honestidad. Gastar menos en humo y embajadores, y más en I+D. Desarrollo de un smartwatch propio que incentive esa imagen. Evitar los relojes poco duraderos que erosionen la marca, y que hagan que el público piense que Casio sólo hace relojes baratos.</p><p><b>Droid</b>-. Pues si yo estuviera en Casio apuntaría muy bien esos consejos, porque es un plan genial que yo firmaría sin dudar. Creo que la Collection puede tener cristal de resina en sus variantes más bajas, con cajas de resina, sin problemas. Además de eso, lo que metería en Collection son módulos de G-Shock, completos y con muchas funciones, pero quizá eso suponga la liquidación de G-Shock, pero entonces, ¿G-Shock por qué vende, por relojes de colores, por tener los únicos módulos completos y tecnológicos de Casio, o por sus ventajas en cuanto a resistencia a impactos? Deberían tener eso claro, porque sino acabarán temiendo que cualquier cosa que fabriquen pueda amenazar a G-Shock.</p><p>Obviamente muchos compran G-Shock por ser relojes resistentes a impactos, pero ¿cuántos los comprarían si esos módulos y esos diseños de colores se viesen en otras gamas? Quizá volvieran a venderse únicamente en Estados Unidos, como antes, y Casio no quiere eso.</p><p><b>Guti</b>-.Pues hasta aquí ha dado de sí nuestra charla Droid.</p><p><b>Droid</b>-. Muchas gracias Guti. Hemos sido críticos con Casio, pero desde la honestidad y la franqueza, esperemos que haya servido para algo y, sino, podremos decir al menos aquello de: &#8220;os habíamos avisado&#8221;.</p><h3>Shock the Radio &#8211; Five Series #12: El último programa</h3><p><b>27 de junio de 2018</b></p><p><b>Droid</b>-. Yo me imagino en un sitio oscuro, de unos antiguos estudios de radio, con viejos murales por las paredes, y con láminas oxidadas por el escaparate y fuera un letrero neón con algunas letras intermitentes y las siglas &#8220;<a target="_blank" href="https://ccniradio.blogspot.com/">CCNI Radio</a>&#8220;, o &#8220;<a target="_blank" href="https://twitter.com/rcdzradio">RCDZ Radio</a>&#8220;, o bueno, si nuestra querida <i>Astrid Sjoberg</i> nos admite, &#8220;<a target="_blank" href="https://twitter.com/VAV_radio">VAV Radio</a>&#8220;. Me daría igual, por preferir elegiría <b>CCNI Radio</b>, obviamente, pero bueno, así me imagino pasar estos meses en espera en ese estudio, preparando los guiones, preparando el organigrama, y todas esas cosas que están detrás de bambalinas, que no se ven pero que suponen mucho trabajo y mucha preparación, tanta preparación que hemos decidido que esto, de ser un podcast, para hacerlo &#8220;humanamente posible&#8221; pasara a ser un radio-blog con todas las letras.</p><p>Así hemos estado nada más y nada menos que once ediciones, <b>doce con esta</b>, que será la última de la temporada -veremos si podemos volver o no, ahora mismo eso está en el aire (nunca mejor dicho)-, y también está por ver si estaremos en la esfera de <b>ZonaCasio</b>, si estaremos en la esfera de <a href="https://ccniradio.blogspot.com/" target="_blank">CCNI Radio</a>, o dónde estaremos&#8230; O puede ser que nos vayamos a tu <a href="https://www.javiergutierrezchamorro.com" title="Bitácora, Guti | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Guti | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Guti | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">bitácora, Guti</a>; sea en un medio más poderoso, o en un medio más humilde, donde quiera que nos acojan (o incluso si <a href="https://ccniradio.blogspot.com/2018/05/que-ha-sido-de-tere-abumohor.html" target="_blank">Tere Abumohor</a> se <i>enrolla</i> con nosotros igual acabamos en <b>TVN</b>, la televisión donde ella está trabajando ahora mismo, y haciendo esos geniales reportajes que hace). Por cierto que no deja de ser algo muy a valorar el que prácticamente de la nada, con muy pocos medios -y con mucha ilusión, eso sí-, empezase&#8230; Bueno, primero saludarte, <b>Guti</b>, bienvenido&#8230;</p><p><b>Guti</b>-. Hola <b>Droid</b>. Muchas gracias. Tienes razón estamos llegando al final del programa de las <b>Five Series</b> en <b>Shock the Radio</b>. Ha habido mucho trabajo detrás, pero también nos lo hemos pasado muy bien. Al menos yo. Veremos lo que depara el futuro si bien pienso que cuando hay interés, da igual el medio que te acoja.</p><p>Quería aprovechar para <b>pedir disculpas a todos aquellos que echan en falta el formato podcast</b>, y que abandonamos en el cuarto programa. Deben comprender que somos solamente unos aficionados, y sin apenas medios. El esfuerzo que hay detrás de cada programa es notable, y tuvimos que optar por cancelar las grabaciones si queríamos seguir adelante. Era eso, o dejarlo.</p><p>En fin&#8230; ¿Vamos a relojear?</p><p><b>Droid</b>-. En efecto Guti, así es.</p><p>Pues decía, que Tere empezó con una idea, una especie de videoblog de viajes, &#8220;Viajando conmigo&#8221;, y de &#8220;cuatro seguidores&#8221; que éramos ahora se han convertido en varios miles, tantos como treinta mil, creo recordar, además de participar en un programa de televisión. Nosotros no queremos llegar a tanto, o por lo menos yo no aspiro a tanto, me siento mejor en los medios humildes -tampoco es falsa modestia, es una confesión personal-, pero bueno, ¿tú te ves haciendo <b>Shock the Radio</b> en una cadena nacional o multinacional, Guti?</p><p><b>Guti</b>-. Para mí eso sería demasiado. No dejo de ser un novato en el medio, espero no haber quedado demasiado mal porque le he puesto mucha ilusión. Lo de Tere es exactamente lo que decía al principio. Da igual el medio si haces algo que te gusta. Al final la gente a la que le interese te seguirá, y eso es positivo, sean 4 o sean 4 millones. Nosotros con el programa nos hemos quedado en un punto medio. Creo que <b>han sido 10.000 lectores</b>, a los que debo agradecer su fidelidad porque indudablemente ha superado mis expectativas. Espero sinceramente que les haya resultado ameno y entretenido.</p><p>Ciertamente <b>me encantaría que hubiera un programa así en un medio de mayor difusión</b>. Es un formato que funciona con los automóviles. Programas tipo <i>Top Gear</i> que combinan humor con pruebas reales. Es algo que falta en la relojería, más opiniones y pruebas reales, y menos notas de prensa y comunicados diciendo que todo es estupendo.</p><p><b>Droid</b>-. En este doceavo programa, que es casi un programa de despedida ya de la temporada, con los cuales espero que nuestros seguidores se hayan quedado satisfechos, o al menos se hayan entretenido con esta pasión que compartimos entre nosotros, y también con ellos, en torno a los relojes y en particular a los G-Shock, ¿qué te han parecido estos once programas, Guti? Una opinión general, una visión general de lo que han supuesto para ti, y qué crees que ha supuesto para los oyentes, en una idea que creo que, por <b>original y por inédita</b>, pienso que ha resultado sumamente interesante, ¿no? Por lo menos creo que leer, &#8220;leer la radio&#8221;, y leer entrevistas, que ya se está perdiendo por desgracia esa costumbre, a mí me resulta bastante ameno y entretenido, ¿a ti también?</p><p><b>Guti</b>-. Ha sido una idea muy original. Personalmente muy cercana a lo que yo espero de un programa de relojería. Y debo agradecerte la idea, que ha surgido completamente de ti, cómo has conducido el asunto, y por supuesto que decidieras contar con mi participación.</p><p>Lo de &#8220;leer la radio&#8221;, lo defines muy bien. Jamás hubiera pensado que fuera posible, y creo que es un formato que combina <b>el dinamismo de la radio, con la imaginación de un libro</b>. Quiero decir que el radio-lector tiene por un lado la oportunidad de disfrutar del contenido, y por otro de imaginarnos a nosotros en el estudio.</p><p>Me gusta pensar que este nuevo formato, y gracias a esas características, es capaz de <b>volver a potenciar la lectura</b> entre gente que tenía el hábito un poco dejado de lado.</p><p><b>Droid</b>-. Si bien en los doce programas de las <b>Five Series</b> comenzamos hablando de la <b>Serie Cinco</b>, confieso que queríamos centrar todos los episodios de esta primera temporada de <b>Shock the Radio</b> únicamente en las <b>Five Series</b>, sin embargo me he dado cuenta que centrarse en las Five Series no es que no se pueda hacer, sino que es sumamente restrictivo y quieras o no los seguidores y los que aman a G-Shock al final no suelen reducirse a un único modelo, sino que suelen ser seguidores y suelen ser amantes de varios modelos de G-Shock. Y esto te pasa también a ti, ¿verdad?, que tampoco te centras en un único modelo, sino que son varios los modelos de G-Shock con los que compartes tu pasión o tus gustos.</p><p><b>Guti</b>-. Así es. Aunque las Five Series sean la gama más tradicional, y diría también que emblemática de G-Shock, y exceptuando Marlin, también de Casio, creo que al final resulta imposible estar tanto tiempo hablando de ellas.</p><p>Sin embargo, la evolución del programa, de una forma en la que al menos yo era incapaz de prever, me ha gustado todavía más. Una charla entre amigos, que con la excusa de los relojes, o la Serie 5 en este caso, además hablan de otros temas que les interesan.</p><p>Como bien apuntas, se ha mezclado que no sólo nos gusta la Serie 5, nos gustan otras gamas de G-Shock, de Casio, y de otras marcas. Era inevitable que todo se combinase. El resultado ha sido enriquecedor, tenemos opiniones bastante diferentes, o diría complementarias al respecto, y hemos sido capaces de aportar puntos de vista diferentes. Nuestras personalidades y nuestras vidas, son bastante diferentes, tanto es así, que incluso tenemos gustos muy diferentes en lo que a relojería se refiere. Claro, coincidimos en la Serie 5, en Collection/Origin, y especialmente, en todos los modelos vintage de antaño.</p><p><b>Droid</b>-. Si hay que decir, o sugerir, un deseo para la próxima temporada, si es que continúa este <b>Shock the Radio</b> en este formato, yo creo que es un apoyo por parte de G-Shock de una forma que implique y se muestre más el interés de la propia marca. Nos hemos sentido un poco solos, pero eso es normal, ya estamos acostumbrados, y no solamente con Casio, no quiero decir que G-Shock nos haya dado la espalda ni muchísimo menos, porque esto ocurre en todas las marcas de relojería, o en casi todas&#8230; Las marcas de relojería están un poco desenchufadas de lo que piden y quieren sus clientes y sus usuarios, y lo que buscan más bien es que sus usuarios vayan por los derroteros y las preferencias que ellos dicten, y no al revés. Aunque den la sensación, y <b>esto lo digo en general sobre todas las marcas</b>, de que responden al mercado y a los gustos de la gente, la realidad a lo que responden es a las directrices que les dictan sus departamentos de marketing y de desarrollo de producto, y es cierto que éstos intentan responder a lo que busca la gente pero no siempre van en sintonía. Pero yo les veo francamente desenchufados, y no hablo por Casio, insisto, hablo por las marcas en general de relojería, de lo que la gente demanda y pide, al menos de lo que piden los usuarios de relojes, o al menos la mayoría de los que usan reloj aún y siguen -seguimos- amando la relojería.</p><p>Por eso yo pediría no una implicación directa de Casio de forma rotunda, tampoco es eso, pero sí que por lo menos alguna difusión. Y es que me llama la atención que en las redes sociales y sus perfiles oficiales de G-Shock difundan tonterías supinas, y no las voy a nombrar, pero difunden auténticas gilipolleces (y perdónenme ustedes), y sin embargo los que invertimos nuestro tiempo en programas como este, que estamos colaborando no solamente en la difusión de la marca, sino yo creo que en reforzar su imagen, y hablar de ella con interés, que puede despertar auténtica pasión por la firma, pues en ninguno de los once programas que hemos realizado, en ninguno de todos ellos, ha tenido repercusión ni eco de ninguna forma, ni siquiera mencionarnos en un mísero <i>twitt</i> de cualquiera de sus múltiples y numerosísimos perfiles sociales.</p><p>Somos conscientes de que esta es una publicación independiente, como el mismo radio-blog, que no tiene nada que ver con Casio ni G-Shock se muestra interesado en ello. Lo que han podido, sí que es cierto, tanto en Casio España y México nos han apoyado, pero me resulta chocante, la verdad, porque mientras medios internacionales, foros y blogs, sí que se han hecho eco de nosotros, la propia G-Shock, y hablo de G-Shock desde el punto de vista de G-Shock International, <b>francamente nos han dado la espalda</b>. Nos hemos sentido muy desamparados y en cierta forma, si no fuera por la pasión que sentimos por G-Shock, nos habríamos sentido enormemente decepcionados y <b>pudiera ser que la temporada de Shock the Radio hubiera durado en esta edición en español dos o tres programas</b>, y se hubiera acabado. ¿Se lo habría merecido G-Shock? Yo creo que no, pero G-Shock como marca tal vez se lo merecería. ¿Abandonar y dejar de darle popularidad a G-Shock, se lo tendrían merecido?</p><p><b>Guti</b>-. Siendo sinceros, estoy de acuerdo en que ese desinterés es algo bastante habitual en muchas marcas, no sólo de relojería. Pero <b>de todas con las que he tratado, creo que Casio es de las peores</b>. Sabemos que las filiales locales, todas ellas, salvo quizás Japón y EE.UU. no tienen demasiada transcendencia a nivel global. No tienen mucho poder es lo que quiero decir. Pero estoy bastante seguro que ni desde España, ni desde México, ni desde la central europea en Alemania, nadie ha referido nada sobre el programa a Japón. Si yo fuera el responsable de una filial local, o una agencia de marketing que representase a la marca en ese país, habría transmitido este medio a mayores esferas. La habría escalado diciendo: &#8220;<i>Señores, aquí hay una gente que está haciendo algo. Quizás sea una tontería, puede que estemos equivocados, pero valdría la pena al menos observarlo</i>&#8220;.</p><p>Tenemos que hacer especial mención, que <b>todo esto ha sido completamente gratis por nuestra parte</b>. No sólo es que no hayamos recibido ningún apoyo, sino que hemos puesto de nuestra parte. Redactando guiones, realizando grabaciones, agregando fotografías y enlaces&#8230; Todas esas molestias, sólo responden a nuestra pasión por al menos algunos modelos o algunas cosas de G-Shock.</p><p>Irónicamente, <b>luego la marca se dedica a difundir tonterías</b>. Naturalmente la persona que difunde esas tonterías en las redes sociales de la marca sí que cobra. Pues ahí tienen a Droid y Guti, dos aficionados que lo hacen sin cobrar, y que <b>ni siquiera han tenido un gracias</b>.</p><p>Por fortuna, la acogida de nuestros seguidores ha sido tan buena, que todo eso se olvida en seguida. Quiere decir que gusta, y eso es lo mejor de todo.</p><p><b>Droid</b>-. Bueno, y&#8230;, ¿tu deseo para la próxima temporada, si es que hay, Guti? Puedes soñar todo lo alto que quieras, no pasa nada.</p><p><b>Guti</b>-. Espero que haya una próxima temporada, quizás en otro formato, en otro sitio, o con otra periodicidad. Pero continuar colaborando, es mi deseo más intenso.</p><p>Ya que me pides que sueñe, me gustaría poder contar con <b>más medios y con mayor difusión</b>. Por supuesto liderado por ti, que has demostrado unos conocimientos y un saber hacer, lejos de muchos que son considerados profesionales. Me gustaría <b>un programa semanal dedicado a la relojería</b>, una fórmula que hemos visto a menudo en otros sectores que también sigo. Los coches, la tecnología&#8230; Pero en relojería eso no ocurre. No ocurre ni siquiera en la prensa especializada, que por más que lo oculten tienen una linea más parecida a <a href="http://www.javiergutierrezchamorro.com/la-publicidad-internet/3413" title="Revistas De Moda Como Telva | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">revistas de moda como Telva</a>, que a la ingeniería y el comportamiento como se hacía antaño con los automóviles.</p><p>Soy consciente de las dificultades y las limitaciones. Algo así es ambicioso. Tan ambicioso, que <b>es casi imposible de llevar a cabo desde el punto de vista amateur o aficionado</b>. Requiere del apoyo y el interés de las marcas, y por supuesto, de algún soporte que te acerque al público. Asimismo el nivel de implicación y de esfuerzo es aún mayor.</p><p>Es un imposible, pero me gustaría que quedase concentrado en la plataforma <a href="https://guardatiempo.wordpress.com" target="_blank">Guardatiempo</a>, algo donde los verdaderos aficionados a la relojería pudieran sentirse cómodos. Donde tuviera la misma cabida un Casio F-91W, que un <a href="http://www.javiergutierrezchamorro.com/tissot-savonnette-mechanical/3439" title="Reloj De Bolsillo Suizo | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">reloj de bolsillo suizo</a>, que un Seiko Marine Master.</p><p>Me gustaría que el programa pudiera contar con un público, aunque fuera reducido. <b>Que viera cómo se preparan las pruebas</b>, que pudieran tener acceso de primera mano a los entresijos del mismo. Algo sincero y directo, sin nada que ocultar.</p><p>Que hubiera opiniones expertas y veraces, <b>que se pudieran probar de manera objetiva esas piezas</b>. Poder dar a conocer esa pasión que tenemos, y que fuera apta para todos los públicos. Desde relojeros, hasta niños a los que la relojería empieza a llamarles la atención.</p><p><b>Droid</b>-. No quiero alargar mucho esta despedida, no me gustan las despedidas, de hecho en los trabajos en los que estuve siempre que podía me iba sin despedirme, no me gustan nada, la mayoría de las veces son buenos deseos bastante huecos, de manera que en esta edición de despedida intentaré ser breve, solamente agradeceros a todos vosotros y a los que habéis estado ahí al pie del cañón, demostrando con vuestros comentarios que os gusta G-Shock y agradeciéndonos el esfuerzo en difundir vuestra marca favorita, así que agradeceros que nos hayáis acompañado, insisto, y si estamos una nueva temporada, que sería la segunda temporada, espero que estéis de nuevo con nosotros, y si esa temporada no es posible seguramente nos veremos en múltiples sitios y plataformas en las que seguramente estaremos, sino hablando de G-Shock, pues hablando de relojería en general, que también nos encanta. Veremos.</p><p>Esperemos que Casio, y G-Shock en particular, no nos decepcionen, no porque nos apoyen ni nada parecido, sino que no nos decepcionen en forma de lanzamientos, ya que creo que hasta ahora en ese aspecto el 35 aniversario ha sido un buen año, <b>sinceramente os lo digo</b>, han tenido lanzamientos interesantes, pero también es cierto que a veces &#8220;se han subido a la parra&#8221; en precios, y esto no es culpa ni de Casio España ni quizá tampoco lo sea ni de Casio Japón, sino de la coyuntura en general. Pero si esto sigue así la verdad yo <b>veo a G-Shock pasándolo bastante mal</b>, porque la gente está un poco cansada de lo mismo y en Casio deberían ofrecer un reloj digital, con caja de metal y decente. Lo harán a última hora, puede ser, cuando ya no tengan salida, y cuando nadie lo quiera, lo busque ni lo desee. Espero que si hacen eso (que, insisto, pudiera ser) no sea demasiado tarde para ellos.</p><p>Y respecto a ti, Guti, agradecerte por supuesto tu compañía, el haberme soportado durante esta temporada, que tiene también su mérito. Sé que a veces has estado ocupadísimo y <b>has tenido que quitar tiempo de muchas cosas para estar aquí conmigo</b> en <b>Shock the Radio</b>, por lo que tanto en nombre de los que nos siguen, y del mío propio, te lo agradezco muy sinceramente y espero tener la fortuna de poder volver a colaborar contigo.</p><p><b>Guti</b>-. Sí, sí. He tenido épocas sin apenas tiempo para nada. A decir verdad, me sentía como si fallase a mi compromiso con el <b>Shock the Radio</b>, pero he hecho todo lo posible por estar ahí. Debo agradecerte a ti tu sacrificio, que incluso te has visto obligado a hacer un programa solo debido a mi imposibilidad de asistir.</p><p>Debemos terminar agradeciendo a &#8220;nuestros patrocinadores&#8221; que estén ahí. No se si muchos se han fijado, pero casi desde el principio contamos con <a href="https://nikkhokkho.sourceforge.io/static.php?page=FileOptimizer" target="_blank">FileOptimizer</a> y <a href="https://bianamaran.blogspot.com/p/descargas-de-programas.html" target="_blank">AudioTrans</a>, y lo más importante, <b>agradecer a todos los que han estado con nosotros acompañándonos</b>, y espero que pasando un buen rato en nuestra compañía, aunque fuera de un modo virtual.</p><p><b>Droid</b>-. Pues dicho esto, cerramos la temporada de las <b>Five Series</b> en <b>Shock the Radio</b>, y espero veros pronto. Aquí o en otro lugar. <b>&#161;Disfrutad con vuestros Five Series!</b></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Five Series en Shock the Radio (programas 7 al 12 y bonus)" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/08/la_hora_de_la_hora.jpg"><noscript><img class="image" title="Five Series en Shock the Radio (programas 7 al 12 y bonus)" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/08/la_hora_de_la_hora.jpg"/></noscript></p><h3>La hora de la hora (Bonus)</h3><p><b>Noelia Casarrubia-. </b>Muy buenas a todos, estáis en el programa &#8220;La hora de la hora&#8221;, de <a href="https://zonacasio.blogspot.com/search/label/rcdz" target="_blank">RCDZ Radio</a>, os habla <b>Noelia Casarrubia</b>. En esta edición vamos a contar con un invitado muy especial, aparte de nuestro colaborador habitual que es <b>Byron Smith</b>, muy buenas Byron, bienvenido&#8230;</p><p><b>Byron Smith-. </b>Hola, buenas.</p><p><b>Noelia Casarrubia-. </b>Y tenemos también con nosotros en exclusiva, podríamos decir, lo que convierte a esta edición en una muy especial de &#8220;<a href="https://zonacasio.blogspot.com/search/label/lahoradelahora" target="_blank">La hora de la hora</a>&#8220;, a Guti, que es colaborador habitual de múltiples espacios, de <a href="https://zonacasio.blogspot.com" target="_blank">ZonaCasio</a>, de <a href="https://zonacasio.blogspot.com/search/label/fiveseries" target="_blank">Five Series en Shock the Radio</a>, en <a href="https://ccniradio.blogspot.com" target="_blank">CCNI Radio</a>, y también aparte de todo eso escribe en su propio blog, <a href="https://www.javiergutierrezchamorro.com/" title="La Bitácora De Guti | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="La Bitácora De Guti | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">La Bitácora de Guti</a>&#8230; Muy buenas <b>Guti</b>, y gracias por aceptar esta invitación para compartir un ameno rato hablando sobre relojería.</p><p><b>Guti-. </b>Me alegro de estar aquí con vosotros tres. Es todo un placer poder pasar un rato agradable con vosotros. Un saludo a nuestros lectores también. ¿Vamos a relojear?</p><p><b>Noelia Casarrubia-. </b>Bueno, ya que eres el invitado especial, vamos a empezar contigo. Uno de los lanzamientos más sonados de los últimos tiempos, aunque ya tenga tiempo -valga la redundancia- es el <a href="http://www.javiergutierrezchamorro.com/casio-gmw-b5000d/3512" title="GMW-B5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="GMW-B5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Casio GMW-B5000D | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="GMW-B5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">GMW-B5000</a> de G-Shock. Se dice que es un competidor innato, o un competidor directo del <a href="https://www.javiergutierrezchamorro.com/casio-gw-5000/2460" title="GW-5000 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">GW-5000</a>. Tú tienes los dos, dinos qué opinas respecto a esto porque nuestro colaborador habitual, Byron Smith, opina que se parecen muy poco, ¿tú eres también de esa opinión?</p><p><b>Guti-. </b>La verdad que siento discrepar con Byron. Un colaborador al que personalmente admiro, y que sigo con regularidad. Si exceptuamos las primeras impresiones en las que ambos relojes se parecen mucho a nivel estético, con una clara inspiración en los clásicos DW-5000C, veo que son relojes muy semejantes. Me tendrás que perdonar Byron.</p><p>La caja de acero roscada es similar en ambos modelos, y también lo son sus prestaciones. Resistente a golpes, hermetismo hasta 20 atmósferas, etcétera. El módulo, aunque obviamente es diferente (el 3459 en el GMW y el 3159 en el GW), tiene unas características muy parecidas también. Tough Solar con una batería recargable CTL-1616, radiocontrolado multiband 6, cronógrafo, temporizador, 5 alarmas, etcétera.</p><p>Si lo repasamos en más detalle, diría que a nivel de módulo, solamente la conectividad Bluetooth, y la iluminación por LED contra electroluminescencia los diferencian. Ya sabéis también que no he quedado satisfecho con la implementación de BT, y que me parece poco más que inútil, por lo que a efectos del día a día, son íguales en ese sentido.</p><p>Externamente, claro, hay diferencias. Bisel y armis de acero, pero no debemos olvidar que eso sólo está presente en los GMW-B5000D, con la D al final, porque el GMW-B5000, sin la D, también prescinde del armis.</p><p><b>Noelia Casarrubia-. </b>Os voy a plantear una pregunta que a mí me parece muy interesante y que además seguramente muchos de nuestros oyentes también se hacen, y es que antiguamente Casio realizaba sus relojes en su factoría de Japón. Actualmente, desde hace ya bastantes años, desde los noventa, ésto ya no es así, la mayoría de sus modelos Collection los hace en China, y poco a poco Tailandia ha ido perdiendo peso, porque &#8211;<a href="https://zonacasio.blogspot.com/2013/11/diferencias-entre-china-y-los-demas.html" target="_blank">creo que era en ZonaCasio donde lo decían</a>-, los salarios en Tailandia están subiendo muchísimo, y que las pocas factorías de Casio que quedan, que me parece que es solamente una, está reduciendo personal a marchas forzadas, sustituyéndolo todo cuanto puedan en automatismos, automatizando la factoría. Esto ha tenido un peso considerable hacia la factoría china, que ha tenido que recibir mucho volumen de piezas de Collection. Los relojes G-Shock eran de los que, en su mayoría, se fabricaban en Japón o en Tailandia. En China eran los que menos, había algunos, pero bastantes pocos, sin embargo ahora en G-Shock cada vez se están viendo más relojes de procedencia China, exceptuando los &#8220;premium muy premium&#8221;. ¿Esto como lo veis? ¿Os parece adecuado? ¿No es una especie de devaluación, o descenso de calidad?</p><p><b>Byron Smith-. </b>Para mí es un descenso de calidad claro. Todo lo que venga de China, para mí -lo siento por los que defienden China diciendo que hacen cosas de calidad, no dudo que algunas cosas con un seguimiento extremo y muy al día del fabricante que lo encarga, de marcas de renombre, puedan hacer buenas cosas-, pero por lo general China es sinónimo de baja calidad. Y a esa calidad tan baja yo creo que además se unen unos precios caros. Lo que ocurre es que China tiene unos precios que para el europeo medio son asequibles, pero es falso que sean asequibles para todos, ni para el resto del mundo. No todo es Europa; en Occidente venden muchísimo porque los salarios europeos permiten que se consideren esos precios como precios bajos, pero ni mucho menos son precios bajos para la calidad que ofrecen las cosas chinas, insisto. La calidad es penosa, el trabajo es penoso, y las condiciones de trabajo también son penosas. Así tienen los problemas de contaminación que tienen, y sin ningún control, que tampoco voy a repetir aquí, todos los sabemos de sobra.</p><p>Por ello para mí es un descenso de calidad, una fabricación en China, clarísimo. Pero también digo otra cosa: si queremos mantener los precios, si Casio quiere mantener los precios competitivos de sus G-Shock genéricos como bien comentabas en la pregunta, le quedan pocas soluciones. Una de las pocas que le quedan es la de realizar esos G-Shock en factorías chinas, aun corriendo el riesgo de que los chinos -como ya ha pasado- hagan oídos sordos a Casio y hagan lo que quieran en cuanto a buenos productos, porque para cumplir los calendarios de plazos y de volumen de relojes que históricamente lanza Casio, que son muchísimas variantes de muchos colores y acabados, hay que tener bastante control sobre la producción, y en China aunque son filiales de Casio, no hay que olvidar que son factorías independientes y en cualqueir momento Casio los puede dejar, y ellos fabricar cualquier otra marca o cualquier otro producto. Así que aunque sean proveedores y a veces proveedores exclusivos para Casio, no es la Casio de Japón, ni mucho menos, aunque nos lo estampen como tal, pero todos sabemos que dista mucho y cómo están hoy las cosas en este tipo de factorías chinas.</p><p>Yo insisto en que creo que es una bajada de calidad reseñable, no voy a decir tampoco que es brutal ni es espantosa, pero sí considerable, y es una pena pero también digo, insisto, que para ser competitivos en el mundo actual como lo era Casio y no tener que ponerle la etiqueta de &#8220;premium&#8221; a todos sus productos, tienen que hacerlo. Y ya termino: Guti lo dice también, creo que era en La bitácora de Guti donde lo leí, que Casio los relojes que fabrica en Japón a veces están sobrevalorados de precio, tienen un precio demasiado elevado que no es el real precisamente porque se considera a Japón como si fuera Suiza, como un plus en sí mismo, y esto hace que se eleven los precios. Vamos de extremo a extremo, y los extremos nunca son buenos. Hasta ahora teníamos un punto medio más o menos &#8220;digno&#8221; con G-Shock en Tailandia, fabricando ni caro ni barato, pero con mucha calidad, y ahora eso se está acabando.</p><p><b>Noelia Casarrubia-. </b>¿Y tú Guti, opinas lo mismo, que realmente es una bajada de calidad fabricar G-Shock en China?</p><p><b>Guti-. </b>Sí, estoy de acuerdo. Aunque la producción esté cada vez más automatizada, sigue habiendo una necesidad humana, aunque sólo sea en la etapa final de control de calidad. Un empleado cualificado y motivado, siempre ejercerá mejor esa tarea. Por tanto, las taras que se le escapen serán mejores. Aunque siempre hay excepciones como el caso que comentaba hace un tiempo acerca de el <a href="https://www.javiergutierrezchamorro.com/mito-los-casio-made-in-japan/3313" title="El Falso Mito De Los Casio Made In Japan | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">el falso mito de los Casio Made in Japan</a>.</p><p>Es decir, aunque la maquinaria sea la misma en China que en Japón, los materiales sean los mismo, y el proceso sea el mismo, la parte humana aún tiene importancia en relojería, y esa es la pequeña diferencia que existe. No es mucha, y diría que cada vez se iguala más, pero a día de hoy existe, en Casio y en otras marcas.</p><p>El ahorro de costes, es evidente también. Por un lado impuestos más bajos, ahorro de costes en el alquiler, pero sobre todo, en el coste de personal. Para haceros una idea, el salario medio de China es de unos 3.000€ al año, en Japón de 40.000€. Para ponerlo en contexto, y asumiendo que determinado reloj necesita de 30 minutos de trabajo humano, en Japón ello tiene un sobreprecio de unos 20€, mientras que en China sería de 3€. No debemos olvidar otros factores de influencia, el coste del transporte, y las normativas en cuanto a ecología y jornada laboral que en China son más laxas si me permitís el eufemismo.</p><p>Ciertamente el Made in Japan, sigue teniendo atractivo para los compradores. En un mundo en el que diría que por méritos propios el Made in China implica escasa calidad, y aunque ese hecho esté cambiando, los potenciales clientes son más proclives a gastar dinero en cosas que no estén hechas en China. Independientemente de la diferencia de calidad que haya.</p><p>En eso Swatch lo ha hecho muy bien, porque ha conseguido que algunos de sus relojes, como los Sistem51, sean producidos de principio a fin sin intervención humana. Así pueden lucir el Swiss Made, sin el incremento de costes que ello representaría. Un enfoque en donde creo que Casio va rezagado.</p><p><b>Noelia Casarrubia-. </b>Guti, ¿tú crees como nos decía Byron, que Japón puede competir con Suiza en cuanto a nombre? No hablo de relojería, porque ya sabemos que productos de calidad en Japón son capaces de hacer sin problemas, pero en cuanto a nombre, a la consideración por parte del cliente, ¿puede llegar un día en que Japón sea lo que al parecer Casio quiere que sea, o que está vendiendo como si lo fuera? Casio o bueno, también otras marcas, pero estamos hablando de Casio porque este espacio trata de Casio, ¿crees que puede competir con Suiza, puede tener el peso, la importancia, que tiene Suiza, que ya de por sí solo el nombre en el reloj es un plus y por eso se puede pedir un precio más elevado con el &#8220;made in Suiza&#8221;? ¿Crees que puede llegar un día en que Japón sea, o incluso que ya lo esté siendo, de por sí una marca que en sí misma, al estar fabricado en Japón, le aporte un plus de garantía y de valor?</p><p><b>Guti-. </b>Indudablemente. El Made in Japan aporta caché, sencillamente porque es mejor. Es decir, aunque la diferencia sea de solamente un 10%, pues la calidad se beneficia de ello. Claro que si la diferencia de coste es demasiado elevada, al final no se justifica, y pierden el argumento.</p><p>En relojería, Suiza es una gran potencia, aprovecha el nombre de antaño para recordárnoslo a cada momento. Japón fue la cuna tecnológica en cuanto a electrónica de consumo en los años 70 y 80, pero no lo han hecho tan bien, y hay gente que ya no lo recuerda. Perdieron su oportunidad yo creo.</p><p>La automoción es diferente, un coche japonés tiene prestigio por tecnología y fiabilidad, justo lo mismo que ocurrió con los relojes en su tiempo. Esperemos que esto si que sepan aprovecharlo.</p><p>Lo que quiero decir es que aunque la calidad de Japón no sea tan reconocida en cuanto a relojes, lo que pasa es que si que se reconoce la falta de calidad de China, Tailandia, Vietnam etcétera.</p><p><b>Noelia Casarrubia-. </b>¿Y tú, Byron, qué opinas? ¿Japón puede ser una marca tan valorada como un &#8220;hecho en Suiza&#8221;?</p><p><b>Byron Smith-. </b>Yo creo que no, que es muy difícil que sea así, y ya lo estamos viendo: si fuera así pues Citizen, Seiko y todas estas grandes marcas de relojería de Japón pondrían el &#8220;Made in Japan&#8221; claramente en las cajas de sus relojes, y no harían lo que hacen, que es comprar marcas suizas. Si compran marcas suizas y fabricantes suizos es por algo, es porque hasta ellos mismos saben, e incluso ellos mismos se lo dan, un plus, un valor más alto a lo hecho en Suiza. Ya hay firmas de renombre en manos de Citizen, y son firmas suizas de relojería.</p><p>Es como si dices: &#8220;¿Adidas es mejor que Puma?&#8221;, y sin embargo ves que los trabajadores de Adidas pues usan Puma, más o menos, a grosso modo es así. Yo creo que ellos mismos, los japoneses, son los que nos están diciendo que las marcas japonesas están todavía muy lejos de las firmas suizas. No sé si llegará el día, o llegará un momento en el mercado porque esto se mueve un poco aleatoriamente, y llegará un día en que Japón lo pueda ser, eso no lo sé, pero es muy difícil porque Suiza históricamente tiene mucho calado en relojería, no lo olvidemos, hay anuncios ya de relojes suizos con gran valor en las revistas de los años cincuenta, eso no lo tenía Japón. Así que históricamente eso ya no lo tienen de por sí los japoneses. Lo que tienen es tecnología, y una buena historia de tecnología -y creo que deberían aprovechar ese lado- pero el de la relojería les queda lejos. No porque no fabriquen productos de calidad, tú misma lo has dicho que en relojes pueden competir perfectamente y no tienen que envidiar a nadie, sino porque por historia no es así, y es tan claro como eso.</p><p><b>Noelia Casarrubia-. </b>Es irónico que los G-shock no los apreciaran ni los propios japoneses, o muy poco, y que los considerasen grandes en su día -porque para las muñecas de los japoneses, no es por nada, pero normalmente son de talla pequeña y muñecas delgadas, así que para el japonés medio le resultaba un reloj grande, ya estaba considerado así en occidente pues mucho más en Japón-, y es irónico que haya sido Estados Unidos donde G-Shock haya tenido mayor presencia y de hecho la sigue teniendo. Fueron también los que le dieron impulso, tanto por sus modelos de la NASA, que le hicieron bastante publicidad, como modelos que eran usados por estrellas de la música y del cine.</p><p>Todo esto, como digo, no deja de ser irónico que Estados Unidos pues haya sido el que le haya dado el empujón a G-Shock y haya colaborado en buena parte a esa popularización. Empezamos ahora por ti, Byron, ¿podríamos entonces considerar a los G-Shock un producto capitalista, sabiendo que el epicentro del capitalismo es Estados Unidos? ¿Se podría considerar a G-Shock una muestra de reloj capitalista?</p><p><b>Byron Smith-. </b>Es irónico, y además es en cierta forma un poco gracioso, porque Casio nos vende los G-Shock como productos duraderos, robustos, resistentes, etc., mientras que no hay nada más alejado de un producto capitalista que tiene que ser ya, en esencia, por sí mismo, por su propia filosofía de lo que es el capitalismo, un producto con fecha de caducidad, un producto obsolescente.</p><p>Pero bueno, de los japoneses es típico, ¿eh? Es típico de la cultura japonesa esta forma de contradicciones. Recordemos que las artes marciales estaban pensadas para destruir, matar y dañar al enemigo, y sin embargo ellos han conseguido reconvertirlas y presentarlas en Occidente como una muestra de meditación, un símbolo de paz y armonía interior, incluso como un ejercicio físico y de competición en el que en lugar de una batalla se da el protagonismo a la complicidad, al compañerismo, al trabajo en equipo, y hasta en una búsqueda individual.</p><p>Y otra muestra de esta contradicción típica japonesa también la tenemos en otros productos tecnológicos japoneses. Los mayores productores a nivel mundial de máquinas de impresión, de impresoras, de tinta, son japonesas, como Epson. Y curiosamente no hay un producto más obsolescente que ese, porque como es bien conocido por todos ya que se ha dado muchísima difusión a esto, los cartuchos de esas impresoras de inyección de tinta están preparados para que dejen de funcionar a determinados usos, aunque siguiera teniendo tinta, y aparte de eso que no se le pudiera rellenar para que no puedan reutilizarse y haya que tirarlos. Esta contradicción de productos japoneses que son puro capitalismo, y sin embargo ellos lo venden como una tecnología de sofisticación y de avanzada electrónica, en lo cual son famosos, y logran &#8220;colarnos&#8221; esa especie de contradicción entre un producto que tiene un fin, pero que sin embargo está pensado con otro bien distinto.</p><p>Por ello en el mundo de la relojería no es extraño que también se dé. Es un negocio, y si tienen que venderse o cambiar lo que sea para vender más, lo van a hacer. Y si tienen que hacer trampas, como en el caso de los cartuchos, pues lo hacen, sean japoneses o no. Si hasta los alemanes las hacían con sus automóviles diésel&#8230; Es un negocio, insisto, y en ese mundo para algunos todo vale.</p><p>Eso sin menospreciar su relojería, Casio, Citizen y demás fabrican unos relojes fenomenales, los G-Shock son buenísimos, pero esa imagen que nos quieren transmitir de relojes duraderos, robustos y casi indestructibles pues tiene mucho de marketing, indudablemente, que es como bien dices capitalismo puro y duro, ni más ni menos. Y este capitalismo que a veces es un engaño sin más, se da no solamente en los productos japoneses, insisto, y la sociedad occidental es un fiel reflejo del sistema capitalista. En Europa cada vez tendemos a copiar más a los Estados Unidos -los seguros médicos, los bancos, etc.-, que es el referente porque USA es el país más poderoso y todos quieren ser poderosos como él, y quieren seguir su camino, así de claro.</p><p>No es casual que los G-Shock hayan triunfado en Estados Unidos: solo hay que ver un G-Shock, que a simple vista está clarísimo qué es, un reloj al que la correa hay que reemplazársela -en aquellos años de los noventa no había posibilidad de armis, recordemos que el armis compuesto comenzó a llegar a principois de este siglo, e incluso hoy en día aún a muchos modelos de G-Shock no se les puede poner armis-, y el bisel también queda patente que es otra pieza a sustituir más tarde o más temprano. Por ello es un producto que aún siendo resistente y demás, es un producto obviamente capitalista, y no hay más vuelta de hoja que darle.</p><p>Es lógico por lo tanto que haya triunfado tanto en Estados Unidos, porque para ellos el estilo de G-Shock les va de perlas, por lo que acabo de mencionar. La filosofía japonesa sería más cercana a un Marlin, una marca que ahora en Casio huyen de ella como de la peste porque ya no pueden ofrecer algo así a un buen precio, y creo que en relojería productos que sean duraderos, buenos, resistentes, robustos&#8230; Está más o menos a estas alturas todo ya inventado, y aunque nos quieran hacer creer que un reloj resistente y duradero tiene que llevar un tipo de resina muy sofisticada creada en laboratorio, con polímeros de tal y cual, es cierto que puede ser resistente, y hay resinas que pueden ser tan resistentes como el acero, pero sus propiedades no son las mismas, está comprobado y está plenamente confirmado que un reloj de metal tiene muchas ventajas, y entre los metales incluyo también el titanio que tiene muchas más ventajas todavía, como la ligereza. Aparte de lo que se gana en elegancia con el metal, por supuesto.</p><p>Por eso creo que relojes duraderos, y de verdad resistentes y robustos, son más bien europeos, no japoneses. Son más bien europeos. Europa tiene en sus factorías suizas buenísimos relojes. El gran problema es que no tiene relojes digitales, y también que las marcas suizas y europeas suelen ser ligeramente más caras que las japonesas. Claro, las japonesas y las chinas arrasan en el mercado porque tiran los precios, pero a costa de ofrecerte un producto capitalista puro y duro, y llevar en tu muñeca los síntomas del capitalismo más atroz, incluyendo fábricas en donde trabajan gente en semiesclavitud, incluso niños. Sin embargo en un producto europeo esto difiere mucho, los salarios europeos más o menos son justos -hombre, puede que muchos trabajadores no estén contentos con sus salarios, pero más o menos son justos, por lo menos más que en esos países asiáticos- y la construcción tienes la garantía de ser muy buena. Aparte de ello, en la relojería europea tienes una tradición y una filosofía que hay que presumir de ella, porque es así, desde la edad media en Europa hemos logrado tener a los mejores maestros relojeros, y también en sonería. Tenemos marcas de renombre que son la envidia del mundo entero, por desgracia algunas palidecen y otras han desaparecido, además de alguna que otra que la han diluido entre los grandes grupos de relojería europeos o mundiales, pero la historia está ahí. La tradición relojera de los maestros realizando con mimo y dedicándole meses incluso años a un reloj, a un producto de relojería y que luego se puede lucir en nuestra muñeca, llevando con nosotros toda una obra de arte, eso en Japón han querido imitarlo, y en muchos otros países, pero eso históricamente es europeo, y es un nivel de exigencia, de prestaciones, de calidad, que está por encima de cualquier capitalismo moderno, esa filosofía surgió mucho antes de que el capitalismo existiera siquiera, y mucho antes de que los Estados Unidos fueran la superpotencia que son hoy en día. Por lo tanto si tenemos que hablar de relojes duraderos, robustos y alejados del consumismo y de la lamentable filosofía capitalista, tenemos que hablar entonces de relojería europea. Por desgracia, insisto, cada vez en manos de más inversores y de especuladores, pero la historia está ahí y eso nadie lo va a poder cambiar porque es eso, es historia. En relojería a Europa no nos supera nadie, y por supuesto con Europa no solo me refiero a Suiza, sino también a Alemania, Inglaterra tiene buenos maestros relojeros, e incluso en España que precisamente tenemos aquí a Guti, el cual ha hablado con alguno de ellos y lo podemos leer en su bitácora, y él nos puede decir de primera mano lo que ocurre en la relojería española, que está habiendo mucha gente impulsándola. Es cierto que a veces con pocos medios y no como sería deseable, hay&#8230;</p><p><b>Noelia Casarrubia-. </b>Por favor, sé más breve, Byron Smith&#8230;</p><p><b>Byron Smith-. </b>Sí, ya termino&#8230; Es que quería mencionar que hay una cuestión que Guti siempre recuerda en sus estupendos artículos, que en España no hay por desgracia una industria capaz de realizar un calibre, que es sin duda lo que más nos haría falta. Obviamente esto son palabras mayores, y no hay muchos interesados en llevarlo adelante, pero la relojería europea es sin lugar a dudas la mejor del mundo en todo, no solamente en robustez, en calidad y en materiales, sino en historia también.</p><p><b>Noelia Casarrubia-. </b>Bien, ¿tú, Guti, opinas lo mismo? Porque con toda la explicación que nos ha dado Byron daría para un programa entero ya en sí mismo sobre la relojería, y no me gustaría desviar el tema tanto fuera de Casio, porque éste es un espacio de Casio, pero sí que es cierto que la relojería tradicional tiene unos valores que por mucho que se nos traten de imponer desde otros fabricantes fuera de Europa, es un privilegio en cierta forma, ¿no? Contar con esta industria aquí, y también con algunas de las marcas que tú también has tratado en tu blog, <a href="https://www.javiergutierrezchamorro.com/relojes-espanoles/2242" title="Marcas De Relojería Españolas | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank">marcas de relojería españolas</a>, que por desgracia todas montan eso, calibres extranjeros, lo cual es una auténtica pena, la verdad. ¿Opinas lo mismo?</p><p><b>Guti-. </b>Me gustaría reforzar el principio del discurso de Byron, si puedo llamarlo así. Estados Unidos siempre ha sido un país que ha valorado lo suyo, hasta cierto punto incluso siendo peor. Si volvemos a los japoneses, recordaréis que muchos estadounidenses preferían televisores Made in USA, pese a que los japoneses los superaban en prestaciones y a mejor precio. Cuando Sony triunfó, fue por méritos propios, y finalmente los estadounidenses compraron productos Sony.</p><p>Con marcas tan arraigadas como Hamilton o Timex que son americanas, que un reloj como los Casio G-Shock triunfaran, era señal de que eran mejores que los propios. O mejor dicho, ofrecía algo que los estadounidenses no eran capaces de ofrecer. La resistencia triple 10 famosa. Es decir, compraban G-Shock, porque nadie ofrecía esas cualidades. Además, estaban muy relacionadas con el tiempo libre, y el entorno militar, entornos, que siempre han sido de notable importancia en aquel país.</p><p>En cuanto a la industria en España, es algo que me apena. Ha ido a menos, hasta llegar al punto de casi desaparecer. Y empieza a ser ahora, cuando en parte gracias a la labor de algunos entusiastas como Droid y yo mismo, la gente empieza a darse cuenta que efectivamente vale la pena pagar algo más por cosas hechas aquí. Productos que mantengan nuestra economía. Pero sobre todo, es ventajoso si lo logramos hacer mejor que el resto. Parece que hemos recurrido a lo fácil, la agricultura, la ganadería, la pesca, y en cuanto a los servicios, el turismo.</p><p>En cambio, somos bastante buenos en la ropa y el calzado, en la alimentación, o en la cosmética. No llegaremos a desbancar a suizos, o alemanes en cuanto a relojería. ¿Pero porqué no a italianos y franceses? Bueno, me imagino también, que porque nuestros políticos tampoco es algo que apoyen demasiado. No apoyan la emprendeduría en nada. Viven en un ostracismo de cierre de fronteras, donde no nos dejan libertad, y en donde en vez de premiar la iniciativa, parece que la cuarten.</p><p><b>Noelia Casarrubia-. </b>Y ya para terminar, porque este espacio tenía que durar quince minutos y nos está durando bastante más, pero bueno, ya sabíamos que nos iba a durar bastante más al tener dos invitados hoy, de manera que era algo previsible, pero ya para terminar, y volviendo a Casio, quería terminar con Edifice, una marca que era muy famosa antiguamente, Byron lo contaba en alguna ocasión que nació con modelos digitales, ¿no?, era muy famosa, muy querida, con relojes que tenían una relación calidad-precio fenomenal, y que ahora con la aparición de los módulos Bluetooth y solares, quizá está abusando un poco de ellos, enfocándola hacia el público más elitista. ¿Qué está pasando con Edifice, Guti? La marca por antonomasia de relojes metálicos de Casio, y ahora parece ser que es la marca por antonomasia de relojes analógicos de elevada tecnología de Casio.</p><p><b>Guti-. </b>Creo que son normas del mercado. Muchos están dispuestos a pagar 1.000€ por un reloj analógico, y pocos pagarían esas cantidades por un digital. No se si la culpa es nuestra como compradores, o en este caso de las marcas como fabricantes. Porque cuando te das cuenta que hasta hace poco más de un año no había digitales de ese precio en el catálogo de Casio, que el resto de marcas japonesas casi se retiraron del sector, y que el máximo representante que queda, Casio, parece que tiene ese sector abandonado, te das cuenta que probablemente sean más ellos los culpables.</p><p>Es irónico que en los 80 era lo contrario. La gente prefería pagar más por un reloj digital, eso era tecnología, y muchos cambiaban sus Longines suizos por Seikos digitales.</p><p>Por un lado debemos agradecer que Casio siga en el mercado de los relojes digitales avanzados. El resto de fabricantes, tienen tecnología que yo diría que es igual o incluso peor que la de los 80. Casio ha avanzado poco, es cierto, pero al menos ha avanzado.</p><p>Espero que modelos como el 5000D aporten su granito de área a cambiar esto. Que el público lo compre y los disfrute, y que Casio apueste más en serio por los digitales. Incluso que se incorporen al mercado otros fabricantes con verdadera capacidad, no fabricantes chinos como ahora.</p><p>Edifice por tanto, se ha vendido a lo que más fácil les resulta vender. Pero eso ha pasado con el resto de submarcas. Lo vemos también en G-Shock y Pro-Trek, y de otra forma en Collection, donde los nuevos modelos recortan cada vez más en materiales para reducir costes.</p><p>Creo que Edifice representa mucho a la división de relojería de Casio en conjunto. Es decir, yo veo Edifice como la gama que hacía mejores relojes y a precios razonables. Precisamente lo que caracterizaba a esa Casio que todos admiramos.</p><p>En mi opinión el punto de inflexión fue su incorporación como patrocinadores de equipos de Fórmula 1. Una participación que requiere de muchísimo dinero, y que si hicieron y repitieron, es porque les compensaba. Pero que no representa ni a Casio ni a Edifice, porque eran relojes que se vendían por sus cualidades intrínsecas y su precio de venta atractivo.</p><p><b>Noelia Casarrubia-. </b>¿Y tú, Byron? ¿Qué opinas, respecto a Edifice? ¿Dónde la colocamos?</p><p><b>Byron Smith-. </b>Creo que a Edifice le pasa un poco como a Pro Trek. Pro Trek, de tener relojes maravillosos y majestuosos en los noventa, ahora podríamos decir que tienen un par de relojes y todos los demás parece que sean un calco unos de otros.</p><p>Así que a Edifice la colocamos en tierra de nadie. Yo a Edifice últimamente tengo con ella una especie de lucha porque no sé dónde ponerla, y creo que en Casio tampoco saben muy bien cómo posicionarla. Estuvieron bailando con ella &#8220;paseándola&#8221; por todos lados, primero con los digitales a principios del 2000, luego eran relojes para hombres rudos o/y ejecutivos, luego para deportistas jóvenes, luego para pilotos de Fórmula 1&#8230; Por donde vean que sopla más el viento, allá la llevan. No hay mas que ver la gran variedad de modelos sin orden ni concierto que ha tenido en su historia, muchos no tienen nada que ver entre sí, incluso cogiendo módulos de Collection y colocándoselos a Edifice (que es lo que hacían antes).</p><p>Eran digitales asequibles, tan asequibles que se vendían casi al precio de un Collection, pero con caja de metal, y los más baratos hasta con armis de láminas dobladas, haciéndolos más baratos aún, algo impensable hoy día. Eso se acabó ahora, de digitales ya ni hablemos porque Casio no quiere ni oír hablar sobre juntar Edifice con digitales.</p><p>Ahora están aprovechando sus módulos Bluetooth con tecnología Tough Solar para realizar no digo malos relojes, sino relojes muy bonitos y ediciones muy espectaculares, pero muy caras también. Es una lástima que esta marca esté ahora así, yo hace mucho que no veo gente ilusionada con Edifice, cuando antes paseabas por los foros o los blogs de Internet y veías a gente con sus Edifice muy orgullosos, hace tiempo que eso no se da. Están un poco tratando de imitar a Sheen, y tampoco es que Sheen sea una marca que a Casio le de muchas alegrías, pero sí que tienen buenísimos relojes y además en relojes de mujer Sheen está muy bien considerada, es una marca que las mujeres en general aprecian mucho, y ha logrado con ella Casio realizar buenos modelos analógicos, e incluso con tecnología solar en analógico, y hasta con Bluetooth. Pero son parecidas, porque antes Sheen era enormemente asequible y eso ha cambiado, ahora Sheen también son productos muy elitistas, por lo general.</p><p>Yo creo que Edifice tendría que darle muchísimo más juego a Casio, están despreciando a Edifice un poco por culpa de lo que hablábamos antes, no quieren hacer peligrar a G-Shock, que vende mucho y si lanzan un modelo de Edifice que ponga peligro a G-Shock cuidado que tiembla toda Casio. Los inversores lo saben, porque ganan mucho con G-Shock, y Edifice está muy bien considerada en Asia pero no vende lo que vende G-Shock ni muchísimo menos, ya quisieran.</p><p>Así que un modelo digital en Edifice no lo pueden ofrecer, un ana-digi con sensores y demás parecido a los que tienen en G-Shock tampoco, porque se ofrecería en una caja de metal, (porque Edifice tiene que ser de metal, sino perdería ya totalmente su identidad, la esencia de la marca), y destruiría las variantes de G-Shock ya que todo el mundo se compraría el Edifice -y en Casio bien lo saben-, y ahí están. Ofrecen relojes que los posicionan por debajo de Oceanus, pero a costa de hacer peligrar a la propia Edifice. Creo que podrían esforzarse un poco más, y aunque en cierta forma rocen con G-Shock, pues ofrecer un Edifice que sea no más completos, pero al menos variantes distintas y acercándose a los precios de antes, no tirando a esos precios totalmente fuera de lugar de la Edifice de hoy. No lo quieren hacer por el tema de G-Shock y por ese posicionamiento de Casio a lo &#8220;premium&#8221;, y al final no se si harán peligrar a la propia marca -no creo, aunque vendan pocas unidades para Casio mantener a Edifice es importante y lo harán aunque sea con pocos modelos-, pero la están un poco menospreciando, ya digo, y la dirigen a un público adulto con un poder adquisitivo medio tirando a alto, y con ello se está perdiendo la gama baja de Edifice que tantas alegrías le daba a Casio antes. Lo cual es una pena, ciertamente.</p><p><b>Noelia Casarrubia-. </b>Pues muchas gracias, Guti, lo primero, gracias por acompañarnos, por compartir con nosotros estos minutos aquí en &#8220;La hora de la hora&#8221;. Esperamos que hayas pasado un rato divertido charlando de relojería, y que no te haya asustado Byron, porque es siempre así, cuando habla de relojería nos pueden dar las uvas, y lo que decía, muchísimas gracias por haber estado con nosotros, que es siempre un honor y un privilegio tu presencia. Muchísimas gracias, Guti, y muchísimas gracias Byron Smith por habernos acompañado, como siempre. Y hasta la próxima edición de &#8220;La hora de la hora&#8221;.</p><p><b>Guti-. </b>Al contrario. Ha sido increíble poder compartir esta mesa con Byron, y por supuesto contigo. Hasta el próximo &#8220;La hora de la hora&#8221;.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3589" class="share-facebook sd-button share-icon" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3589" class="share-twitter sd-button share-icon" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3589" class="share-linkedin sd-button share-icon" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589?share=linkedin" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3589" class="share-google-plus-1 sd-button share-icon" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589?share=reddit" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589?share=tumblr" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-3589" class="share-pinterest sd-button share-icon" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589?share=pinterest" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589?share=email" rel="noopener noreferrer" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589#print" rel="noopener noreferrer" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589?share=pocket" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-3589" class="share-skype sd-button share-icon" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589?share=skype" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Five%20Series%20en%20Shock%20the%20Radio%20%28programas%207%20al%2012%20y%20bonus%29%20http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Ffive-series-en-shock-the-radio-programas-7-al-12-y-bonus%2F3589" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589?share=telegram" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><p class="post-metadata"> Esta entrada se publicó el 31 de agosto de 2018, 10:03 y está guardada en <a href="http://www.javiergutierrezchamorro.com/category/relojes" rel="category tag">Relojes</a>, <a href="http://www.javiergutierrezchamorro.com/category/television" rel="category tag">Televisión</a>. Puedes seguir las respuestas a esta entrada en <a href="http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589/feed" title="RSS 2.0">RSS 2.0</a>. Puede ir hasta abajo y dejar una respuesta. No se permiten pings.</p> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {};  googletag.cmd=googletag.cmd || []; googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericosDFP2018", [728, 90], "div-gpt-ad-1523882324353-2").addService(googletag.pubads()); googletag.pubads().set("page_url", "http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1523882324353-2" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523882324353-2"); });</script></div><br /><br /></div><h3 class="comments">Aún no hay comentarios.</h3><div id="respond"> <script type="text/javascript">function validatecomment(form){
         if(form.author.value == ('' || 'Your name (required)')){
           alert('Please enter your name');
           return false;
         }
         if(form.email.value == ('' || 'Your e-mail (required, will not be published)')){
           alert('Please enter your email address');
           return false;
         }
         if(form.comment.value == ('' || 'Type your comment here')){
           alert('Please type a comment');
           return false;
         }
         if(form.url.value == ('' || 'Your website')){
           form.url.value = '';
           return true;
         }
       }</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {};  googletag.cmd=googletag.cmd || []; googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericosDFP2018", [336, 280], "div-gpt-ad-1523882324353-1").addService(googletag.pubads()); googletag.pubads().set("page_url", "http://www.javiergutierrezchamorro.com/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1523882324353-1" style="height:280px; width:336px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523882324353-1"); });</script></div><form action="http://www.javiergutierrezchamorro.com/wp-comments-post.php" method="post" id="commentform" onsubmit="return validatecomment(this);"><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589#respond" style="display:none;">Cancelar Respuesta</a></div><div id="author_info"><div class="row"> <input type="text" name="author" id="author" required class="textfield required" size="34" tabindex="1" value="" placeholder="Your name (required)" /></div><div class="row"> <input type="email" name="email" id="email" required class="textfield required" value="" placeholder="Your e-mail (required, will not be published)" size="60" tabindex="2" /></div><div class="row"> <input type="url" name="url" id="url" class="textfield" value="" placeholder="Your website" size="60" tabindex="3" /></div></div><div class="row"><textarea name="comment" id="comment" required class="required" tabindex="4" rows="8" cols="60" placeholder="Type your comment here"></textarea><input type='hidden' name='comment_post_ID' value='3589' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><div id="submitbox" class="left"> <input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Enviar Comentario" /> <input type="hidden" name="formInput" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5caf33b6c5" /></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1e677b5e6c">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" /> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" /></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149" /></p></div></form></div></div></div><div class="col2"><ul id="sidebar"><li class="block widget widget_categories" id="categories-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Categorías</span></h4></div><ul><li class="cat-item cat-item-13"><a href="http://www.javiergutierrezchamorro.com/category/actualidad" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (33)</li><li class="cat-item cat-item-510"><a href="http://www.javiergutierrezchamorro.com/category/afeitado" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (35)</li><li class="cat-item cat-item-514"><a href="http://www.javiergutierrezchamorro.com/category/amigos" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (121)</li><li class="cat-item cat-item-12"><a href="http://www.javiergutierrezchamorro.com/category/arte" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (82)</li><li class="cat-item cat-item-1"><a href="http://www.javiergutierrezchamorro.com/category/ciencia" title="Ciencias formales y ciencias naturales">Ciencia</a> (101)</li><li class="cat-item cat-item-2"><a href="http://www.javiergutierrezchamorro.com/category/cine" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (185)</li><li class="cat-item cat-item-3"><a href="http://www.javiergutierrezchamorro.com/category/coches" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (236)</li><li class="cat-item cat-item-511"><a href="http://www.javiergutierrezchamorro.com/category/escritura" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (36)</li><li class="cat-item cat-item-4"><a href="http://www.javiergutierrezchamorro.com/category/filosofia" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (19)</li><li class="cat-item cat-item-513"><a href="http://www.javiergutierrezchamorro.com/category/hogar" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (60)</li><li class="cat-item cat-item-14"><a href="http://www.javiergutierrezchamorro.com/category/humor" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (82)</li><li class="cat-item cat-item-5"><a href="http://www.javiergutierrezchamorro.com/category/informatica" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.470)<ul class='children'><li class="cat-item cat-item-507"><a href="http://www.javiergutierrezchamorro.com/category/informatica/hardware" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (141)</li><li class="cat-item cat-item-506"><a href="http://www.javiergutierrezchamorro.com/category/informatica/internet" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (680)</li><li class="cat-item cat-item-504"><a href="http://www.javiergutierrezchamorro.com/category/informatica/juegos" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (111)</li><li class="cat-item cat-item-501"><a href="http://www.javiergutierrezchamorro.com/category/informatica/noticias" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)</li><li class="cat-item cat-item-502"><a href="http://www.javiergutierrezchamorro.com/category/informatica/programacion" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (516)</li><li class="cat-item cat-item-505"><a href="http://www.javiergutierrezchamorro.com/category/informatica/retro" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (287)</li><li class="cat-item cat-item-503"><a href="http://www.javiergutierrezchamorro.com/category/informatica/software" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (821)</li></ul></li><li class="cat-item cat-item-512"><a href="http://www.javiergutierrezchamorro.com/category/juguetes" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (17)</li><li class="cat-item cat-item-6"><a href="http://www.javiergutierrezchamorro.com/category/libros" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (118)</li><li class="cat-item cat-item-509"><a href="http://www.javiergutierrezchamorro.com/category/moda" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (97)</li><li class="cat-item cat-item-7"><a href="http://www.javiergutierrezchamorro.com/category/musica" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)</li><li class="cat-item cat-item-8"><a href="http://www.javiergutierrezchamorro.com/category/personal" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (231)</li><li class="cat-item cat-item-9"><a href="http://www.javiergutierrezchamorro.com/category/reflexiones" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (140)</li><li class="cat-item cat-item-508"><a href="http://www.javiergutierrezchamorro.com/category/relojes" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (278)</li><li class="cat-item cat-item-10"><a href="http://www.javiergutierrezchamorro.com/category/television" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (167)</li><li class="cat-item cat-item-11"><a href="http://www.javiergutierrezchamorro.com/category/varios" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (213)</li></ul></div></div></div></div></div></div></div></li><li class="block widget widget_recent_comments" id="recent-comments-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Últimos comentarios</span></h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">SANTI</span> en <a href="http://www.javiergutierrezchamorro.com/vostok-5-chm-m3-36/2625#comment-71322">Vostok 5-ChM M3-36</a></li><li class="recentcomments"><span class="comment-author-link">Kabe</span> en <a href="http://www.javiergutierrezchamorro.com/yo-no-soy-influencer/3573#comment-71321">Yo no soy influencer</a></li><li class="recentcomments"><span class="comment-author-link">Jose Manuel</span> en <a href="http://www.javiergutierrezchamorro.com/que-precision-tienen-los-relojes/1997#comment-71320">¿Qué precisión tienen los relojes?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.zonacasio.com' rel='external nofollow' class='url'>bianamaran</a></span> en <a href="http://www.javiergutierrezchamorro.com/yo-no-soy-influencer/3573#comment-71319">Yo no soy influencer</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://zonacasio.com' rel='external nofollow' class='url'>bianamaran</a></span> en <a href="http://www.javiergutierrezchamorro.com/argumentos-para-cambiar-la-correa-de-tu-reloj/3572#comment-71318">Argumentos para cambiar la correa de tu reloj</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/argumentos-para-cambiar-la-correa-de-tu-reloj/3572#comment-71317">Argumentos para cambiar la correa de tu reloj</a></li><li class="recentcomments"><span class="comment-author-link">Kabe</span> en <a href="http://www.javiergutierrezchamorro.com/argumentos-para-cambiar-la-correa-de-tu-reloj/3572#comment-71316">Argumentos para cambiar la correa de tu reloj</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/argumentos-para-cambiar-la-correa-de-tu-reloj/3572#comment-71315">Argumentos para cambiar la correa de tu reloj</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/argumentos-para-cambiar-la-correa-de-tu-reloj/3572#comment-71314">Argumentos para cambiar la correa de tu reloj</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/relojes-suizos/2128#comment-71313">Relojes suizos</a></li></ul></div></div></div></div></div></div></div></li><li class="widget_text block widget widget_custom_html" id="custom_html-2"><div class="widget_text box"><div class="widget_text wrapleft"><div class="widget_text wrapright"><div class="widget_text tr"><div class="widget_text bl"><div class="widget_text tl"><div class="widget_text br the-content"><div class="titlewrap"><h4><span>Publicidad</span></h4></div><div class="textwidget custom-html-widget"><br /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"guti","width":550,"height":250,"sid":"Chit<code>ika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>');
}());/*]]>*/</script> <script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script></div></div></div></div></div></div></div></div></li><li class="block widget widget_search" id="search-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Búsqueda</span></h4></div><form method="get" id="searchform" action="http://www.javiergutierrezchamorro.com/"> <input type="search" name="s" id="searchbox" required class="searchfield" value="" placeholder="Buscar" /> <input type="submit" value="Go" class="searchbutton" /></form></div></div></div></div></div></div></div></li><li class="block widget widget_text" id="text-2"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Enlaces</span></h4></div><div class="textwidget"><p><a href="http://www.javiergutierrezchamorro.com">Principal</a><br /> <a href="http://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p><p>Generales<br /> <a href="http://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br /> <a href="http://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br /> <a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br /> <a href="https://www.amazon.es/s/ref=dp_byline_sr_ebooks_1/?tag=gutibitacor0c-21&#038;search-alias=digital-text&#038;field-author=Javier+Gutiérrez+Chamorro" target="_blank" rel="noopener">Mis libros en Amazon</a><br /> <a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener">Página pública en Facebook</a><br /> <a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener">Perfil en Facebook</a><br /> <a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener">Sígueme en Twitter</a><br /> <a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener">Perfil en Linkedin</a><br /> <a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener">Página en Sourceforge</a><br /> <a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener">Videos en Youtube</a><br /> <a href="http://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br /> <a href="https://translate.google.com/translate?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener">Translate to english</a><br /> <a href="https://www.google.com/gwt/n?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener">Versión WAP</a></p><p>Otras bitácoras<br /> <a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br /> <a href="https://cadenacuatro.blogspot.com" target="_blank" rel="noopener">Cadena Cuatro</a><br /> <a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br /> <a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br /> <a href="https://duraderos.blogspot.com" target="_blank" rel="noopener">Duraderos</a><br /> <a href="https://guardatiempo.wordpress.com" target="_blank">Guardatiempo (Guardatiempos.com)</a><br /> <a href="http://www.landingshort.com" target="_blank" rel="noopener">Joan (Landing Short)</a><br /> <a href="https://estilograficabcn.blogspot.com" target="_blank" rel="noopener">José (Amics de l&#8217;estilogràfica)</a><br /> <a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br /> <a href="http://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br /> <a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br /> <a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br /> <a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener">Revista Móviles</a><br /> <a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br /> <a href="http://www.zonacasio.com" target="_blank" rel="noopener">Zona Casio</a></p></div></div></div></div></div></div></div></div></li><li class="block widget widget_abwidget" id="abwidget-2"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Blogroll</span></h4></div></div></div></div></div></div></div></div></li><li class="block"><div class="box"><div class="titlewrap"><h4><span>Otros</span></h4></div><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><ul> <br /><br /><center></center></ul></div></div></div></div></div></div></div></div></li></ul></div></div></div></div></div></div><div id="footer"><div class="block-content"><div class="copyright"><p> <a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank">Creative Commons</a> (cc) 2004-2018 Javier Guti&eacute;rrez Chamorro (Guti) - P&aacute;gina generada en 0,610 segundos</p></div></div></div></div> <script type="text/javascript">/*<![CDATA[*//*  */
    var isIE6 = false; /* <- do not change! */
    var isIE = false; /* <- do not change! */
    var lightbox = false;/* <- do not change! */
  /*  *//*]]>*/</script> <!--[if lte IE 6]> <script type="text/javascript">isIE6 = true; isIE = true;</script> <![endif]--> <!--[if gte IE 7]> <script type="text/javascript">isIE = true;</script> <![endif]--><div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.javiergutierrezchamorro.com\/five-series-en-shock-the-radio-programas-7-al-12-y-bonus\/3589":3589};</script> <div id="sharing_email" style="display: none;"><form action="/five-series-en-shock-the-radio-programas-7-al-12-y-bonus/3589" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/footer-34b0064d-1525805296.min.js" defer></script><script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js" defer></script><script type='text/javascript'>/*  */
var ratingsL10n = {"plugin_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/*  */</script> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/footer-902e0a98-1525805296.min.js" defer></script><script type="text/javascript" src="https://secure.gravatar.com/js/gprofiles.js" defer></script><script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/footer-73e91df9-1525805296.min.js" defer></script><script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'115063527',post:'3589',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '3589' ]);</script> <script type="text/javascript">/*<![CDATA[*/var aLinks = document.getElementsByTagName('a');
	var iLinksLen = aLinks.length;
	
	for (var iLink = 0; iLink < iLinksLen; iLink++)
	{
		var sLink = aLinks[iLink].href;
		//console.log(sLink);
		
		//eBay affiliates
		if ((sLink.indexOf('rover.ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = ParamReplace(sLink, 'pub', '5575153231');	
		}
		//eBay.es
		else if ((sLink.indexOf('ebay.es') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/1185-53479-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//eBay.com
		else if ((sLink.indexOf('ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//Amazon.es
		else if ((sLink.indexOf('amazon.es') !== -1) && (sLink.indexOf('tag=gutibitacor0c-21') === -1))
		{
			sLink = ParamReplace(sLink, 'tag', 'gutibitacor0c-21');
		}
		//Meranom.com
		else if ((sLink.indexOf('meranom.com') !== -1) && (sLink.indexOf('tracking=54a2563b3980a') === -1))
		{
			sLink = ParamReplace(sLink, 'tracking', '54a2563b3980a');
		}
		//Dreamhost.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('1561838') === -1))
		{
			sLink = ParamReplace(sLink, '', '1561838');
		}
		//DigitalOcean.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('bcae4f3b87e0') === -1))
		{
			sLink = ParamReplace(sLink, 'refcode', 'bcae4f3b87e0');
		}
		aLinks[iLink].href = sLink;
	}
	
	
	
	function ParamReplace(uri, key, value)
	{
		var re = new RegExp("([?|&])" + key + "=.*?(&|#|$)", "i");
		if (uri.match(re))
		{
			return uri.replace(re, '$1' + key + "=" + value + '$2');
		}
		else
		{
			var hash =  '';
			if( uri.indexOf('#') !== -1 )
			{
				hash = uri.replace(/.*#/, '#');
				uri = uri.replace(/#.*/, '');
			}
			var separator = uri.indexOf('?') !== -1 ? "&" : "?";    
			return uri + separator + key + "=" + value + hash;
		}
	}
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57056-1', 'auto');
	ga('send', 'pageview');/*]]>*/</script> <div id='div-gpt-ad-1517996656804-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-0'); });</script> </div><div id='div-gpt-ad-1517996656804-1' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-1'); });</script> </div><div id='div-gpt-ad-1517996656804-2' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-2'); });</script> </div><div id='div-gpt-ad-1517996656804-3' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-3'); });</script> </div></body></html>