﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Inscripciones en los billetes de avión | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><meta name="dc.title" content="Inscripciones en los billetes de avión | Bitácora de Javier Gutiérrez Chamorro (Guti) " /><meta name="dc.subject" content="guti, nikkho, weblog, blog, bitácora, javier gutiérrez chamorro, javier gutiérrez, javier, gutiérrez, chamorro, diario, reflexión, reflexiones, crónica, crónicas, artículo, artículos, relato, relatos, opinión, opiniones, noticia, noticias, j.g.ch, jgch, j.g.c, jgc, j.g, jg" /><meta name="dc.description" content="Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 43 años, y también se me conoce por Guti o Nikkho. Los que seáis fieles a este blog podréis ir leyendo desde aquí mis reflexiones a modo de crónica sobre varios temas de mi interés. Si te gusta la tecnología, la informática, la programación, los coches, o la filosofía, entre otras cosas, seguramente encontrarás extremadamente atrayente este sitio." /><meta name="author" content="Javier Gutiérrez Chamorro (Guti)" /><meta name="dc.creator" content="Javier Gutiérrez Chamorro (Guti)" /><meta name="dc.type" content="weblog" /><meta name="dc.type" content="blog" /><meta name="resource-type" content="document" /><meta name="dc.format" scheme="IMT" content="text/html" /><meta name="dc.source" scheme="URI" content="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723" /><meta name="dc.language" scheme="RFC1766" content="es" /><meta http-equiv="Content-Language" content="es" /><meta name="dc.coverage" content="global" /><meta name="distribution" content="GLOBAL" /><meta name="dc.rights" content="Creative Commons (cc) 2004-2018 Javier Gutiérrez Chamorro (Guti)" /><meta name="copyright" content="Creative Commons (cc) 2004-2018 Javier Gutiérrez Chamorro (Guti)" /><meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" /><meta name="revisit-after" content="1 days" /><meta name="ICBM" content="041.42578, 002.186203" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.1, maximum-scale=10, user-scalable=yes" /><link rel="alternate" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723" hreflang="es-es" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed" href="//www.javiergutierrezchamorro.com/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) Atom Feed" href="//www.javiergutierrezchamorro.com/feed/atom" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RDF Feed" href="//www.javiergutierrezchamorro.com/feed/rdf" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed de los comentarios" href="//www.javiergutierrezchamorro.com/comments/feed/" /><link rel="pingback" href="//www.javiergutierrezchamorro.com/xmlrpc.php" /><link rel="shortcut icon" href="//www.javiergutierrezchamorro.com/wp-content/themes/guti/favicon.ico" /> <script>/*<![CDATA[*/function loadAsync(e,a){var t=document.createElement("script");t.src=e,null!==a&&(t.readyState?t.onreadystatechange=function(){"loaded"!=t.readyState&&"complete"!=t.readyState||(t.onreadystatechange=null,a())}:t.onload=function(){a()}),document.getElementsByTagName("head")[0].appendChild(t)}/*]]>*/</script><meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" /><meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" /><link rel="canonical" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723" /><link rel="publisher" href="https://plus.google.com/108304469897790042618/posts" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Inscripciones en los billetes de avión | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="og:description" content="Si sois curiosos como yo, os habréis preguntado en algún momento lo que significan esas inscripciones extrañas en los billetes de avión. Si además eres usuario de vuelos internacionales, o como es mi caso, has tenido mala suerte. Observad estos dos billetes, o mejor dicho tarjetas de embarque: En el de arriba, no hay nada &hellip;" /><meta property="og:url" content="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723" /><meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="article:publisher" content="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" /><meta property="article:section" content="Personal" /><meta property="article:published_time" content="2018-12-08T15:53:31+00:00" /><meta property="article:modified_time" content="2018-10-10T14:53:56+00:00" /><meta property="og:updated_time" content="2018-10-10T14:53:56+00:00" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/12/inscripciones_billetes_avion.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Si sois curiosos como yo, os habréis preguntado en algún momento lo que significan esas inscripciones extrañas en los billetes de avión. Si además eres usuario de vuelos internacionales, o como es mi caso, has tenido mala suerte. Observad estos dos billetes, o mejor dicho tarjetas de embarque: En el de arriba, no hay nada [&hellip;]" /><meta name="twitter:title" content="Inscripciones en los billetes de avión | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta name="twitter:site" content="@bitacoraguti" /><meta name="twitter:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/12/inscripciones_billetes_avion.jpg" /><meta name="twitter:creator" content="@bitacoraguti" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/www.javiergutierrezchamorro.com\/","sameAs":["https:\/\/www.facebook.com\/javier.gutierrez.chamorro.bitacora","https:\/\/www.instagram.com\/javier.gutierrez.chamorro","http:\/\/www.linkedin.com\/in\/javiergutierrezchamorro","https:\/\/plus.google.com\/108304469897790042618\/posts","http:\/\/www.youtube.com\/nikkho","https:\/\/twitter.com\/bitacoraguti"],"@id":"#person","name":"Javier Guti\u00e9rrez Chamorro (Guti)"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="stylesheet" href="//www.javiergutierrezchamorro.com/wp-content/themes/guti/style.css" /><link rel="stylesheet" href="//www.javiergutierrezchamorro.com/wp-content/themes/guti/options/side-green.css" /><link rel="stylesheet" href="//www.javiergutierrezchamorro.com/wp-content/themes/guti/options/content-white.css" /><style type="text/css">#header-wrap{ background: transparent url("http://www.javiergutierrezchamorro.com/wp-content/uploads/header-fire-green.jpg") repeat center top; } .block-content{width:95%;max-width:95%;} #pagetitle{font-size:75%;}</style><!--[if lte IE 6]><style type="text/css" media="screen">@import "//www.javiergutierrezchamorro.com/wp-content/themes/guti/ie6.css";</style><![endif]--><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Inscripciones en los billetes de avión RSS de los comentarios" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723/feed" /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style type="text/css" media="all">.post-ratings{width:100%;opacity:1}.post-ratings-loading{display:none;height:16px;text-align:left}.post-ratings-image{border:0}.post-ratings img,.post-ratings-loading img,.post-ratings-image img{border:0;padding:0;margin:0}.post-ratings-comment-author{font-weight:400;font-style:italic}</style><style type="text/css" media="all">.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #BFBFBF;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:700}</style><style type="text/css" media="all">.wp_syntax{color:#100;background-color:#f9f9f9;border:1px solid silver;margin:0 0 1.5em 0;overflow:auto}.wp_syntax{overflow-x:auto;overflow-y:hidden;padding-bottom:expression(this.scrollWidth>this.offsetWidth ? 15:0);width:99%}.wp_syntax table{border:none!important;border-collapse:collapse!important;margin:0!important;padding:0!important;width:100%!important}.wp_syntax caption{margin:0!important;padding:2px 0!important;width:100%!important;background-color:#def!important;text-align:left!important;font-family:monospace!important;font-size:12px!important;line-height:1.2em!important}.wp_syntax caption a{color:#1982d1!important;text-align:left!important;font-family:monospace!important;font-size:12px!important;line-height:16px!important;text-decoration:none!important}.wp_syntax caption a:hover{color:#1982d1!important;text-decoration:underline!important}.wp_syntax div,.wp_syntax td{border:none!important;text-align:left!important;padding:0!important;vertical-align:top!important}.wp_syntax td.code{background-color:#EEE;background-image:-webkit-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-moz-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-ms-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-o-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-size:1px 32px;line-height:normal!important;white-space:normal!important;width:100%!important}.wp_syntax pre{background:transparent!important;border:none!important;margin:0!important;width:auto!important;float:none!important;clear:none!important;overflow:visible!important;font-family:monospace!important;font-size:14px!important;line-height:16px!important;padding:0 4px!important;white-space:pre!important;-moz-box-shadow:0 0 0 rgba(0,0,0,0)!important;-webkit-box-shadow:0 0 0 rgba(0,0,0,0)!important;box-shadow:0 0 0 rgba(0,0,0,0)!important;-webkit-border-radius:0!important;-moz-border-radius:0!important;border-radius:0!important}.wp_syntax td.line_numbers pre{background-color:#def!important;color:gray!important;text-align:right!important;min-width:16px!important}</style><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/6.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' /> <script type="text/javascript" src="https://c0.wp.com/p/jetpack/6.8.1/_inc/build/postmessage.min.js" defer></script><script type="text/javascript" src="https://c0.wp.com/p/jetpack/6.8.1/_inc/build/jquery.jetpack-resize.min.js" defer></script><script type="text/javascript" src="https://c0.wp.com/c/5.0/wp-includes/js/jquery/jquery.js" defer></script><script type="text/javascript" src="https://c0.wp.com/c/5.0/wp-includes/js/jquery/jquery-migrate.min.js" defer></script><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type="text/javascript" src="https://c0.wp.com/p/jetpack/6.8.1/_inc/build/related-posts/related-posts.min.js" defer></script><link rel='https://api.w.org/' href='http://www.javiergutierrezchamorro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.javiergutierrezchamorro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0" /><link rel='shortlink' href='http://www.javiergutierrezchamorro.com/?p=3723' /><link rel="alternate" type="application/json+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Finscripciones-en-los-billetes-de-avion%2F3723" /><link rel="alternate" type="text/xml+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Finscripciones-en-los-billetes-de-avion%2F3723&#038;format=xml" /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.javiergutierrezchamorro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'decb7d51-fb9d-40d6-aa10-dec741d0896c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "guti";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f7bf174-83d3-440c-93ed-a44b9d28ad31";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }/*]]>*/</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-0').addService(googletag.pubads());
    googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_mobile', [1, 1], 'div-gpt-ad-1517996656804-1').addService(googletag.pubads());
    googletag.defineSlot('/15908623/JavierChamorro/MX_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-2').addService(googletag.pubads());
    googletag.defineSlot('/15908623/JavierChamorro/US_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="inner"><div id="page" class="with-sidebar"><div id="header-wrap"><div id="header" class="block-content"><div id="pagetitle" class="clearfix"><h1 class="logo"><a href="//www.javiergutierrezchamorro.com">Bitácora de Javier Gutiérrez Chamorro (Guti)</a></h1><h4>Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 43 años, y también se me conoce por Guti o Nikkho.</h4></div></div></div><div id="main-wrap1"><div id="main-wrap2"><div id="main" class="block-content clearfix"><div class="mask-main rightdiv"><div class="mask-left"><div class="col1"><div id="main-content"><div class="navigation clearfix"><div class="alignleft">&laquo; <a href="http://www.javiergutierrezchamorro.com/resaltado-de-sintaxis-en-take-commnand/4006" rel="prev">Resaltado de sintaxis en Take Command</a></div><div class="alignright"></div></div><div id="post-3723" class="post-3723 post type-post status-publish format-standard hentry category-personal"><h2 class="post-title">Inscripciones en los billetes de avión</h2><div id="post-ratings-3723" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="c7730c00dd"><img id="rating_3723_1" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 estrella" title="1 estrella" onmouseover="current_rating(3723, 1, '1 estrella');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3723_2" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 estrellas" title="2 estrellas" onmouseover="current_rating(3723, 2, '2 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3723_3" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 estrellas" title="3 estrellas" onmouseover="current_rating(3723, 3, '3 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3723_4" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 estrellas" title="4 estrellas" onmouseover="current_rating(3723, 4, '4 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3723_5" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 estrellas" title="5 estrellas" onmouseover="current_rating(3723, 5, '5 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Sin votos)<br /><span class="post-ratings-text" id="ratings_3723_text"></span><meta itemprop="headline" content="Inscripciones en los billetes de avión" /><meta itemprop="description" content="Si sois curiosos como yo, os habr&eacute;is preguntado en alg&uacute;n momento lo que significan esas inscripciones extra&ntilde;as en los billetes de avi&oacute;n. Si adem&aacute;s eres usuario de vuelos internacionales, o como es mi ..." /><meta itemprop="datePublished" content="2018-12-08T16:53:31+00:00" /><meta itemprop="dateModified" content="2018-10-10T16:53:56+00:00" /><meta itemprop="url" content="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723" /><meta itemprop="author" content="Javier Gutiérrez Chamorro (Guti)" /><meta itemprop="mainEntityOfPage" content="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {};  googletag.cmd=googletag.cmd || []; googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericosDFP2018", [728, 90], "div-gpt-ad-1523882324353-1").addService(googletag.pubads()); googletag.pubads().set("page_url", "http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1523882324353-1" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523882324353-1"); });</script></div><br /><br /><div class="post-content clearfix"><p>Si sois curiosos como yo, os habréis preguntado en algún momento lo que significan esas inscripciones extrañas en los billetes de avión. Si además eres usuario de vuelos internacionales, o como es mi caso, has tenido mala suerte.</p><p>Observad estos dos billetes, o mejor dicho tarjetas de embarque:<br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Inscripciones en los billetes de avión" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2018/12/inscripciones_billetes_avion.jpg" data-recalc-dims="1" /></p><p>En el de arriba, no hay nada raro, solamente una pegatina redondeada en color azul con letras blancas que dice <b>I.T.I.</b>. <b>ITI</b> significa <b>International to International</b>, es decir, es un vuelo con escalas y quiere decir que el equipaje irá directamente hasta el aeropuerto de destino.</p><p>Aparece la inscripción <b>DOCS OK</b> que significa que el pasaporte y el resto de documentación obligatoria en caso de haberla ha sido comprobada durante el check in.</p><p>La segunda tarjeta de embarque, la de abajo es más interesante. Ahí vemos las letras <b>SSSS</b>. Son un acrónimo de <b>Secondary Security Screening Selection</b>, esto quiere decir que o bien sales un una lista de delincuentes del <b>FBI</b> como me dijeron a mi, o bien te han incluido de manera aleatoria en ese control extra.</p><p>Tened en cuenta que la <b>TSA</b> (<b>Transportation Security Administration</b>) es estadounidense, y normalmente referencian a las personas con el nombre y el primer apellido. Es probable que haya algún Javier Gutiérrez malo, igual que es probable que haya alguno bueno. Es lo que tiene tener un nombre tan común, que Javier Gutiérrezs hay muchos.</p><p>El sello de <b>Inspeccionado Seguridad</b> me lo pusieron en España, fui aleatoriamente seleccionado para pasar un control de explosivos. Te miran el equipaje de mano, te registra, y una vez lo has pasado te estampan el sello. Curiosamente en destino también me tocó ese mismo control de explosivos, pero allí no estamparon ningún tipo de sello.</p><p>Supongo que habrá muchas consignas más, por lo que no podemos considerarlo algo exhaustivo, sino sencillamente una muestra de con las que me he topado.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3723" class="share-facebook sd-button share-icon" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3723" class="share-twitter sd-button share-icon" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3723" class="share-linkedin sd-button share-icon" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-3723" class="share-google-plus-1 sd-button share-icon" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3723" class="share-pinterest sd-button share-icon" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-3723" class="share-skype sd-button share-icon" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Inscripciones%20en%20los%20billetes%20de%20avi%C3%B3n%20http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Finscripciones-en-los-billetes-de-avion%2F3723" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><p class="post-metadata"> Esta entrada se publicó el 8 de diciembre de 2018, 16:53 y está guardada en <a href="http://www.javiergutierrezchamorro.com/category/personal" rel="category tag">Personal</a>. Puedes seguir las respuestas a esta entrada en <a href="http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723/feed" title="RSS 2.0">RSS 2.0</a>. Puede ir hasta abajo y dejar una respuesta. No se permiten pings.</p> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {};  googletag.cmd=googletag.cmd || []; googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericosDFP2018", [728, 90], "div-gpt-ad-1523882324353-2").addService(googletag.pubads()); googletag.pubads().set("page_url", "http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1523882324353-2" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523882324353-2"); });</script></div><br /><br /></div><h3 class="comments">Aún no hay comentarios.</h3><div id="respond"> <script type="text/javascript">function validatecomment(form){
         if(form.author.value == ('' || 'Your name (required)')){
           alert('Please enter your name');
           return false;
         }
         if(form.email.value == ('' || 'Your e-mail (required, will not be published)')){
           alert('Please enter your email address');
           return false;
         }
         if(form.comment.value == ('' || 'Type your comment here')){
           alert('Please type a comment');
           return false;
         }
         if(form.url.value == ('' || 'Your website')){
           form.url.value = '';
           return true;
         }
       }</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {};  googletag.cmd=googletag.cmd || []; googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericosDFP2018", [336, 280], "div-gpt-ad-1523882324353-1").addService(googletag.pubads()); googletag.pubads().set("page_url", "http://www.javiergutierrezchamorro.com/inscripciones-en-los-billetes-de-avion/3723"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1523882324353-1" style="height:280px; width:336px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523882324353-1"); });</script></div><form action="http://www.javiergutierrezchamorro.com/wp-comments-post.php" method="post" id="commentform" onsubmit="return validatecomment(this);"><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/inscripciones-en-los-billetes-de-avion/3723#respond" style="display:none;">Cancelar Respuesta</a></div><div id="author_info"><div class="row"> <input type="text" name="author" id="author" required class="textfield required" size="34" tabindex="1" value="" placeholder="Your name (required)" /></div><div class="row"> <input type="email" name="email" id="email" required class="textfield required" value="" placeholder="Your e-mail (required, will not be published)" size="60" tabindex="2" /></div><div class="row"> <input type="url" name="url" id="url" class="textfield" value="" placeholder="Your website" size="60" tabindex="3" /></div></div><div class="row"><textarea name="comment" id="comment" required class="required" tabindex="4" rows="8" cols="60" placeholder="Type your comment here"></textarea><input type='hidden' name='comment_post_ID' value='3723' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><div id="submitbox" class="left"> <input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Enviar Comentario" /> <input type="hidden" name="formInput" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42db345433" /></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2e574b6e5c">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" /> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" /></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18" /></p></div></form></div></div></div><div class="col2"><ul id="sidebar"><li class="block widget widget_categories" id="categories-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Categorías</span></h4></div><ul><li class="cat-item cat-item-13"><a href="http://www.javiergutierrezchamorro.com/category/actualidad" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (33)</li><li class="cat-item cat-item-510"><a href="http://www.javiergutierrezchamorro.com/category/afeitado" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (37)</li><li class="cat-item cat-item-514"><a href="http://www.javiergutierrezchamorro.com/category/amigos" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (139)</li><li class="cat-item cat-item-12"><a href="http://www.javiergutierrezchamorro.com/category/arte" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (82)</li><li class="cat-item cat-item-1"><a href="http://www.javiergutierrezchamorro.com/category/ciencia" title="Ciencias formales y ciencias naturales">Ciencia</a> (109)</li><li class="cat-item cat-item-2"><a href="http://www.javiergutierrezchamorro.com/category/cine" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (185)</li><li class="cat-item cat-item-3"><a href="http://www.javiergutierrezchamorro.com/category/coches" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (236)</li><li class="cat-item cat-item-511"><a href="http://www.javiergutierrezchamorro.com/category/escritura" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (38)</li><li class="cat-item cat-item-4"><a href="http://www.javiergutierrezchamorro.com/category/filosofia" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (19)</li><li class="cat-item cat-item-513"><a href="http://www.javiergutierrezchamorro.com/category/hogar" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (62)</li><li class="cat-item cat-item-14"><a href="http://www.javiergutierrezchamorro.com/category/humor" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (82)</li><li class="cat-item cat-item-5"><a href="http://www.javiergutierrezchamorro.com/category/informatica" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.493)<ul class='children'><li class="cat-item cat-item-507"><a href="http://www.javiergutierrezchamorro.com/category/informatica/hardware" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (153)</li><li class="cat-item cat-item-506"><a href="http://www.javiergutierrezchamorro.com/category/informatica/internet" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (689)</li><li class="cat-item cat-item-504"><a href="http://www.javiergutierrezchamorro.com/category/informatica/juegos" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (113)</li><li class="cat-item cat-item-501"><a href="http://www.javiergutierrezchamorro.com/category/informatica/noticias" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)</li><li class="cat-item cat-item-502"><a href="http://www.javiergutierrezchamorro.com/category/informatica/programacion" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (524)</li><li class="cat-item cat-item-505"><a href="http://www.javiergutierrezchamorro.com/category/informatica/retro" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (294)</li><li class="cat-item cat-item-503"><a href="http://www.javiergutierrezchamorro.com/category/informatica/software" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (830)</li></ul></li><li class="cat-item cat-item-512"><a href="http://www.javiergutierrezchamorro.com/category/juguetes" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (17)</li><li class="cat-item cat-item-6"><a href="http://www.javiergutierrezchamorro.com/category/libros" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (122)</li><li class="cat-item cat-item-509"><a href="http://www.javiergutierrezchamorro.com/category/moda" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (107)</li><li class="cat-item cat-item-7"><a href="http://www.javiergutierrezchamorro.com/category/musica" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)</li><li class="cat-item cat-item-8"><a href="http://www.javiergutierrezchamorro.com/category/personal" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (234)</li><li class="cat-item cat-item-9"><a href="http://www.javiergutierrezchamorro.com/category/reflexiones" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (143)</li><li class="cat-item cat-item-508"><a href="http://www.javiergutierrezchamorro.com/category/relojes" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (297)</li><li class="cat-item cat-item-10"><a href="http://www.javiergutierrezchamorro.com/category/television" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (168)</li><li class="cat-item cat-item-11"><a href="http://www.javiergutierrezchamorro.com/category/varios" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (214)</li></ul></div></div></div></div></div></div></div></li><li class="block widget widget_recent_comments" id="recent-comments-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Últimos comentarios</span></h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/casio-mtg-m900/2230#comment-72030">Casio MTG-M900</a></li><li class="recentcomments"><span class="comment-author-link">Pedro L</span> en <a href="http://www.javiergutierrezchamorro.com/casio-mtg-m900/2230#comment-72029">Casio MTG-M900</a></li><li class="recentcomments"><span class="comment-author-link">Pepe Casio</span> en <a href="http://www.javiergutierrezchamorro.com/casio-mtg-m900/2230#comment-72028">Casio MTG-M900</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/los-mejores-juegos-de-spectrum/1249#comment-72027">Los mejores juegos de Spectrum</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/del-arcade-al-spectrum/1241#comment-72026">Del arcade al Spectrum</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/resaltado-de-sintaxis-en-take-commnand/4006#comment-72025">Resaltado de sintaxis en Take Command</a></li><li class="recentcomments"><span class="comment-author-link">Pedro L</span> en <a href="http://www.javiergutierrezchamorro.com/los-mejores-juegos-de-spectrum/1249#comment-72024">Los mejores juegos de Spectrum</a></li><li class="recentcomments"><span class="comment-author-link">Pedro L</span> en <a href="http://www.javiergutierrezchamorro.com/del-arcade-al-spectrum/1241#comment-72023">Del arcade al Spectrum</a></li><li class="recentcomments"><span class="comment-author-link">Enamoradodeingridsjoberg</span> en <a href="http://www.javiergutierrezchamorro.com/resaltado-de-sintaxis-en-take-commnand/4006#comment-72022">Resaltado de sintaxis en Take Command</a></li><li class="recentcomments"><span class="comment-author-link">Pepe Casio</span> en <a href="http://www.javiergutierrezchamorro.com/casio-al-190w/2724#comment-72021">Casio AL-190W</a></li></ul></div></div></div></div></div></div></div></li><li class="widget_text block widget widget_custom_html" id="custom_html-2"><div class="widget_text box"><div class="widget_text wrapleft"><div class="widget_text wrapright"><div class="widget_text tr"><div class="widget_text bl"><div class="widget_text tl"><div class="widget_text br the-content"><div class="titlewrap"><h4><span>Publicidad</span></h4></div><div class="textwidget custom-html-widget"><br /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"guti","width":550,"height":250,"sid":"Chit<code>ika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>');
}());/*]]>*/</script> <script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script></div></div></div></div></div></div></div></div></li><li class="block widget widget_search" id="search-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Búsqueda</span></h4></div><form method="get" id="searchform" action="http://www.javiergutierrezchamorro.com/"> <input type="search" name="s" id="searchbox" required class="searchfield" value="" placeholder="Buscar" /> <input type="submit" value="Go" class="searchbutton" /></form></div></div></div></div></div></div></div></li><li class="block widget widget_text" id="text-2"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Enlaces</span></h4></div><div class="textwidget"><p><a href="http://www.javiergutierrezchamorro.com">Principal</a><br /> <a href="http://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p><p>Generales<br /> <a href="http://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br /> <a href="http://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br /> <a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br /> <a href="https://www.amazon.es/s/?search-alias=digital-text&#038;field-author=Javier+Gutiérrez+Chamorro&#038;tag=gutibitacor0c-21" target="_blank" rel="noopener">Mis libros en Amazon</a><br /> <a href="https://patreon.com/nikkho" target="_blank">Apoya mi trabajo en Patreon</a>.<br /> <a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener">Página pública en Facebook</a><br /> <a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener">Perfil en Facebook</a><br /> <a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener">Sígueme en Twitter</a><br /> <a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener">Perfil en Linkedin</a><br /> <a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener">Página en Sourceforge</a><br /> <a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener">Videos en Youtube</a><br /> <a href="http://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br /> <a href="https://translate.google.com/translate?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener">Translate to english</a><br /> <a href="https://www.google.com/gwt/n?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener">Versión WAP</a></p><p>Otras bitácoras<br /> <a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br /> <a href="https://cadenacuatro.blogspot.com" target="_blank" rel="noopener">Cadena Cuatro</a><br /> <a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br /> <a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br /> <a href="https://duraderos.blogspot.com" target="_blank" rel="noopener">Duraderos</a><br /> <a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br /> <a href="https://guardatiempo.wordpress.com" target="_blank">Guardatiempo (Guardatiempos.com)</a><br /> <a href="http://www.landingshort.com" target="_blank" rel="noopener">Joan (Landing Short)</a><br /> <a href="https://estilograficabcn.blogspot.com" target="_blank" rel="noopener">José (Amics de l&#8217;estilogràfica)</a><br /> <a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br /> <a href="http://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br /> <a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br /> <a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br /> <a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener">Revista Móviles</a><br /> <a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br /> <a href="https://oratoriocarmelitano.blogspot.com" target="_blank">Oratorio Carmelitano</a><br /> <a href="http://www.orgullosodeserfriki.com" target="_blank">Xabier (Orgulloso de ser Friki)</a><br /> <a href="http://www.zonacasio.com" target="_blank" rel="noopener">Zona Casio</a></p></div></div></div></div></div></div></div></div></li><li class="block widget widget_abwidget" id="abwidget-2"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Blogroll</span></h4></div></div></div></div></div></div></div></div></li><li class="block"><div class="box"><div class="titlewrap"><h4><span>Otros</span></h4></div><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><ul> <br /><br /><center></center></ul></div></div></div></div></div></div></div></div></li></ul></div></div></div></div></div></div><div id="footer"><div class="block-content"><div class="copyright"><p> <a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank">Creative Commons</a> (cc) 2004-2018 Javier Guti&eacute;rrez Chamorro (Guti) - P&aacute;gina generada en 0,539 segundos</p></div></div></div></div> <script type="text/javascript">/*<![CDATA[*//*  */
    var isIE6 = false; /* <- do not change! */
    var isIE = false; /* <- do not change! */
    var lightbox = false;/* <- do not change! */
  /*  *//*]]>*/</script> <!--[if lte IE 6]> <script type="text/javascript">isIE6 = true; isIE = true;</script> <![endif]--> <!--[if gte IE 7]> <script type="text/javascript">isIE = true;</script> <![endif]--><div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.javiergutierrezchamorro.com\/inscripciones-en-los-billetes-de-avion\/3723":3723};</script> <div id="sharing_email" style="display: none;"><form action="/inscripciones-en-los-billetes-de-avion/3723" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type="text/javascript" src="https://c0.wp.com/p/jetpack/6.8.1/_inc/build/photon/photon.min.js" defer></script><script type="text/javascript" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/footer-34b0064d-1544168036.min.js" defer></script><script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js" defer></script><script type='text/javascript'>/*  */
var ratingsL10n = {"plugin_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/*  */</script> <script type="text/javascript" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/footer-902e0a98-1544168036.min.js" defer></script><script type="text/javascript" src="https://secure.gravatar.com/js/gprofiles.js" defer></script><script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type="text/javascript" src="https://c0.wp.com/p/jetpack/6.8.1/modules/wpgroho.js" defer></script><script type="text/javascript" src="https://c0.wp.com/p/jetpack/6.8.1/modules/likes/queuehandler.js" defer></script><script type="text/javascript" src="https://c0.wp.com/c/5.0/wp-includes/js/wp-embed.min.js" defer></script><script type="text/javascript" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/footer-1f5004d0-1544168036.min.js" defer></script><script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script type="text/javascript" src="https://c0.wp.com/p/jetpack/6.8.1/_inc/build/sharedaddy/sharing.min.js" defer></script><script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'115063527',post:'3723',tz:'1',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '3723' ]);</script> <script>/*<![CDATA[*//*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(n){"use strict";n.loadCSS||(n.loadCSS=function(){});var o=loadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-loadcss")||(a.setAttribute("data-loadcss",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:n.loadCSS=loadCSS}("undefined"!=typeof global?global:this);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var aLinks = document.getElementsByTagName('a');
	var iLinksLen = aLinks.length;
	
	for (var iLink = 0; iLink < iLinksLen; iLink++)
	{
		var sLink = aLinks[iLink].href;
		//console.log(sLink);
		
		//eBay affiliates
		if ((sLink.indexOf('rover.ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = ParamReplace(sLink, 'pub', '5575153231');	
		}
		//eBay.es
		else if ((sLink.indexOf('ebay.es') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/1185-53479-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//eBay.com
		else if ((sLink.indexOf('ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//Amazon.es
		else if ((sLink.indexOf('amazon.es') !== -1) && (sLink.indexOf('tag=gutibitacor0c-21') === -1))
		{
			sLink = ParamReplace(sLink, 'tag', 'gutibitacor0c-21');
		}
		//Meranom.com
		else if ((sLink.indexOf('meranom.com') !== -1) && (sLink.indexOf('tracking=54a2563b3980a') === -1))
		{
			sLink = ParamReplace(sLink, 'tracking', '54a2563b3980a');
		}
		//Dreamhost.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('1561838') === -1))
		{
			sLink = ParamReplace(sLink, '', '1561838');
		}
		//DigitalOcean.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('bcae4f3b87e0') === -1))
		{
			sLink = ParamReplace(sLink, 'refcode', 'bcae4f3b87e0');
		}
		aLinks[iLink].href = sLink;
	}
	
	
	
	function ParamReplace(uri, key, value)
	{
		var re = new RegExp("([?|&])" + key + "=.*?(&|#|$)", "i");
		if (uri.match(re))
		{
			return uri.replace(re, '$1' + key + "=" + value + '$2');
		}
		else
		{
			var hash =  '';
			if( uri.indexOf('#') !== -1 )
			{
				hash = uri.replace(/.*#/, '#');
				uri = uri.replace(/#.*/, '');
			}
			var separator = uri.indexOf('?') !== -1 ? "&" : "?";    
			return uri + separator + key + "=" + value + hash;
		}
	}
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57056-1', 'auto');
	ga('send', 'pageview');/*]]>*/</script> <div id='div-gpt-ad-1517996656804-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-0'); });</script> </div><div id='div-gpt-ad-1517996656804-1' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-1'); });</script> </div><div id='div-gpt-ad-1517996656804-2' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-2'); });</script> </div><div id='div-gpt-ad-1517996656804-3' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-3'); });</script> </div></body></html>