﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Vostok Europe GAZ-14 Limousine Automatic Power Reserve | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><meta name="dc.title" content="Vostok Europe GAZ-14 Limousine Automatic Power Reserve | Bitácora de Javier Gutiérrez Chamorro (Guti) " /><meta name="dc.subject" content="guti, nikkho, weblog, blog, bitácora, javier gutiérrez chamorro, javier gutiérrez, javier, gutiérrez, chamorro, diario, reflexión, reflexiones, crónica, crónicas, artículo, artículos, relato, relatos, opinión, opiniones, noticia, noticias, j.g.ch, jgch, j.g.c, jgc, j.g, jg" /><meta name="dc.description" content="Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 42 años, y también se me conoce por Guti o Nikkho. Los que seáis fieles a este blog podréis ir leyendo desde aquí mis reflexiones a modo de crónica sobre varios temas de mi interés. Si te gusta la tecnología, la informática, la programación, los coches, o la filosofía, entre otras cosas, seguramente encontrarás extremadamente atrayente este sitio." /><meta name="author" content="Javier Gutiérrez Chamorro (Guti)" /><meta name="dc.creator" content="Javier Gutiérrez Chamorro (Guti)" /><meta name="dc.type" content="weblog" /><meta name="dc.type" content="blog" /><meta name="resource-type" content="document" /><meta name="dc.format" scheme="IMT" content="text/html" /><meta name="dc.source" scheme="URI" content="http://www.javiergutierrezchamorro.com" /><meta name="dc.language" scheme="RFC1766" content="es" /><meta http-equiv="Content-Language" content="es" /><meta name="dc.coverage" content="global" /><meta name="distribution" content="GLOBAL" /><meta name="dc.rights" content="Creative Commons (cc) 2004-2018 Javier Gutiérrez Chamorro (Guti)" /><meta name="copyright" content="Creative Commons (cc) 2004-2018 Javier Gutiérrez Chamorro (Guti)" /><meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" /><meta name="revisit-after" content="1 days" /><meta name="ICBM" content="041.42578, 002.186203" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.1, maximum-scale=10, user-scalable=yes" /><link rel="alternate" type="application/x-opera-widgets" title="Bitácora de Javier Gutiérrez Chamorro (Guti)" href="https://widgets.opera.com/widgetize/Feed%20Reader/Advanced/?serve&amp;skin=skin6&amp;widgetname=Bit%C3%A1cora%20de%20Javier%20Guti%C3%A9rrez%20Chamorro%20%28Guti%29&amp;url=http%3A%2F%2Ffeeds.feedburner.com%2Fjaviergutierrezchamorro&amp;rel=myopera&amp;ref=" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed" href="http://www.javiergutierrezchamorro.com/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) Atom Feed" href="http://www.javiergutierrezchamorro.com/feed/atom" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RDF Feed" href="http://www.javiergutierrezchamorro.com/feed/rdf" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed de los comentarios" href="http://www.javiergutierrezchamorro.com/comments/feed/" /><link rel="pingback" href="http://www.javiergutierrezchamorro.com/xmlrpc.php" /><link rel="shortcut icon" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/favicon.ico" /><link href="//0.gravatar.com" rel="preconnect"><link href="//pagead2.googlesyndication.com" rel="preconnect"><link href="//stats.wp.com" rel="preconnect"><meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" /><meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" /><link rel="canonical" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351" /><link rel="publisher" href="https://plus.google.com/108304469897790042618/posts" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Vostok Europe GAZ-14 Limousine Automatic Power Reserve | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="og:description" content="Esta es la primera reseña de la marca Vostok Europe que hago, así que para aclarar un poco las ideas, vamos a empezar hablando sobre ella. Vostok-Europe es una marca propiedad de Koliz-Vostok, que nace en Lituania en el año 2003, como una colaboración entre las compañías relojeras Vilnius Koliz y JSC Vostok . Su &hellip;" /><meta property="og:url" content="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351" /><meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="article:publisher" content="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" /><meta property="article:section" content="Amigos" /><meta property="article:published_time" content="2018-02-05T15:45:30+01:00" /><meta property="article:modified_time" content="2018-01-30T08:17:54+01:00" /><meta property="og:updated_time" content="2018-01-30T08:17:54+01:00" /><meta property="fb:app_id" content="254712291385660" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_muneca.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_caja_cerrada.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_caja_abierta.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_manual_portada.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_manual_abierto.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_superior.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_gaz-13.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_gaz-14.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_esfera.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_trasera.jpg" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_lateral.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Esta es la primera reseña de la marca Vostok Europe que hago, así que para aclarar un poco las ideas, vamos a empezar hablando sobre ella. Vostok-Europe es una marca propiedad de Koliz-Vostok, que nace en Lituania en el año 2003, como una colaboración entre las compañías relojeras Vilnius Koliz y JSC Vostok . Su [&hellip;]" /><meta name="twitter:title" content="Vostok Europe GAZ-14 Limousine Automatic Power Reserve | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta name="twitter:site" content="@bitacoraguti" /><meta name="twitter:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_muneca.jpg" /><meta name="twitter:creator" content="@bitacoraguti" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.javiergutierrezchamorro.com\/","name":"Bit\u00e1cora de Javier Guti\u00e9rrez Chamorro (Guti)","alternateName":"Blog de Guti","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.javiergutierrezchamorro.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/www.javiergutierrezchamorro.com\/vostok-europe-gaz-14-limousine-automatic-power-reserve\/3351","sameAs":["https:\/\/www.facebook.com\/javier.gutierrez.chamorro.bitacora","https:\/\/www.instagram.com\/javier.gutierrez.chamorro","http:\/\/www.linkedin.com\/in\/javiergutierrezchamorro","https:\/\/plus.google.com\/108304469897790042618\/posts","http:\/\/www.youtube.com\/nikkho","https:\/\/twitter.com\/bitacoraguti"],"@id":"#person","name":"Javier Guti\u00e9rrez Chamorro (Guti)"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/style.css" /><link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/options/side-green.css" /><link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/options/content-white.css" /><style type="text/css">#header-wrap{ background: transparent url("http://www.javiergutierrezchamorro.com/wp-content/uploads/header-fire-green.jpg") repeat center top; } .block-content{width:95%;max-width:95%;} #pagetitle{font-size:75%;}</style><!--[if lte IE 6]><style type="text/css" media="screen">@import "http://www.javiergutierrezchamorro.com/wp-content/themes/guti/ie6.css";</style><![endif]--><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Vostok Europe GAZ-14 Limousine Automatic Power Reserve RSS de los comentarios" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351/feed" /><style type="text/css" media="all">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</style><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/header-35b81555-1516523599.min.js" defer></script><link rel='https://api.w.org/' href='http://www.javiergutierrezchamorro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.javiergutierrezchamorro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.2" /><link rel='shortlink' href='http://www.javiergutierrezchamorro.com/?p=3351' /><link rel="alternate" type="application/json+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fvostok-europe-gaz-14-limousine-automatic-power-reserve%2F3351" /><link rel="alternate" type="text/xml+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fvostok-europe-gaz-14-limousine-automatic-power-reserve%2F3351&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head><body class="inner"><div id="page" class="with-sidebar"><div id="header-wrap"><div id="header" class="block-content"><div id="pagetitle" class="clearfix"><h1 class="logo"><a href="http://www.javiergutierrezchamorro.com">Bitácora de Javier Gutiérrez Chamorro (Guti)</a></h1><h4>Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 42 años, y también se me conoce por Guti o Nikkho.</h4></div></div></div><div id="main-wrap1"><div id="main-wrap2"><div id="main" class="block-content clearfix"><div class="mask-main rightdiv"><div class="mask-left"><div class="col1"><div id="main-content"><div class="navigation clearfix"><div class="alignleft">&laquo; <a href="http://www.javiergutierrezchamorro.com/mito-los-casio-made-in-japan/3313" rel="prev">El mito de los Casio Made in Japan</a></div><div class="alignright"></div></div><div id="post-3351" class="post-3351 post type-post status-publish format-standard hentry category-amigos category-relojes"><h2 class="post-title">Vostok Europe GAZ-14 Limousine Automatic Power Reserve</h2><div id="post-ratings-3351" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="24fa87a8dc"><img id="rating_3351_1" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 estrella" title="1 estrella" onmouseover="current_rating(3351, 1, '1 estrella');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3351_2" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 estrellas" title="2 estrellas" onmouseover="current_rating(3351, 2, '2 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3351_3" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 estrellas" title="3 estrellas" onmouseover="current_rating(3351, 3, '3 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3351_4" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 estrellas" title="4 estrellas" onmouseover="current_rating(3351, 4, '4 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_3351_5" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 estrellas" title="5 estrellas" onmouseover="current_rating(3351, 5, '5 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Sin votos)<br /><span class="post-ratings-text" id="ratings_3351_text"></span><meta itemprop="headline" content="Vostok Europe GAZ-14 Limousine Automatic Power Reserve" /><meta itemprop="description" content="Esta es la primera rese&ntilde;a de la marca Vostok Europe que hago, as&iacute; que para aclarar un poco las ideas, vamos a empezar hablando sobre ella.Vostok-Europe es una marca propiedad de Koliz-Vostok, que ..." /><meta itemprop="datePublished" content="2018-02-05T15:45:30+00:00" /><meta itemprop="dateModified" content="2018-01-30T08:17:54+00:00" /><meta itemprop="url" content="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351" /><meta itemprop="author" content="Javier Gutiérrez Chamorro (Guti)" /><meta itemprop="mainEntityOfPage" content="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {}; googletag.cmd=googletag.cmd || [];</script><script>googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericDFP2017", [728, 90], "div-gpt-ad-1506002846364-1").addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1506002846364-1" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1506002846364-1"); });</script></div><br /><br /><div class="post-content clearfix"><p>Esta es la primera reseña de la marca <b>Vostok Europe</b> que hago, así que para aclarar un poco las ideas, vamos a empezar hablando sobre ella.</p><p><b>Vostok-Europe</b> es una marca propiedad de <b>Koliz-Vostok</b>, que nace en Lituania en el año 2003, como una colaboración entre las compañías relojeras <b>Vilnius Koliz</b> y <a href="http://www.javiergutierrezchamorro.com/los-misterios-de-vostok/2754" target="_blank">JSC Vostok </a>. Su intención es crear nuevos relojes que cubran mejor las necesidades del mercado Europeo. Lituania representa el equilibrio justo entre pertenecer a la Comunidad Europea, algo muy conveniente para sus fines, y a su vez, estar cerca de Rusia, algo muy relevante por sus antecedentes.</p><p>Vostok Europe, o <b>VE</b>, nos ofrece por tanto unos estándares de calidad mucho más elevados que Vostok, y son también más caros; estando incluso un paso por delante de los nuevos modelos de la fábrica de Chistopol como los <a href="http://www.javiergutierrezchamorro.com/vostok-komandirskie-k-34-470611/3257" target="_blank">Komandirskie K-34</a>.</p><p>Inicialmente equipaban movimientos automáticos de origen <a href="http://www.javiergutierrezchamorro.com/los-nuevos-calibres-vostok/3088" target="_blank">Vostok</a>, y maquinarias de cuarzo japonesas (<b>Miyota</b> y <b>Seiko</b>). Con el paso del tiempo, han ido progresivamente sustituyendo los duraderos y toscos Vostok por calibres de origen Seiko. Vostok Europe tiene el honor de haber sido el primer fabricante del mundo en equipar los excelentes movimientos cronográficos de carga automática <b>SII</b> <b>NE88</b>. Recordemos que ese NE88 fue la base del <a href="http://www.javiergutierrezchamorro.com/heuer-autavia/2213" target="_blank">TAG Heuer</a> <a href="http://www.javiergutierrezchamorro.com/diferencias-entre-el-tag-heuer-calibre-16-y-1887/2489" target="_blank">calibre 1887</a>.</p><p>Se caracterizan por unos diseños muy originales y actuales, muchas veces de grandes dimensiones, y que suelen homenajear los logros de la antigua Unión Soviética en cuanto a exploración y aventura, conquista espacial, <a href="http://www.javiergutierrezchamorro.com/la-tecnologia-rusa/2541" target="_blank">avances científicos y técnicos</a>, y <a href="http://www.javiergutierrezchamorro.com/la-industria-sovietica/3125" target="_blank">desarrollos industriales</a>.</p><p>Como ejemplo de ello, este <b>GAZ-14 Limousine Automatic Power Reserve</b>, bautizado de esta manera como tributo al <b>GAZ-14</b> apodado como <b>Chaika</b>. Un automóvil de lujo producido en la Unión Soviética por <b>Gorkovsky Avtomobilny Zavod</b> (luego sería <b>Volga</b>) entre 1977 y 1988. Además, y hasta donde yo se, es el primer reloj fuera de <b>Seiko-Epson</b> equipado con el calibre <b>YN85</b>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Vostok Europe GAZ-14 Limousine Automatic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_muneca.jpg" /></p><p>Los <b>GAZ-Limo</b> <b>Power Reserve</b>, en efecto adoptan la denominación puesto que incorporan un indicador de reserva de marcha situado a loas 12. Estos nuevos modelos, vienen a complementar la gama <b>GAZ 14 Limousine</b>, sobre los que ya había, es decir, sólo hora con el calibre Vostok 2426, y cronógrafo de cuarzo con el Miyota 6S30 u 0S22. Se encuentra disponible con cuatro referencias diferentes:<br /> &#8211; <b>YN85-560A517</b>: Caja de acero plateado, esfera negra, manecillas y marcadores negros y correa de cuero negra.<br /> &#8211; <b>YN85-560A518</b>: Caja de acero plateado, esfera blanca, manecillas y marcadores negros y correa de cuero negra.<br /> &#8211; <b>YN85-560B519</b>: Caja de acero dorado, esfera crema, manecillas y marcadores azules y correa de cuero marrón.<br /> &#8211; <b>YN85-560B520</b>: Caja de acero negro PVD, esfera negra, manecillas y marcadores dorados y correa de cuero negro.</p><p>En mi opinión la variante <b>YN85-560A518</b> es la más bonita de todas, y esa será la protagonista del análisis de hoy.</p><p>Se presenta en una discreta caja de cartón en color negro, y con el logotipo de Vostok Europe en letras plateadas. Una primera impresión que no destaca en ningún aspecto.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Vostok Europe GAZ-14 Limousine Automatic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_caja_cerrada.jpg" /></p><p>Una vez que lo abrimos, nos encontramos ante un interior negro bastante sobrio, y el reloj debidamente protegido y con su correspondiente etiqueta.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Vostok Europe GAZ-14 Limousine Automatic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_caja_abierta.jpg" /></p><p>Lo acompaña un manual de instrucciones y tarjeta de garantía, con una buena maquetación, pero poca personalización. Es un manual que cubre todos los modelos mecánicos de la marca. No sólo hacen referencia a los relojes con el <b>YN85</b>, sino también con los <b>NH35</b>, <b>2432</b> y <b>2426</b>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Vostok Europe GAZ-14 Limousine Automatic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_manual_portada.jpg" /></p><p>Escrito sólo en inglés, da una buena cobertura a las especificaciones básicas y su modo de uso, pero no agradece nuestra compra, ni nos explica porqué son relojes únicos y carismáticos. Si tenéis curiosidad antes de comprar el reloj, lo podéis <a href="http://www.vostok-europe.com/wp-content/uploads/2017/10/Users-Manual-for-all-types-of-mechanical-watches2.pdf" target="_blank" rel="nofollow">descargar de aquí (2,2 Mb. en formato PDF)</a>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Vostok Europe GAZ-14 Limousine Automatic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_manual_abierto.jpg" /></p><p>Estamos ante un reloj de apariencia masiva, sus 43mm de diámetro sin contar la corona, no lo hacen enorme per sé, pero sin apenas bisel, el tamaño parece más grande de lo que es. Un reloj ligeramente más grande de lo habitual, y por tanto visible, pero ponible en el día a día con cualquier tipo de mangas y de atuendo. El motivo, es que en cuanto a grosor y peso, sus cotas son mucho más habituales: 13mm de altura y 88g.</p><p>La caja es de acero inoxidable pulido, con unas lineas bastante convencionales, sobre las que destaca una corona de generosas dimensiones. Como a mi me gusta, es a presión, y muy cómoda de usar. No está firmada, probablemente las siglas VE le habrían dado más carácter. Es estanca hasta 5 ATM, es decir una resistencia al agua WR50M, que nos permite incluso si fuera necesario ducharnos o bañarnos con el reloj. Una buena salvaguarda en caso de accidentes o imprevistos.</p><p>Tenerlo en la mano, ya nos deja entrever su calidad. Se ve un reloj sólido, con unos ajustes perfectos en los pasadores de la correa, las manecillas&#8230;.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Vostok Europe GAZ-14 Limousine Automatic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_superior.jpg" /></p><p>Llegamos a la mejor parte de este guardatiempos, su esfera. Nos recuerda los paneles de instrumento de los coches de los 50 y 60, a mi modo de ver, más inspirados en las lineas lujosas y futuristas del <b>GAZ-13</b> (1959-1981) que del <b>GAZ-14</b> del que toma su denominación. Donde más se nota es en el indicador de reserva de carga, que puede parecernos un velocímetro graduado desde 00 hasta 40 horas. Un diseño retrofuturista que además de muy bonito, tiene la dosis adecuada de elegancia, tal vez por la tipografía de Automatic.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Vostok Europe GAZ-14 Limousine Automatic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_gaz-13.jpg" /></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Vostok Europe GAZ-14 Limousine Automatic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_gaz-14.jpg" /></p><p>Algunos critican que los numerales estén cortados, algo que parece necesario para albergar el fechador, y el indicador de reserva de marcha. A mi modo de ver, no es un defecto, sino una concesión. Prefiero esos dígitos grandes, a modo de dashboard, y que se corten, que unos indicadores pequeños y apenas legibles que le harían perder casi todo su carácter.</p><p>Las agujas triangulares tipo <b>Dauphine</b>, aportan el toque vintage, con un buen grosor para ser legibles con facilidad. Disponen de un área suficientemente amplia como para contener una buena cantidad de lumen, que en este VE es <b>SuperLuminova</b> suiza dando una buena visibilidad en la oscuridad. Tienen la longitud óptima.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Vostok Europe GAZ-14 Limousine Automatic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_esfera.jpg" /></p><p>El cristal es mineral endurecido bastante grueso, y ligeramente abombado, muy parecido al que monta el <a href="http://www.javiergutierrezchamorro.com/vostok-komandirskie-k-34-470611/3257" target="_blank">Vostok Komandirskie 470611</a>. Es muy transparente, y estéticamente le queda fabuloso, sin embargo ante inclinaciones de muñeca muy pronunciadas, adolece del defecto habitual en los cristales convexos, que distorsionan la visión. Si ya en el citado <b>K-34</b> sugería un zafiro plano en vez del mineral curvo que equipa, en este <b>VE YN85</b>, una pieza de categoría muy superior debería haber sido algo obligatorio.</p><p>La correa es de piel en color negro. Creo que no había mejor decisión posible en este caso. Tiene 22mm de ancho, que me parece también una buena elección. En caso contrario, parecería ridícula teniendo que sostener una caja de esas dimensiones. Es suave y cómoda, con el logotipo de Vostok Europe en la hebilla. Mientras que en el más asequible Vostok K-34 se apostó por un cierre deployante, en este Vostok Europe YN85 se ha escogido una cierre por hebilla tradicional. Desconozco los motivos, pero personalmente, prefiero el deployante, no sólo le da un plus en cuanto a prestigio, sino que además la hace más duradera. El inconveniente es que quizás es más incómodo de poner y quitar. Debo remarcar que la correa no será apta para muñecas pequeñas. En la mía de 17-17,5cm de diámetro, debo llevarla abrochada en el último agujero. las muñecas grandes no tendrán ningún problema, pero uno o dos orificios más no habrían sobrado.</p><p>La tapa trasera es también de acero inoxidable y roscada, mostrando un bonito grabado del GAZ-14, y con el número de serie de unidad que acredita su edición limitada. En este caso, la 169 de un total de 3.000 piezas. Honestamente, que no sea de exhibición, o vista, unido a la ausencia de un cristal de zafiro, me parecen aspectos que le restan interés al reloj.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Vostok Europe GAZ-14 Limousine Automatic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_trasera.jpg" /></p><p>Como comentaba al principio, su interior aloja un calibre mecánico de carga automática <b>SII</b> <b>YN85</b>, con una frecuencia de 21.600 vph, 22 rubís y rotor de carga bidireccional. Además del fechador a las 3h y el indicador de reserva de marcha, ofrece parada de segundero y posibilidad de cuerda manual. Un movimiento de gama media, sin duda muy completo.</p><p>Sus especificaciones garantizan una reserva de marcha de 40 horas, y la precisión estándar en relojes mecánicos Vostok Europe, -10/+30 segundos por día. Es una buena cifra, mejor que la que da la propia Seiko de -25/+35 segundos por día. En cuanto al YN85 en si, quizás por su novedad, no se encuentran demasiados detalles, ni por parte de <b>Seiko Epson Corp</b>, ni de sus filiales <b>SII</b> (<b>Seiko Instruments Inc</b>) y <b>TMI</b> (<b>Time Module Inc</b>). Para hacerlo más confuso aún, el manual si que nos cita esos mismos -15/+25 segundos/día que dice Orient. O sea, que no cuadra lo que el fabricante nos dice en la web, con lo que luego se especifica en el manual.</p><p>Todo parece indicar, que es muy parecido o idéntico al <a href="http://www.javiergutierrezchamorro.com/orient/2720" target="_blank">Orient</a> <b>cal 40N5A</b> que conocemos desde hace varios años y que también lleva el <a href="http://www.javiergutierrezchamorro.com/orient-m-force-el03002m/2272" target="_blank">Orient M-Force</a>. Hay que recordar que <b>Orient Watch Co.</b> es también una filial de <b>Seiko Holdings</b>, por lo que tendría mucha lógica que hubieran decidido llenar el hueco de mercado de calibres a terceros con indicador de reserva de marcha, aprovechando lo que ya tenían. En ese caso, nos llama la atención que Orient garantice una mejor precisión (-15/+25 segundos/día) de la que certifica la propia Vostok Europe.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Vostok Europe GAZ-14 Limousine Automatic Power Reserve" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2018/02/vostok_europe_gaz-14_limousine_automatic_power_reserve_lateral.jpg" /></p><p>Los resultados reales, han demostrado ser magníficos, he obtenido un desfase diario de tan solo +4 segundos/día, quizás haya sido cuestión de suerte, o quizás sea que la marca los ha ajustado convenientemente. La reserva de marcha que he medido, ha sido de 44 horas, una marca similar a la del 40N5A, y que ponen de manifiesto sus parecidos.</p><p>El precio recomendado que fija la marca en Europa es de 318€, en ese sentido tenemos suerte, puesto que en Estados Unidos es bastante más caro (439$). Si buscamos en webs de referencia de relojería soviética como <a href="http://www.javiergutierrezchamorro.com/komandirskie-com/3256" target="_blank">Komandirskie.com</a> o <a href="http://www.javiergutierrezchamorro.com/las-ventas-vostok/3208" target="_blank">Meranom</a>, veremos que los precios son incluso más elevados. Prueba de que estamos ante una pieza que tiene más de europea que de rusa. Aprovechando descuentos puntuales, podemos hacernos con él por unos 250€, una cifra elevada, que lo pone en la lucha con otras marcas, que equipan incluso la misma maquinaria. Aprovechando que en <a href="http://thewatchpoint.com" target="_blank">The Watch Point</a> son distribuidores exclusivos de la marca, ésta es la mejor opción para hacerse con cualquier modelo de Vostok Europe.</p><p>Si valoramos un reloj de cuidado diseño, con una clara inspiración en los elementos técnicos más avanzados de la sociedad soviética, y al mismo tiempo, queremos un reloj que por su corta tirada, siempre sea exclusivo, tenemos en este <b>GAZ-14 Limousine Automatic Power Reserve</b> un excelente candidato.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3351" class="share-facebook sd-button share-icon" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3351" class="share-twitter sd-button share-icon" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3351" class="share-linkedin sd-button share-icon" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3351" class="share-google-plus-1 sd-button share-icon" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-3351" class="share-pinterest sd-button share-icon" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-3351" class="share-skype sd-button share-icon" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351?share=skype" target="_blank" title="Compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Vostok%20Europe%20GAZ-14%20Limousine%20Automatic%20Power%20Reserve http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fvostok-europe-gaz-14-limousine-automatic-power-reserve%2F3351" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><p class="post-metadata"> Esta entrada se publicó el 5 de febrero de 2018, 15:45 y está guardada en <a href="http://www.javiergutierrezchamorro.com/category/amigos" rel="category tag">Amigos</a>, <a href="http://www.javiergutierrezchamorro.com/category/relojes" rel="category tag">Relojes</a>. Puedes seguir las respuestas a esta entrada en <a href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351/feed" title="RSS 2.0">RSS 2.0</a>. Puede ir hasta abajo y dejar una respuesta. No se permiten pings.</p> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {}; googletag.cmd=googletag.cmd || [];</script><script>googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericDFP2017", [728, 90], "div-gpt-ad-1506002846364-2").addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1506002846364-2" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1506002846364-2"); });</script></div><br /><br /></div><h3 class="comments"> 1 Comentario</h3><ul id="comments" class="clearfix"><li class="comment even thread-even depth-1 with-avatar" id="comment-70216"><div class="comment-mask regularcomment"><div class="comment-main"><div class="comment-wrap1"><div class="comment-wrap2"><div class="comment-head tiptrigger"><p> <a class="comment-id" href="#comment-70216">#1</a> by <b id="commentauthor-70216">bianamaran</b> on 5 de febrero de 2018 - 16:59</p><p class="controls tip"> <a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a></p></div><div class="comment-body clearfix" id="comment-body-70216"><div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/797c6099e40dcbd3d78d0889533a8bf7?s=64&#038;d=mm&#038;r=x" srcset='http://1.gravatar.com/avatar/797c6099e40dcbd3d78d0889533a8bf7?s=128&#038;d=mm&#038;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></div><div class="comment-text"><p>Pasada de reloj, precisa la esfera que recuerda al cuadro de instrumentos de los relojes del GAZ (aunque no se si había GAZ-14 con las tenía con fondo negro, ¿el que tú pones es la del GAZ-13?).</p><p>Lo de diseño retrofuturista es en efecto un gran adjetivo que lo define a la perfección, es lo primero que viene a la mente en cuanto se le ve.</p></div> <a id="comment-reply-70216"></a></div> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {}; googletag.cmd=googletag.cmd || [];</script><script>googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericDFP2017", [728, 90], "div-gpt-ad-1506002846364-3").addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1506002846364-3" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1506002846364-3"); });</script></div><br /><br /></div></div></div></div></li></ul><div id="respond"> <script type="text/javascript">function validatecomment(form){
         if(form.author.value == ('' || 'Your name (required)')){
           alert('Please enter your name');
           return false;
         }
         if(form.email.value == ('' || 'Your e-mail (required, will not be published)')){
           alert('Please enter your email address');
           return false;
         }
         if(form.comment.value == ('' || 'Type your comment here')){
           alert('Please type a comment');
           return false;
         }
         if(form.url.value == ('' || 'Your website')){
           form.url.value = '';
           return true;
         }
       }</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {}; googletag.cmd=googletag.cmd || [];</script><script>googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericDFP2017", [336, 280], "div-gpt-ad-1506002846364-1").addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1506002846364-1" style="height:280px; width:336px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1506002846364-1"); });</script></div><form action="http://www.javiergutierrezchamorro.com/wp-comments-post.php" method="post" id="commentform" onsubmit="return validatecomment(this);"><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351#respond" style="display:none;">Cancelar Respuesta</a></div><div id="author_info"><div class="row"> <input type="text" name="author" id="author" required class="textfield required" size="34" tabindex="1" value="" placeholder="Your name (required)" /></div><div class="row"> <input type="email" name="email" id="email" required class="textfield required" value="" placeholder="Your e-mail (required, will not be published)" size="60" tabindex="2" /></div><div class="row"> <input type="url" name="url" id="url" class="textfield" value="" placeholder="Your website" size="60" tabindex="3" /></div></div><div class="row"><textarea name="comment" id="comment" required class="required" tabindex="4" rows="8" cols="60" placeholder="Type your comment here"></textarea><input type='hidden' name='comment_post_ID' value='3351' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><div id="submitbox" class="left"> <input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Enviar Comentario" /> <input type="hidden" name="formInput" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bcc73e5d3e" /></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f28b97b280">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" /> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" /></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218" /></p></div></form></div></div></div><div class="col2"><ul id="sidebar"><li class="block widget widget_categories" id="categories-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Categorías</span></h4></div><ul><li class="cat-item cat-item-13"><a href="http://www.javiergutierrezchamorro.com/category/actualidad" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (32)</li><li class="cat-item cat-item-510"><a href="http://www.javiergutierrezchamorro.com/category/afeitado" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (32)</li><li class="cat-item cat-item-514"><a href="http://www.javiergutierrezchamorro.com/category/amigos" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (70)</li><li class="cat-item cat-item-12"><a href="http://www.javiergutierrezchamorro.com/category/arte" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (82)</li><li class="cat-item cat-item-1"><a href="http://www.javiergutierrezchamorro.com/category/ciencia" title="Ciencias formales y ciencias naturales">Ciencia</a> (98)</li><li class="cat-item cat-item-2"><a href="http://www.javiergutierrezchamorro.com/category/cine" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (183)</li><li class="cat-item cat-item-3"><a href="http://www.javiergutierrezchamorro.com/category/coches" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (236)</li><li class="cat-item cat-item-511"><a href="http://www.javiergutierrezchamorro.com/category/escritura" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (32)</li><li class="cat-item cat-item-4"><a href="http://www.javiergutierrezchamorro.com/category/filosofia" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (19)</li><li class="cat-item cat-item-513"><a href="http://www.javiergutierrezchamorro.com/category/hogar" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (55)</li><li class="cat-item cat-item-14"><a href="http://www.javiergutierrezchamorro.com/category/humor" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (82)</li><li class="cat-item cat-item-5"><a href="http://www.javiergutierrezchamorro.com/category/informatica" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.446)<ul class='children'><li class="cat-item cat-item-507"><a href="http://www.javiergutierrezchamorro.com/category/informatica/hardware" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (139)</li><li class="cat-item cat-item-506"><a href="http://www.javiergutierrezchamorro.com/category/informatica/internet" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (664)</li><li class="cat-item cat-item-504"><a href="http://www.javiergutierrezchamorro.com/category/informatica/juegos" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (111)</li><li class="cat-item cat-item-501"><a href="http://www.javiergutierrezchamorro.com/category/informatica/noticias" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)</li><li class="cat-item cat-item-502"><a href="http://www.javiergutierrezchamorro.com/category/informatica/programacion" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (506)</li><li class="cat-item cat-item-505"><a href="http://www.javiergutierrezchamorro.com/category/informatica/retro" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (285)</li><li class="cat-item cat-item-503"><a href="http://www.javiergutierrezchamorro.com/category/informatica/software" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (806)</li></ul></li><li class="cat-item cat-item-512"><a href="http://www.javiergutierrezchamorro.com/category/juguetes" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (17)</li><li class="cat-item cat-item-6"><a href="http://www.javiergutierrezchamorro.com/category/libros" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (103)</li><li class="cat-item cat-item-509"><a href="http://www.javiergutierrezchamorro.com/category/moda" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (85)</li><li class="cat-item cat-item-7"><a href="http://www.javiergutierrezchamorro.com/category/musica" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)</li><li class="cat-item cat-item-8"><a href="http://www.javiergutierrezchamorro.com/category/personal" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (228)</li><li class="cat-item cat-item-9"><a href="http://www.javiergutierrezchamorro.com/category/reflexiones" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (139)</li><li class="cat-item cat-item-508"><a href="http://www.javiergutierrezchamorro.com/category/relojes" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (212)</li><li class="cat-item cat-item-10"><a href="http://www.javiergutierrezchamorro.com/category/television" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (163)</li><li class="cat-item cat-item-11"><a href="http://www.javiergutierrezchamorro.com/category/varios" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (210)</li></ul></div></div></div></div></div></div></div></li><li class="block widget widget_recent_comments" id="recent-comments-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Últimos comentarios</span></h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">bianamaran</span> en <a href="http://www.javiergutierrezchamorro.com/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351#comment-70216">Vostok Europe GAZ-14 Limousine Automatic Power Reserve</a></li><li class="recentcomments"><span class="comment-author-link">bianamaran</span> en <a href="http://www.javiergutierrezchamorro.com/mito-los-casio-made-in-japan/3313#comment-70215">El mito de los Casio Made in Japan</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/diamantes-positronicos-iii-notas/3279#comment-70214">Diamantes Positrónicos (III y Notas)</a></li><li class="recentcomments"><span class="comment-author-link">Kabe</span> en <a href="http://www.javiergutierrezchamorro.com/diamantes-positronicos-iii-notas/3279#comment-70213">Diamantes Positrónicos (III y Notas)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/casio-gw-6900/1862#comment-70212">Casio GW-6900</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/embarcadero-most-valuable-professional-mvp/3381#comment-70211">Embarcadero Most Valuable Professional (MVP)</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="http://www.javiergutierrezchamorro.com/casio-gw-6900/1862#comment-70210">Casio GW-6900</a></li><li class="recentcomments"><span class="comment-author-link">bianamaran</span> en <a href="http://www.javiergutierrezchamorro.com/embarcadero-most-valuable-professional-mvp/3381#comment-70209">Embarcadero Most Valuable Professional (MVP)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/embarcadero-most-valuable-professional-mvp/3381#comment-70208">Embarcadero Most Valuable Professional (MVP)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/embarcadero-most-valuable-professional-mvp/3381#comment-70207">Embarcadero Most Valuable Professional (MVP)</a></li></ul></div></div></div></div></div></div></div></li><li class="widget_text block widget widget_custom_html" id="custom_html-2"><div class="widget_text box"><div class="widget_text wrapleft"><div class="widget_text wrapright"><div class="widget_text tr"><div class="widget_text bl"><div class="widget_text tl"><div class="widget_text br the-content"><div class="titlewrap"><h4><span>Publicidad</span></h4></div><div class="textwidget custom-html-widget"><br /><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"guti","width":550,"height":250,"sid":"Chit<code>ika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>');
}());/*]]>*/</script> <script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script></div></div></div></div></div></div></div></div></li><li class="block widget widget_search" id="search-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Búsqueda</span></h4></div><form method="get" id="searchform" action="http://www.javiergutierrezchamorro.com/"> <input type="search" name="s" id="searchbox" required class="searchfield" value="" placeholder="Buscar" /> <input type="submit" value="Go" class="searchbutton" /></form></div></div></div></div></div></div></div></li><li class="block widget widget_text" id="text-2"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Enlaces</span></h4></div><div class="textwidget"><p><a href="http://www.javiergutierrezchamorro.com">Principal</a><br /> <a href="http://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p><p>Generales<br /> <a href="http://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br /> <a href="http://www.javiergutierrezchamorro.com/anunciarse">Anunciarse aquí</a><br /> <a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br /> <a href="https://www.amazon.es/s/ref=dp_byline_sr_ebooks_1/?tag=gutibitacor0c-21&#038;search-alias=digital-text&#038;field-author=Javier+Gutiérrez+Chamorro" target="_blank" rel="noopener">Mis libros en Amazon</a><br /> <a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener">Página pública en Facebook</a><br /> <a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener">Perfil en Facebook</a><br /> <a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener">Sígueme en Twitter</a><br /> <a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener">Perfil en Linkedin</a><br /> <a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener">Página en Sourceforge</a><br /> <a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener">Videos en Youtube</a><br /> <a href="http://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br /> <a href="https://translate.google.com/translate?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener">Translate to english</a><br /> <a href="http://www.google.com/gwt/n?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener">Versión WAP</a></p><p>Otras bitácoras<br /> <a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br /> <a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br /> <a href="http://www.duraderos.com" target="_blank" rel="noopener">Duraderos</a><br /> <a href="http://www.landingshort.com" target="_blank" rel="noopener">Joan (Landing Short)</a><br /> <a href="https://estilograficabcn.blogspot.com" target="_blank" rel="noopener">José (Amics de l&#8217;estilogràfica)</a><br /> <a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br /> <a href="http://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br /> <a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br /> <a href="http://www.zonacasio.com" target="_blank" rel="noopener">Zona Casio</a></p><p>Otros</p></div></div></div></div></div></div></div></div></li><li class="block"><div class="box"><div class="titlewrap"><h4><span>Otros</span></h4></div><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><ul> <br /><br /><center></center></ul></div></div></div></div></div></div></div></div></li></ul></div></div></div></div></div></div><div id="footer"><div class="block-content"><div class="copyright"><p> <a href="https://www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank">Creative Commons</a> (cc) 2004-2018 Javier Guti&eacute;rrez Chamorro (Guti) - P&aacute;gina generada en 0,459 segundos</p></div></div></div></div> <script type="text/javascript">/*<![CDATA[*//*  */
    var isIE6 = false; /* <- do not change! */
    var isIE = false; /* <- do not change! */
    var lightbox = false;/* <- do not change! */
  /*  *//*]]>*/</script> <!--[if lte IE 6]> <script type="text/javascript">isIE6 = true; isIE = true;</script> <![endif]--> <!--[if gte IE 7]> <script type="text/javascript">isIE = true;</script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.javiergutierrezchamorro.com\/vostok-europe-gaz-14-limousine-automatic-power-reserve\/3351":3351};</script> <div id="sharing_email" style="display: none;"><form action="/vostok-europe-gaz-14-limousine-automatic-power-reserve/3351" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/footer-34b0064d-1516523599.min.js" defer></script><script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js" defer></script><script type='text/javascript'>/*  */
var ratingsL10n = {"plugin_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/out/footer-def9135d-1516523599.min.js" defer></script><script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'115063527',post:'3351',tz:'1',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '3351' ]);</script> <script type="text/javascript">/*<![CDATA[*/var aLinks = document.getElementsByTagName('a');
	var iLinksLen = aLinks.length;
	
	for (var iLink = 0; iLink < iLinksLen; iLink++)
	{
		var sLink = aLinks[iLink].href;
		//console.log(sLink);
		
		//eBay affiliates
		if ((sLink.indexOf('rover.ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = ParamReplace(sLink, 'pub', '5575153231');	
		}
		//eBay.es
		else if ((sLink.indexOf('ebay.es') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/1185-53479-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//eBay.com
		else if ((sLink.indexOf('ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//Amazon.es
		else if ((sLink.indexOf('amazon.es') !== -1) && (sLink.indexOf('tag=gutibitacor0c-21') === -1))
		{
			sLink = ParamReplace(sLink, 'tag', 'gutibitacor0c-21');
		}
		//Meranom.com
		else if ((sLink.indexOf('meranom.com') !== -1) && (sLink.indexOf('tracking=54a2563b3980a') === -1))
		{
			sLink = ParamReplace(sLink, 'tracking', '54a2563b3980a');
		}
		//Dreamhost.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('1561838') === -1))
		{
			sLink = ParamReplace(sLink, '', '1561838');
		}
		//DigitalOcean.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('bcae4f3b87e0') === -1))
		{
			sLink = ParamReplace(sLink, 'refcode', 'bcae4f3b87e0');
		}
		aLinks[iLink].href = sLink;
	}
	
	
	
	function ParamReplace(uri, key, value)
	{
		var re = new RegExp("([?|&])" + key + "=.*?(&|#|$)", "i");
		if (uri.match(re))
		{
			return uri.replace(re, '$1' + key + "=" + value + '$2');
		}
		else
		{
			var hash =  '';
			if( uri.indexOf('#') !== -1 )
			{
				hash = uri.replace(/.*#/, '#');
				uri = uri.replace(/#.*/, '');
			}
			var separator = uri.indexOf('?') !== -1 ? "&" : "?";    
			return uri + separator + key + "=" + value + hash;
		}
	}
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57056-1', 'auto');
	ga('send', 'pageview');/*]]>*/</script> </body></html>