<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Nota de prensa: Disfruta de la tecnología en todo momento | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" /><meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Nota de prensa: Disfruta de la tecnología en todo momento | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="og:description" content="Los avances tecnológicos ocupan todo lo que nos rodea. En todos los campos podemos ver ejemplos de cómo podemos progresar gracias a ellos. La tecnología, un conjunto de avances que se ha convertido en algo tan cotidiano que no nos damos cuenta de lo mucho que nos ha cambiado. Desde nuestra forma de comunicarnos y &hellip;  Nota de prensa: Disfruta de la tecnología en todo momento Leer más &raquo;" /><meta property="og:url" content="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519" /><meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="article:publisher" content="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" /><meta property="article:author" content="https://www.facebook.com/bitacoraguti/" /><meta property="article:section" content="Amigos" /><meta property="article:published_time" content="2019-09-26T15:02:43+00:00" /><meta property="article:modified_time" content="2019-09-26T15:02:52+00:00" /><meta property="og:updated_time" content="2019-09-26T15:02:52+00:00" /><meta property="og:image" content="https://www.javiergutierrezchamorro.com/wp-content/uploads/2019/09/nota_prensa_disfruta_tecnologia_todo_momento.jpg" /><meta property="og:image:secure_url" content="https://www.javiergutierrezchamorro.com/wp-content/uploads/2019/09/nota_prensa_disfruta_tecnologia_todo_momento.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Los avances tecnológicos ocupan todo lo que nos rodea. En todos los campos podemos ver ejemplos de cómo podemos progresar gracias a ellos. La tecnología, un conjunto de avances que se ha convertido en algo tan cotidiano que no nos damos cuenta de lo mucho que nos ha cambiado. Desde nuestra forma de comunicarnos y &hellip; Nota de prensa: Disfruta de la tecnología en todo momento Leer más &raquo;" /><meta name="twitter:title" content="Nota de prensa: Disfruta de la tecnología en todo momento | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta name="twitter:site" content="@bitacoraguti" /><meta name="twitter:image" content="https://www.javiergutierrezchamorro.com/wp-content/uploads/2019/09/nota_prensa_disfruta_tecnologia_todo_momento.jpg" /><meta name="twitter:creator" content="@bitacoraguti" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.javiergutierrezchamorro.com/#/schema/person/3f1e945bd0ef487747d054db9d5dea67","name":"Javier Guti\u00e9rrez Chamorro (Guti)","image":{"@type":"ImageObject","@id":"https://www.javiergutierrezchamorro.com/#personlogo","url":"https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=96&d=mm&r=x","caption":"Javier Guti\u00e9rrez Chamorro (Guti)"},"logo":{"@id":"https://www.javiergutierrezchamorro.com/#personlogo"},"description":"Mi nombre es Javier Guti\u00e9rrez Chamorro. Tengo 43 a\u00f1os, y tambi\u00e9n se me conoce por Guti o Nikkho. Los que se\u00e1is fieles a este sitio podr\u00e9is ir leyendo desde aqu\u00ed mis reflexiones a modo de cr\u00f3nica sobre varios temas de mi inter\u00e9s. Si te gusta la tecnolog\u00eda, la inform\u00e1tica, la programaci\u00f3n, los coches, o la filosof\u00eda, entre otras cosas, seguramente encontrar\u00e1s extremadamente atrayente este sitio.","sameAs":["https://www.facebook.com/bitacoraguti/","https://www.instagram.com/javier.gutierrez.chamorro/","https://www.linkedin.com/in/javiergutierrezchamorro","https://twitter.com/bitacoraguti","https://www.youtube.com/nikkho","https://www.soundcloud.com/nikkho"]},{"@type":"WebSite","@id":"https://www.javiergutierrezchamorro.com/#website","url":"https://www.javiergutierrezchamorro.com/","name":"Bit\u00e1cora de Javier Guti\u00e9rrez Chamorro (Guti)","publisher":{"@id":"https://www.javiergutierrezchamorro.com/#/schema/person/3f1e945bd0ef487747d054db9d5dea67"},"potentialAction":{"@type":"SearchAction","target":"https://www.javiergutierrezchamorro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#primaryimage","url":false},{"@type":"WebPage","@id":"https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#webpage","url":"https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519","inLanguage":"es","name":"Nota de prensa: Disfruta de la tecnolog\u00eda en todo momento | Bit\u00e1cora de Javier Guti\u00e9rrez Chamorro (Guti)","isPartOf":{"@id":"https://www.javiergutierrezchamorro.com/#website"},"primaryImageOfPage":{"@id":"https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#primaryimage"},"datePublished":"2019-09-26T15:02:43+00:00","dateModified":"2019-09-26T15:02:52+00:00"},{"@type":"Article","@id":"https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#article","isPartOf":{"@id":"https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#webpage"},"author":{"@id":"https://www.javiergutierrezchamorro.com/#/schema/person/3f1e945bd0ef487747d054db9d5dea67"},"headline":"Nota de prensa: Disfruta de la tecnolog\u00eda en todo momento","datePublished":"2019-09-26T15:02:43+00:00","dateModified":"2019-09-26T15:02:52+00:00","commentCount":"3","mainEntityOfPage":{"@id":"https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#webpage"},"publisher":{"@id":"https://www.javiergutierrezchamorro.com/#/schema/person/3f1e945bd0ef487747d054db9d5dea67"},"image":{"@id":"https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#primaryimage"},"articleSection":"Amigos"}]}</script> <style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.ast-header-break-point .site-header{border-bottom-width:1px}@media (min-width:769px){.main-header-bar{border-bottom-width:1px}}@media (min-width:769px){#primary{width:70%}#secondary{width:30%}}.main-header-menu .menu-item,.main-header-bar .ast-masthead-custom-menu-items{-js-display:flex;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-moz-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-moz-box-orient:vertical;-moz-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.main-header-menu>.menu-item>a{height:100%;-webkit-box-align:center;-webkit-align-items:center;-moz-box-align:center;-ms-flex-align:center;align-items:center;-js-display:flex;display:flex}.ast-primary-menu-disabled .main-header-bar .ast-masthead-custom-menu-items{flex:unset}</style><style type="text/css" media="all">.ast-breadcrumbs .trail-browse,.ast-breadcrumbs .trail-items,.ast-breadcrumbs .trail-items li{display:inline-block;margin:0;padding:0;border:none;background:inherit;text-indent:0}.ast-breadcrumbs .trail-browse{font-size:inherit;font-style:inherit;font-weight:inherit;color:inherit}.ast-breadcrumbs .trail-items{list-style:none}.trail-items li::after{padding:0 .3em;content:"»"}.trail-items li:last-of-type::after{display:none}.trail-items li::after{content:"»"}.ast-breadcrumbs-wrapper{text-align:left}.ast-header-breadcrumb{padding-top:10px;padding-bottom:10px}.ast-default-menu-enable.ast-main-header-nav-open.ast-header-break-point .main-header-bar.ast-header-breadcrumb,.ast-main-header-nav-open .main-header-bar.ast-header-breadcrumb{padding-top:1em;padding-bottom:1em}.ast-header-break-point .main-header-bar.ast-header-breadcrumb{border-bottom-width:1px;border-bottom-color:#eaeaea;border-bottom-style:solid}.ast-breadcrumbs-wrapper{line-height:1.4}.ast-breadcrumbs-wrapper .rank-math-breadcrumb p{margin-bottom:0}.ast-breadcrumbs-wrapper{display:block;width:100%}</style><style id='astra-theme-css-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style type="text/css" media="all">.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #BFBFBF;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:700}</style><style type="text/css" media="all">.wp_syntax{color:#100;background-color:#f9f9f9;border:1px solid silver;margin:0 0 1.5em 0;overflow:auto}.wp_syntax{overflow-x:auto;overflow-y:hidden;padding-bottom:expression(this.scrollWidth>this.offsetWidth ? 15:0);width:99%}.wp_syntax table{border:none!important;border-collapse:collapse!important;margin:0!important;padding:0!important;width:100%!important}.wp_syntax caption{margin:0!important;padding:2px 0!important;width:100%!important;background-color:#def!important;text-align:left!important;font-family:monospace!important;font-size:12px!important;line-height:1.2em!important}.wp_syntax caption a{color:#1982d1!important;text-align:left!important;font-family:monospace!important;font-size:12px!important;line-height:16px!important;text-decoration:none!important}.wp_syntax caption a:hover{color:#1982d1!important;text-decoration:underline!important}.wp_syntax div,.wp_syntax td{border:none!important;text-align:left!important;padding:0!important;vertical-align:top!important}.wp_syntax td.code{background-color:#EEE;background-image:-webkit-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-moz-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-ms-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-o-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-size:1px 32px;line-height:normal!important;white-space:normal!important;width:100%!important}.wp_syntax pre{background:transparent!important;border:none!important;margin:0!important;width:auto!important;float:none!important;clear:none!important;overflow:visible!important;font-family:monospace!important;font-size:14px!important;line-height:16px!important;padding:0 4px!important;white-space:pre!important;-moz-box-shadow:0 0 0 rgba(0,0,0,0)!important;-webkit-box-shadow:0 0 0 rgba(0,0,0,0)!important;box-shadow:0 0 0 rgba(0,0,0,0)!important;-webkit-border-radius:0!important;-moz-border-radius:0!important;border-radius:0!important}.wp_syntax td.line_numbers pre{background-color:#def!important;color:gray!important;text-align:right!important;min-width:16px!important}</style><link rel='stylesheet' id='astra-guti-theme-css-css' href='https://www.javiergutierrezchamorro.com/wp-content/themes/astra-guti/style.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.7.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.7.2/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.2/_inc/build/related-posts/related-posts.min.js'></script><!--[if IE]> <script type='text/javascript' src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js'></script> <script type='text/javascript'>flexibility(document.documentElement);</script> <![endif]--><link rel='https://api.w.org/' href='https://www.javiergutierrezchamorro.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fnota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento%2F7519" /><link rel="alternate" type="text/xml+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fnota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento%2F7519&#038;format=xml" /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.type" content="weblog" /><meta name="dc.type" content="blog" /><meta name="resource-type" content="document" /><meta name="dc.format" scheme="IMT" content="text/html" /><meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519" /><meta name="dc.language" scheme="RFC1766" content="es" /><meta http-equiv="Content-Language" content="es" /><meta name="dc.coverage" content="global" /><meta name="distribution" content="GLOBAL" /><meta name="dc.rights" content="Creative Commons (cc) 2004-2019 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="copyright" content="Creative Commons (cc) 2004-2019 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" /><meta name="revisit-after" content="1 days" /><meta name="ICBM" content="041.42578, 002.186203" /><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="alternate" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519" hreflang="es-es" /><link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed" /><link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom" /><link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf" /><link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed" /> <script async="defer" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script async="defer">var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];

		  googletag.cmd.push(function() {
		    googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-0').addService(googletag.pubads());
		    googletag.defineSlot('/15908623/JavierChamorro/MX_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-2').addService(googletag.pubads());
		    googletag.defineSlot('/15908623/JavierChamorro/US_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-3').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });</script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-7519 single-format-standard ast-desktop ast-plain-container ast-right-sidebar astra-2.0.1 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled"><div class="hfeed site" id="page"> <a class="skip-link screen-reader-text" href="#content">Ir al contenido</a> <header itemtype="https://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" role="banner"><div class="main-header-bar-wrap"><div class="main-header-bar"><div class="ast-container"><div class="ast-flex main-header-container"><div class="site-branding"><div class="ast-site-identity" itemscope="itemscope" itemtype="https://schema.org/Organization"><div class="ast-site-title-wrap"> <span class="site-title" itemprop="name"> <a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url"> Bitácora de Javier Gutiérrez Chamorro (Guti) </a> </span><p class="site-description" itemprop="description"> Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 43 años, y también se me conoce por Guti o Nikkho.</p></div></div></div><div class="ast-mobile-menu-buttons"><div class="ast-button-wrap"> <button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal " aria-controls='primary-menu' aria-expanded='false'> <span class="screen-reader-text">Menú principal</span> <span class="menu-toggle-icon"></span> </button></div></div><div class="ast-main-header-bar-alignment"></div></div></div></div></div> </header><div class="main-header-bar ast-header-breadcrumb"><div class="ast-container"><div class="ast-breadcrumbs-wrapper"><div class="ast-breadcrumbs-inner"> <nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li class="trail-item trail-end"><span><span>Nota de prensa: Disfruta de la tecnología en todo momento</span></span></li></ul></div></nav></div></div></div></div><div id="content" class="site-content"><div class="ast-container"><div id="primary" class="content-area primary"> <main id="main" class="site-main"><articleclass="post-7519 post type-post status-publish format-standard has-post-thumbnail hentry category-amigos ast-article-single" itemtype="https://schema.org/CreativeWork" itemscope="itemscope" id="post-7519"><div class="ast-post-format- ast-no-thumb single-layout-1"> <header class="entry-header ast-no-thumbnail"><div class="ast-single-post-order"><h1 class="entry-title" itemprop="headline">Nota de prensa: Disfruta de la tecnología en todo momento</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 26 de septiembre de 2019</span><span class="updated" itemprop="dateModified"> 26 de septiembre de 2019</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/amigos" rel="category tag">Amigos</a></span> / <span class="comments-link"> <a href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#comments">3 comentarios</a> <span class="comments-interactioncounter" itemprop="interactionStatistic" itemtype="https://schema.org/InteractionCounter"><meta class="comments-interactioncounter-interactiontype" itemprop="interactionType" content="https://schema.org/CommentAction" /><meta class="comments-interactioncounter-userinteractioncount" itemprop="userInteractionCount" content="3" /></span> </span></div></div> </header><div class="entry-content clear" itemprop="text"><p>Los avances tecnológicos ocupan todo lo que nos rodea. En todos los campos podemos ver ejemplos de cómo podemos progresar gracias a ellos.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Nota de prensa: Disfruta de la tecnología en todo momento" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/09/nota_prensa_disfruta_tecnologia_todo_momento.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/09/nota_prensa_disfruta_tecnologia_todo_momento.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Nota de prensa: Disfruta de la tecnología en todo momento" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/09/nota_prensa_disfruta_tecnologia_todo_momento.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>La tecnología, un conjunto de avances que se ha convertido en algo tan cotidiano que no nos damos cuenta de lo mucho que nos ha cambiado. Desde nuestra forma de comunicarnos y disfrutar de momentos de ocio hasta la publicidad o la gestión, no hay nada que se libre de contar con alguna ayuda tecnológica, más o menos avanzada, en función del sector al que pertenezca. Ejemplos como los siguientes lo demuestran.</p><h3>Móviles inteligentes</h3><p>El uso de teléfonos móviles se ha generalizado hasta un grado asombroso. <b>Hoy prácticamente nadie sale sin su smartphone</b>, y se utiliza en un grado que ni siquiera se imaginaba hace unos años.</p><p>Sobre todo, los móviles chinos se han convertido en los más deseados, porque cuentan con funciones avanzadas y un precio bastante bajo. Puedes encontrar una completa <a href="https://kustruki.com/mejores-moviles-chinos/" target="_blank" rel="noopener noreferrer">guía de compra en este enlace</a>, con consejos y valoraciones para que puedas encontrar el modelo que más te interesa.</p><p>Estos dispositivos se han convertido en <b>herramientas muy completas, tanto a nivel personal como comercial</b>. Gracias a las aplicaciones que pueden contener, nos permiten desde disfrutar de juegos, programas y películas para ocupar nuestro tiempo libre, como realizar tareas relacionadas con todo tipo de trabajos.</p><h3>Servicios y soluciones empresariales</h3><p>Y es que, sin duda, el mundo empresarial es el que <b>más provecho saca de los avances en tecnología</b>. La era digital ha transformado tanto a las empresas que saber adaptarse es obligatorio para mantener la competitividad.</p><p>Para ello, es importante <b>contar con expertos en servicios avanzados</b>, que aporten soluciones de calidad adaptadas a las necesidades de cada negocio. <a href="https://www.innovaconsulting.es/" target="_blank" rel="noopener noreferrer">Innova Advanced Consulting</a> es la única empresa española que forma parte de la red de centros de desarrollo de Microsoft, uno de los 3 únicos centros que la compañía tiene fuera de los Estados Unidos. Dispone de una lista de soluciones empresariales certificadas para gestionar todo tipo de <b>documentos digitalizados, firmas electrónicas y protección de la información</b>, entre otros muchos servicios.</p><h3>Marketing online y otras funciones digitales</h3><p>Lo cierto es que hoy en día <b>no se concibe un negocio sin participación en el mundo digital</b>. Incluso, las pequeñas tiendas necesitan contar con este recurso para llegar a los clientes potenciales, tanto si opera a nivel local como si busca expandirse fuera de sus fronteras.</p><p>Agencias especializadas como <a href="https://www.innovaconsulting.es/" target="_blank" rel="noopener noreferrer">Altamiraweb</a> ofrecen a todos la posibilidad de <b>crear campañas de marketing en línea, webs y otros servicios</b> para que quien quiera poner en marcha un proyecto, sea del tamaño o la actividad que sea, pueda aprovechar todos los recursos que proporciona la era digital. Teniendo en cuenta que <b>el mundo está online</b>, no se puede dejar pasar esta oportunidad.</p><p>De hecho, cada día se unen a la red nuevos usuarios, creando un mercado que no deja de crecer, y donde están realmente las oportunidades de progresar con una idea de negocio.</p><h3>No te quedes sin energía</h3><p>La mayoría de avances relacionados con la tecnología tienen dos cosas en común: <b>el uso de dispositivos portátiles y una conexión a Internet</b>. Aunque no siempre es así, la realidad es que a menudo nos damos cuenta de que las baterías que tienen, sobre todo nuestros smartphones, no son suficientes para seguir nuestro ritmo.<br /> Por eso se crearon las <a href="http://autodefensadigital.es/tienda/comprar-bateria-externa-en-amazon" target="_blank" rel="noopener noreferrer">baterías externas para móviles</a>, con las que se puede seguir en funcionamiento a pesar de que la fuente de energía principal se agote, y no haya un<br /> enchufe cerca para recargarla.</p><p>Por ejemplo, este tipo de baterías son imprescindibles para salir al aire libre, pero sin renunciar a estar conectados. Con la llegada de las redes inalámbricas, es posible disfrutar de la naturaleza y conectarse a Internet, siempre que <b>se cuente con energía suficiente</b>. Esto ha llevado a un nuevo concepto de persona, el <b>nómada digital</b>, que se dedica a viajar y descubrir lugares sorprendentes del mundo mientras mantiene el contacto con el resto de la gente.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7519" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7519" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7519" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7519" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-7519" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div></div> </article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/bergeon-6767-util-para-sacar-pasadores/7317" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div> </nav><div id="comments" class="comments-area"><div class="comments-count-wrapper"><h3 class="comments-title"> 3 comentarios en &ldquo;Nota de prensa: Disfruta de la tecnología en todo momento&rdquo;</h3></div><ol class="ast-comment-list"><li class="comment even thread-even depth-1" id="li-comment-74972"><article id="comment-74972" class="ast-comment"><div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/6b764aa55c274427463c549727d08b74?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/6b764aa55c274427463c549727d08b74?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/6b764aa55c274427463c549727d08b74?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6b764aa55c274427463c549727d08b74?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/6b764aa55c274427463c549727d08b74?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap"><div class="ast-comment-meta-wrap"> <header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn"><a href="https://marjuanm.blogspot.com" rel='external nofollow' class='url'>Manuel</a></b></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#comment-74972"><time datetime="2019-09-26T20:51:58+02:00">26 de septiembre de 2019 a las 20:51</time></a></span></div> </header></div> <section class="ast-comment-content comment"><p>Ya ahorita es una necesidad estar conectado todo el tiempo, la escuela, el trabajo, el ocio, etc.</p><div class="ast-comment-edit-reply-wrap"></div> </section></div> </article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74974"><article id="comment-74974" class="ast-comment"><div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/1cfb0e73756f065593c89a3c4b3fd99a?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/1cfb0e73756f065593c89a3c4b3fd99a?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/1cfb0e73756f065593c89a3c4b3fd99a?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1cfb0e73756f065593c89a3c4b3fd99a?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/1cfb0e73756f065593c89a3c4b3fd99a?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap"><div class="ast-comment-meta-wrap"> <header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Pedro</b></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#comment-74974"><time datetime="2019-09-27T04:51:37+02:00">27 de septiembre de 2019 a las 04:51</time></a></span></div> </header></div> <section class="ast-comment-content comment"><p>Muy buenas a todos.<br /> De nuevo,Guti,este post tiene varias lecturas o puntos de mira.<br /> Por un lado,la versión positiva del asunto<br /> La tecnología trae buenos avances y comodidades que,a priori, debería ser buena para la humanidad.<br /> En este caso,como bien has comentado nos permite acceder a servicios globales que en cierta manera nos acerca a productos y servicios que antaño ni nos imaginamos que sucedería ni el alcance que conllevaría.<br /> Un ejemplo muy básico y que nos une a todos los lectores de tu blog,es el poder acceder a un reloj que tuviéramos de niño,y que perdimos y poder recuperar uno igual a través de plataformas de segunda mano, mismamente.<br /> Es algo del día a día y que nos permite buscar sin movernos de casa,ya sea relojes u otro objeto.<br /> También nos permite acceder a una fuente inagotable de conocimiento, aprendizaje, compartir información,ect&#8230;que hace pocas décadas era impensable,tener una información en todo momento al alcance de nuestra mano.<br /> El darse a conocer cómo empresa o particular a través de internet y poder ofrecer servicios o venta de productos.<br /> Un sinfín de actividades, posibilidades y conocimientos extraordinaria.<br /> Y por otra parte la parte menos bonita de la tecnología.<br /> También hay un sinfín de miserables y ruines seres al alcance de los más vulnerables.<br /> No quiero entrar en este tema,por la repugnancia que provoca.Ya sabéis a qué me refiero.<br /> Un peligro acechando a tan solo un click,ya sea en páginas de foros o cualquier otra vía.<br /> Y también la dependencia física y psíquica que provoca, especialmente en los más jóvenes al uso intensivo del móvil y las tablets.<br /> Una vez más,no hay término medio.<br /> Es un uso, abusivo.Y de cada vez hay más dependencia en edades más tempranas.<br /> Con todo lo que conlleva.<br /> Aislamiento en algunos casos, agresividad cuando no se le permite usar el dispositivo,sentirse importante por tener muchos seguidores en Facebook Twitter, YouTube,ect&#8230;,una contemplación irreal del mundo que les rodea,y una total dependencia a esas tecnologías.<br /> Pero incluso,las personas adultas también entran en ese juego.<br /> Se ha perdido irrevocablemente,el juntarse como antiguamente en casas de vecinos, recuerdo yo siendo niño,en los pueblos,claro,en las ciudades no tanto.y el contacto más directo y cálido de hablar sin estar enfrascados en el móvil.<br /> Otra añoranza más de tiempos pretéritos,jeje.<br /> No sabemos encontrar el equilibrio a las necesidades reales,que no ficticias,que creemos tener.<br /> Resumiendo lo expuesto,y que me gusta sacarlo mucho a colación,es una frase,que sería la utopía y lo más lógico que supiéramos hacer,y es:<br /> Disfrutar de Todo,sin apegarse a Nada.</p><p>Un saludo!!</p><div class="ast-comment-edit-reply-wrap"></div> </section></div> </article></li><li class="comment even thread-even depth-1" id="li-comment-74975"><article id="comment-74975" class="ast-comment"><div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/1cfb0e73756f065593c89a3c4b3fd99a?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/1cfb0e73756f065593c89a3c4b3fd99a?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/1cfb0e73756f065593c89a3c4b3fd99a?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1cfb0e73756f065593c89a3c4b3fd99a?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/1cfb0e73756f065593c89a3c4b3fd99a?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap"><div class="ast-comment-meta-wrap"> <header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Pedro</b></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#comment-74975"><time datetime="2019-09-27T04:57:59+02:00">27 de septiembre de 2019 a las 04:57</time></a></span></div> </header></div> <section class="ast-comment-content comment"><p>Una vez más agradecer tus post y tu formidable blog,permitiéndonos participar a todos,incluso a los que comentan de manera inapropiada e irrespetuosa.</p><p>Gracias Guti</p><div class="ast-comment-edit-reply-wrap"></div> </section></div> </article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=7519&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.7.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f6aabf43c4fab28f84485e3f023ce7893d1c0ba1#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fnota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento%2F7519" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div> </main></div><div itemtype="https://schema.org/WPSideBar" itemscope="itemscope" id="secondary" class="widget-area secondary" role="complementary"><div class="sidebar-main"> <aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><ul><li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (35)</li><li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (56)</li><li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (202)</li><li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (82)</li><li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia" title="Ciencias formales y ciencias naturales">Ciencia</a> (123)</li><li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (187)</li><li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (239)</li><li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (47)</li><li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (19)</li><li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (85)</li><li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (82)</li><li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.521)<ul class='children'><li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (166)</li><li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (696)</li><li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)</li><li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)</li><li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (533)</li><li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (304)</li><li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (843)</li></ul></li><li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (18)</li><li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (137)</li><li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (132)</li><li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)</li><li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (236)</li><li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (149)</li><li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (356)</li><li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (171)</li><li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (221)</li></ul> </aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pedro</span> en <a href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#comment-74975">Nota de prensa: Disfruta de la tecnología en todo momento</a></li><li class="recentcomments"><span class="comment-author-link">Pedro</span> en <a href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#comment-74974">Nota de prensa: Disfruta de la tecnología en todo momento</a></li><li class="recentcomments"><span class="comment-author-link">Jesus</span> en <a href="https://www.javiergutierrezchamorro.com/jhayber-pegasus-blanco-royal-rojo/6960#comment-74973">J&#8217;hayber Pegasus Blanco-Royal-Rojo</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://marjuanm.blogspot.com" rel='external nofollow' class='url'>Manuel</a></span> en <a href="https://www.javiergutierrezchamorro.com/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519#comment-74972">Nota de prensa: Disfruta de la tecnología en todo momento</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/casio-fx-82-solar-ii/7281#comment-74971">Casio fx-82 Solar II</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/hudora-bigwheel-205/7289#comment-74970">Hudora BigWheel® 205</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/inmigrantes/7280#comment-74969">Inmigrantes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/jhayber-new-pista/2746#comment-74968">J&#8217;hayber New Pista</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/jhayber-pegasus-blanco-royal-rojo/6960#comment-74967">J&#8217;hayber Pegasus Blanco-Royal-Rojo</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://undesastredeblog.wordpress.com" rel='external nofollow' class='url'>Alejandro</a></span> en <a href="https://www.javiergutierrezchamorro.com/casio-fx-82-solar-ii/7281#comment-74966">Casio fx-82 Solar II</a></li></ul></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2><div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br /> <a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p><p>Generales<br /> <a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br /> <a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br /> <a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener noreferrer">Mi software</a><br /> <a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mis libros en Amazon</a><br /> <a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mi página de autor en Amazon.com</a><br /> <a href="https://patreon.com/nikkho" target="_blank" rel="noopener noreferrer">Apoya mi trabajo en Patreon</a>.<br /> <a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener noreferrer">Página pública en Facebook</a><br /> <a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener noreferrer">Perfil en Facebook</a><br /> <a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener noreferrer">Sígueme en Twitter</a><br /> <a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener noreferrer">Perfil en Linkedin</a><br /> <a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener noreferrer">Página en Sourceforge</a><br /> <a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener noreferrer">Videos en Youtube</a><br /> <a href="https://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br /> <a href="https://translate.google.com/translate?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener noreferrer">Translate to english</a><br /> <a href="https://www.google.com/gwt/n?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener noreferrer">Versión WAP</a></p><p>Otras bitácoras<br /> <a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener noreferrer">Bia Namaran</a><br /> <a href="https://cadenacuatro.blogspot.com" target="_blank" rel="noopener noreferrer">Cadena Cuatro</a><br /> <a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener noreferrer">CCNI Radio</a><br /> <a href="http://www.polimalo.com" target="_blank" rel="noopener noreferrer">David (Polimalo)</a><br /> <a href="https://duraderos.blogspot.com" target="_blank" rel="noopener noreferrer">Duraderos</a><br /> <a href="https://estaciontelegrafica.blogspot.com" target="_blank" rel="noopener noreferrer">Estación Telegráfica</a><br /> <a href="https://lab.fawno.com" target="_blank" rel="noopener noreferrer">Lab Fawno – Codificando (Fernando)</a><br /> <a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener noreferrer">Guardatiempo (Guardatiempos.com)</a><br /> <a href="http://www.landingshort.com" target="_blank" rel="noopener noreferrer">Joan (Landing Short)</a><br /> <a href="https://estilograficabcn.blogspot.com" target="_blank" rel="noopener noreferrer">José (Amics de l&#8217;estilogràfica)</a><br /> <a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener noreferrer">LibrosBolsillo</a><br /> <a href="http://www.planetacodigo.com" target="_blank" rel="noopener noreferrer">Planeta Código</a><br /> <a href="https://revistabici.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Bici</a><br /> <a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Coche</a><br /> <a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Móviles</a><br /> <a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Ordenadores</a><br /> <a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener noreferrer">Oratorio Carmelitano</a><br /> <a href="http://www.orgullosodeserfriki.com" target="_blank" rel="noopener noreferrer">Xabier (Orgulloso de ser Friki)</a><br /> <a href="http://www.zonacasio.com" target="_blank" rel="noopener noreferrer">Zona Casio</a></p><p>Otros<br /> <a href="https://www.barcelonaled.com/bombillas-led/" target="_blank" rel="noopener noreferrer">Bombillas LED</a></p></div> </aside></div></div></div></div> <footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" class="site-footer" role="contentinfo"><div class="ast-small-footer footer-sml-layout-1"><div class="ast-footer-overlay"><div class="ast-container"><div class="ast-small-footer-wrap"><div class="ast-small-footer-section ast-small-footer-section-1"> <a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="nofollow">Creative Commons</a> (cc) 2004-2019 Javier Guti&eacute;rrez Chamorro (Guti)</a></div></div></div></div></div> </footer></div><div style="display:none"><div class="grofile-hash-map-6b764aa55c274427463c549727d08b74"></div><div class="grofile-hash-map-1cfb0e73756f065593c89a3c4b3fd99a"></div></div> <script type="text/javascript" defer>var aLinks = document.getElementsByTagName('a');
		var iLinksLen = aLinks.length;
		
		for (var iLink = 0; iLink < iLinksLen; iLink++)
		{
			var sLink = aLinks[iLink].href;
			//eBay affiliates
			if ((sLink.indexOf('rover.ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
			{
				sLink = ParamReplace(sLink, 'pub', '5575153231');	
			}
			//eBay.es
			else if ((sLink.indexOf('ebay.es') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
			{
				sLink = '//rover.ebay.com/rover/1/1185-53479-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
			}
			//eBay.com
			else if ((sLink.indexOf('ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
			{
				sLink = '//rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
			}
			//Amazon.es
			else if ((sLink.indexOf('amazon.es') !== -1) && (sLink.indexOf('tag=gutibitacor0c-21') === -1))
			{
				sLink = ParamReplace(sLink, 'tag', 'gutibitacor0c-21');
			}
			//Meranom.com
			else if ((sLink.indexOf('meranom.com') !== -1) && (sLink.indexOf('tracking=54a2563b3980a') === -1))
			{
				sLink = ParamReplace(sLink, 'tracking', '54a2563b3980a');
			}
			//Dreamhost.com
			else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('1561838') === -1))
			{
				sLink = ParamReplace(sLink, '', '1561838');
			}
			//DigitalOcean.com
			else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('bcae4f3b87e0') === -1))
			{
				sLink = ParamReplace(sLink, 'refcode', 'bcae4f3b87e0');
			}
			aLinks[iLink].href = sLink;
		}
		
		function ParamReplace(uri, key, value)
		{
			var re = new RegExp("([?|&])" + key + "=.*?(&|#|$)", "i");
			if (uri.match(re))
			{
				return uri.replace(re, '$1' + key + "=" + value + '$2');
			}
			else
			{
				var hash =  '';
				if( uri.indexOf('#') !== -1 )
				{
					hash = uri.replace(/.*#/, '#');
					uri = uri.replace(/#.*/, '');
				}
				var separator = uri.indexOf('?') !== -1 ? "&" : "?";    
				return uri + separator + key + "=" + value + hash;
			}
		}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-57056-1', 'auto');
		ga('send', 'pageview');</script> <div id='div-gpt-ad-1517996656804-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-0'); });</script></div><div id='div-gpt-ad-1517996656804-2' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-2'); });</script></div><div id='div-gpt-ad-1517996656804-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-3'); });</script></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento\/7519":7519};</script> <div id="sharing_email" style="display: none;"><form action="/nota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento/7519" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type='text/javascript'>/*  */
var astra = {"break_point":"921","isRtl":""};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1569432716\/out\/footer-29410566.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1569432716\/out\/footer-29410566.min.js'><\/script>");}</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.2/_inc/build/photon/photon.min.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1569432716\/out\/footer-1f5204c6.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1569432716\/out\/footer-1f5204c6.min.js'><\/script>");}</script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script><script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.2/modules/wpgroho.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.2/_inc/build/lazy-images/js/lazy-images.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1569432716\/out\/footer-1f5004d0.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1569432716\/out\/footer-1f5004d0.min.js'><\/script>");}</script><script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.2/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7519&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.7.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f6aabf43c4fab28f84485e3f023ce7893d1c0ba1#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fnota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento%2F7519" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7519&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.7.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f6aabf43c4fab28f84485e3f023ce7893d1c0ba1#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fnota-de-prensa-disfruta-de-la-tecnologia-en-todo-momento%2F7519";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'115063527',post:'7519',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '7519' ]);</script> </body></html>