﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Los fallos en la privacidad de Facebook | Bitácora de Javier Gutiérrez Chamorro (Guti) </title>
<meta name="dc.title" content="Los fallos en la privacidad de Facebook | Bitácora de Javier Gutiérrez Chamorro (Guti) "/>
<meta name="dc.subject" content="guti, nikkho, weblog, blog, bitácora, javier gutiérrez chamorro, javier gutiérrez, javier, gutiérrez, chamorro, diario, reflexión, reflexiones, crónica, crónicas, artículo, artículos, relato, relatos, opinión, opiniones, noticia, noticias, j.g.ch, jgch, j.g.c, jgc, j.g, jg"/>
<meta name="dc.description" content="Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 41 años, y también se me conoce por Guti o Nikkho. Los que seáis fieles a este blog podréis ir leyendo desde aquí mis reflexiones a modo de crónica sobre varios temas de mi interés. Si te gusta la tecnología, la informática, la programación, los coches, o la filosofía, entre otras cosas, seguramente encontrarás extremadamente atrayente este sitio."/>
<meta name="author" content="Javier Gutiérrez Chamorro (Guti)"/>
<meta name="dc.creator" content="Javier Gutiérrez Chamorro (Guti)"/>
<meta name="dc.type" content="weblog"/>
<meta name="dc.type" content="blog"/>
<meta name="resource-type" content="document"/>
<meta name="dc.format" scheme="IMT" content="text/html"/>
<meta name="dc.source" scheme="URI" content="http://www.javiergutierrezchamorro.com"/>
<meta name="dc.language" scheme="RFC1766" content="es"/>
<meta http-equiv="Content-Language" content="es"/>
<meta name="dc.coverage" content="global"/>
<meta name="distribution" content="GLOBAL"/>
<meta name="dc.rights" content="Creative Commons (cc) 2004-2017 Javier Gutiérrez Chamorro (Guti)"/>
<meta name="copyright" content="Creative Commons (cc) 2004-2017 Javier Gutiérrez Chamorro (Guti)"/>
<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE"/>
<meta name="revisit-after" content="1 days"/>
<meta name="ICBM" content="041.42578, 002.186203"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.1, maximum-scale=10, user-scalable=yes"/>
<link rel="alternate" type="application/x-opera-widgets" title="Bitácora de Javier Gutiérrez Chamorro (Guti)" href="http://widgets.opera.com/widgetize/Feed%20Reader/Advanced/?serve&amp;skin=skin6&amp;widgetname=Bit%C3%A1cora%20de%20Javier%20Guti%C3%A9rrez%20Chamorro%20%28Guti%29&amp;url=http%3A%2F%2Ffeeds.feedburner.com%2Fjaviergutierrezchamorro&amp;rel=myopera&amp;ref="/>
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed" href="http://www.javiergutierrezchamorro.com/feed/rss"/>
<link rel="alternate" type="application/atom+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) Atom Feed" href="http://www.javiergutierrezchamorro.com/feed/atom"/>
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RDF Feed" href="http://www.javiergutierrezchamorro.com/feed/rdf"/>
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed de los comentarios" href="http://www.javiergutierrezchamorro.com/comments/feed/"/>
<link rel="pingback" href="http://www.javiergutierrezchamorro.com/xmlrpc.php"/>
<link rel="shortcut icon" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/favicon.ico?x34527"/>
 
<link rel="canonical" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069"/>
<link rel="publisher" href="https://plus.google.com/108304469897790042618/posts"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Los fallos en la privacidad de Facebook | Bitácora de Javier Gutiérrez Chamorro (Guti)"/>
<meta property="og:description" content="Con una cifra que roza los 2.000 millones de usuarios, Facebook, aglutina a cerca del 30% de todos los habitantes del planeta. Eso si, exceptuando mascotas, páginas corporativas, y perfiles falsos, que también hay muchos. Lo cierto es que a pesar de dedicarme a Internet, y llevar muchos años en este mundo, no ha sido &hellip;"/>
<meta property="og:url" content="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069"/>
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)"/>
<meta property="article:publisher" content="https://www.facebook.com/javier.gutierrez.chamorro"/>
<meta property="article:section" content="Informática"/>
<meta property="article:published_time" content="2017-05-07T10:58:49+02:00"/>
<meta property="article:modified_time" content="2017-04-16T09:48:36+02:00"/>
<meta property="og:updated_time" content="2017-04-16T09:48:36+02:00"/>
<meta property="fb:app_id" content="254712291385660"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2017/05/facebook_aplicaciones_que_usan_otras_personas_defecto.png"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2017/05/facebook_desactivar_cuenta.png"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2017/05/facebook_reactivar_cuenta.png"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2013/06/facebook.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Con una cifra que roza los 2.000 millones de usuarios, Facebook, aglutina a cerca del 30% de todos los habitantes del planeta. Eso si, exceptuando mascotas, páginas corporativas, y perfiles falsos, que también hay muchos. Lo cierto es que a pesar de dedicarme a Internet, y llevar muchos años en este mundo, no ha sido [&hellip;]"/>
<meta name="twitter:title" content="Los fallos en la privacidad de Facebook | Bitácora de Javier Gutiérrez Chamorro (Guti)"/>
<meta name="twitter:site" content="@bitacoraguti"/>
<meta name="twitter:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2017/05/facebook_aplicaciones_que_usan_otras_personas_defecto.png"/>
<meta name="twitter:creator" content="@bitacoraguti"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/style.css"/>
<link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/options/side-green.css"/>
<link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/options/content-white.css"/>
<style type="text/css">#header-wrap{background:transparent url("http://www.javiergutierrezchamorro.com/wp-content/uploads/header-fire-green.jpg") repeat center top;}.block-content{width:95%;max-width:95%;}#pagetitle{font-size:75%;}</style>
<!--[if lte IE 6]>
<style type="text/css" media="screen">
 @import "http://www.javiergutierrezchamorro.com/wp-content/themes/guti/ie6.css";
</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Los fallos en la privacidad de Facebook RSS de los comentarios" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.javiergutierrezchamorro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='front-estilos-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-postratings-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-syntax-css-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-syntax/css/wp-syntax.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.javiergutierrezchamorro.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.javiergutierrezchamorro.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.javiergutierrezchamorro.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://www.javiergutierrezchamorro.com/?p=3069'/>
<link rel="alternate" type="application/json+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Flos-fallos-la-privacidad-facebook%2F3069"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Flos-fallos-la-privacidad-facebook%2F3069&#038;format=xml"/>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
</head>
<body class="inner">
 
<div id="page" class="with-sidebar">
 
<div id="header-wrap">
<div id="header" class="block-content">
<div id="pagetitle" class="clearfix">
<h1 class="logo"><a href="http://www.javiergutierrezchamorro.com">Bitácora de Javier Gutiérrez Chamorro (Guti)</a></h1>
<h4>Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 41 años, y también se me conoce por Guti o Nikkho.</h4>
</div>
</div>
</div>
 
 
<div id="main-wrap1">
<div id="main-wrap2">
 
<div id="main" class="block-content clearfix">
<div class="mask-main rightdiv">
<div class="mask-left">
 
<div class="col1">
<div id="main-content">
<div class="navigation clearfix">
<div class="alignleft">&laquo; <a href="http://www.javiergutierrezchamorro.com/regla-calculo-circular-kontrolpribor-kl-1/3066" rel="prev">Regla de cálculo circular Kontrolpribor KL-1</a></div>
<div class="alignright"></div>
</div>
 
<div id="post-3069" class="post-3069 post type-post status-publish format-standard hentry category-informatica category-internet">
<h2 class="post-title">Los fallos en la privacidad de Facebook</h2> <div id="post-ratings-3069" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="2c2176a1b3"><img id="rating_3069_1" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x34527" alt="1 Estrella" title="1 Estrella" onmouseover="current_rating(3069, 1, '1 Estrella');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_3069_2" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x34527" alt="2 Estrellas" title="2 Estrellas" onmouseover="current_rating(3069, 2, '2 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_3069_3" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x34527" alt="3 Estrellas" title="3 Estrellas" onmouseover="current_rating(3069, 3, '3 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_3069_4" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x34527" alt="4 Estrellas" title="4 Estrellas" onmouseover="current_rating(3069, 4, '4 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_3069_5" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x34527" alt="5 Estrellas" title="5 Estrellas" onmouseover="current_rating(3069, 5, '5 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/> (No Ratings Yet)<br/><span class="post-ratings-text" id="ratings_3069_text"></span><meta itemprop="headline" content="Los fallos en la privacidad de Facebook"/><meta itemprop="description" content="Con una cifra que roza los 2.000 millones de usuarios, Facebook, aglutina a cerca del 30% de todos los habitantes del planeta. Eso si, exceptuando mascotas, p&aacute;ginas corporativas, y perfiles falsos, qu..."/><meta itemprop="datePublished" content="2017-05-07T10:58:49+00:00"/><meta itemprop="dateModified" content="2017-04-16T09:48:36+00:00"/><meta itemprop="url" content="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069"/><meta itemprop="author" content="Javier Gutiérrez Chamorro (Guti)"/><meta itemprop="mainEntityOfPage" content="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069"/><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)"/><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""/></div></div></div> <script type="text/javascript">google_ad_client="ca-pub-3625063062589476"; google_ad_slot="8395655704"; google_ad_width=728; google_ad_height=90;</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br/><br/> <div class="post-content clearfix">
<p>Con una cifra que roza los 2.000 millones de usuarios, <a href="http://www.javiergutierrezchamorro.com/los-bulos-de-facebook/2633" target="_blank">Facebook</a>, aglutina a cerca del 30% de todos los habitantes del planeta. Eso si, exceptuando <a href="https://www.facebook.com/sidra.isidra.35" target="_blank">mascotas</a>, páginas corporativas, y perfiles falsos, que también hay muchos.</p>
<p>Lo cierto es que a pesar de dedicarme a Internet, y llevar muchos años en este mundo, no ha sido hasta que he profundizado en lo que representa <b>Facebook</b>, que he empezado a darme cuenta de los grandes problemas de privacidad que tiene. Si a mi me ha costado esfuerzo, ¡imaginaros a un ama de casa de 60 años de Ukrania! Es preocupante como el ciberacoso (cyberbullying o cyberstalking), no deja de aumentar en todas sus variantes.</p>
<p><a href="http://www.javiergutierrezchamorro.com/facebook-hiphop/1993" target="_blank">Técnicamente Facebook</a>, es muy seguro, incluyendo autenticación en dos pasos (2 factor authentication), geolocalización de conexiones para detectar logins sospechosos, recuperación de contraseñas desde el teléfono móvil, y un largo etcétera. Entonces la pregunta es, <b>¿por qué hay tantas cuentas hackeadas, y tantas intrusiones en la privacidad?</b></p>
<p>La respuesta es ante todo compleja. Pero probablemente, porque Facebook, aunque pueda parecer justo lo contrario, con sus opciones, y sus conceptos, es demasiado complicado.</p>
<p>El primer problema, es obvio, la <b>configuración de privacidad por defecto</b>, es demasiado abierta. Todo lo que publiquemos, será efectivamente público, lo podrá ver cualquiera que se haya registrado en Facebook. De hecho, registrarse en Facebook, es tan sencillo, y tan anónimo, como usar cualquier cuenta de correo temporal, y rellenar cuatro datos. Por supuesto, podemos modificar los ajustes de privacidad, con el fin de hacerlos más restrictivos, y desde hace poco, incluso podemos hacer que esos cambios, tengan efectos retroactivos. Esto es, que se propaguen a contenido que ya hubiéramos publicado. De nuevo el problema, es que requiere el esfuerzo de indagar donde están esas opciones, como funcionan y lo que hacen. No están bien explicadas, y la ayuda de Facebook, cada vez se parece más al <a href="http://www.javiergutierrezchamorro.com/el-peligro-de-gets/2953" target="_blank">MSDN</a>. Si quieres saber el nombre de esa opción, es algo tan poco claro como <b>¿Quieres limitar el público de las publicaciones que has compartido con los amigos de tus amigos o que has hecho públicas?</b>.</p>
<p>En segundo lugar, están las <b>aplicaciones para desarrolladores</b>, que pueden obtener nuestros datos, y guardárselos. Obviamente, Facebook nos permite impedirlo o limitarlo, pero si lo hacemos después de que una aplicación haya tenido acceso a ellos, los puede tener guardados, y poco importará que en adelante no dejemos que los obtenga. Ya los tiene. Este capítulo, está disponible dentro de algo tan confuso como lo siguiente: <b>Aplicaciones que usan otras personas. Las personas que pueden ver tu información pueden &#8220;llevársela&#8221; cuando utilizan una aplicación. Utiliza esta configuración para controlar las categorías de información que las personas pueden usar</b>. ¿Alguien es capaz de entender lo que eso significa?</p>
<p>Nuevamente, la lista de información que pueden obtener, salvo que lo hayas cambiado previamente, es abrumadora:</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2017/05/facebook_aplicaciones_que_usan_otras_personas_defecto.png?x34527"/></p>
<p>Desgraciadamente, las Apps se instalan en tu perfil con demasiada facilidad, tal vez has participado en un sorteo, has querido averiguar a que actor famoso te pareces, o simplemente has hecho login en una web externa, usando tu cuenta de FB. Naturalmente, las aplicaciones solicitan tu autorización la primera vez las usas. Pero, una vez se lo has dado, tienen acceso a toda la información que aceptaste otorgarle. Sí, esas ventanitas que te dice a lo que va a tener acceso&#8230; Así que mejor que revises todas las aplicaciones a las que le has concedido derechos sobre tu privacidad.</p>
<p>Después, vendrían odas aquellas funciones, que han implementado para hacernos la vida más fácil. Acceder haciendo clic sobre nuestra <b>foto de perfil</b>, sin tener que escribir la contraseña, es indudablemente algo muy cómodo. Tanto para ti, como para cualquiera que se haga con tu teléfono u ordenador de manera no autorizada, y decida acceder sin ninguna traba. El asunto, se complica todavía más, pues como sabéis, Facebook mantiene una <b>lista de dispositivos y sesiones</b> que has utilizado para iniciar sesión. El sistema, considera que como los has usado antes, son dispositivos de confianza, así que te evitará que tengas que escribir tus credenciales de acceso. Muy práctico, salvo que alguien se haga con esa sesión, y tu no caigas en la cuenta de que debías cerrarla.</p>
<p>Lo siguiente es la posibilidad de <b>desactivar la cuenta</b>. Tiene sentido, que queramos eliminar nuestra cuenta en Facebook, algo que nos permiten hacer. No obstante, desactivar la cuenta es algo diferente, pues lo que nos permite, es virtualmente desaparecer de Facebook durante el tiempo que queramos. Si prestas atención a la descripción de esta característica, podrás leer lo siguiente: <b>Se inhabilitará tu perfil y se eliminarán tu nombre y tus fotos de la mayoría del contenido que hayas compartido</b>. O sea, que la cuenta desactivada, va a convertirse del todo en invisible, como si no estuvieras en Facebook, ni nunca hubieras estado. Nadie verá lo que publicaste, no aparecerá tu nombre en el buscador, no aparecerás en las listas de amigos de nadie, &#8230; </p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2017/05/facebook_desactivar_cuenta.png?x34527"/></p>
<p>El peligro, es que podemos reactivar esa cuenta cuando queramos. Una vez hecho, volveremos a la normalidad, y podremos seguir accediendo a lo mismo que accedíamos antes de desactivarla. La desactivación, se puede hacer tantas veces como queramos, así que volveremos a estar en el mundo de las sombras. Un mundo, en el que como en realidad no existimos, ni siquiera podrán bloquearnos. Imaginaros en el mundo físico, alguien te acecha, y cuando vas a denunciarlo a la policía, te dicen que no puedes hacer nada porque esa persona no existe. Inconcebible.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2017/05/facebook_reactivar_cuenta.png?x34527"/></p>
<p>Por último, tenemos las dudas conceptuales. Por ejemplo, si leo que quiero que la <b>lista de mis amigos sea privada</b>, lo que yo entiendo, es que podré tener agregadas a todas mis ex-novias sin que se vean entre ellas, a mi padrastro y a mi padre, sin que se enteren de que están los dos, o a compañeros de mi futuro empleo, sin que los del actual perciban nada raro. Pues bien, en este caso, la interpretación es literal. Solamente es privada la lista de amigos, pero no los amigos en sí. Pero cualquiera puede comprobar, si yo soy amigo de <b>Juan Luis Guerra</b> o no, y en caso de serlo, desde cuando. De momento no lo somos, pero si no te lo crees: <a href="https://www.facebook.com/friendship/javier.gutierrez.chamorro.bitacora/100016246532617/" target="_blank">Juan Luis Guerra y yo</a>&#8230;</p>
<p>Todo ello, lo explican otra vez de una forma, bastante difícil de comprender: <b>¿Quién puede ver tu lista de amigos? Recuerda que tus amigos controlan quién puede ver sus amistades en sus propias biografías. Si las personas pueden ver tu amistad en la biografía de otra persona, podrán verla en la sección de noticias y en otros lugares de Facebook, así como mediante la función de búsqueda. Si cambias el público a Solo yo, solo tú podrás ver tu lista de amigos completa en tu biografía. Las demás personas solo podrán ver vuestros amigos en común</b>.</p>
<p>Si te parece poco, piensa en la cantidad de perfiles potencialmente falsos, que puedes tener agregados como amigos, que no sabes quienes son, y que tal vez tengan como única intención obtener datos de ti o de tu vida. Piensa que cualquier usuario, aunque no sea tu amigo, puede mandarte un mensaje intimidatorio, que tu leerás obligatoriamente antes de poder bloquear a ese usuario. Y sobre todo, piensa en lo laxas que son las políticas de reporte de Facebook, donde no van a hacer nada para apoyarte ante estas situaciones.</p>
<p>¿Asustado? Pues ten en cuenta, que he pasado por alto que todos los que conozcan tu número de teléfono o email, podrán por defecto encontrarte en Facebook, que hay un intercambio de información entre <a href="http://www.javiergutierrezchamorro.com/whatsapp-status-monitor/3048" target="_blank">WhatsApp</a> y <b>FB</b>, &#8230; Si de verdad te importa, por favor, invierte 15 minutos de tu vida en revisar todas las opciones.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2013/06/facebook.png?x34527"/></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3069" class="share-facebook sd-button share-icon" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3069" class="share-twitter sd-button share-icon" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3069" class="share-linkedin sd-button share-icon" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3069" class="share-google-plus-1 sd-button share-icon" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-3069" class="share-pinterest sd-button share-icon" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-3069" class="share-skype sd-button share-icon" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069?share=skype" target="_blank" title="Compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Los%20fallos%20en%20la%20privacidad%20de%20Facebook http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Flos-fallos-la-privacidad-facebook%2F3069" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<p class="post-metadata">
Esta entrada se publicó el 7 de Mayo de 2017, 10:58 y está guardada en <a href="http://www.javiergutierrezchamorro.com/category/informatica" rel="category tag">Informática</a>, <a href="http://www.javiergutierrezchamorro.com/category/informatica/internet" rel="category tag">Internet</a>. Puedes seguir las respuestas a esta entrada en <a href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069/feed" title="RSS 2.0">RSS 2.0</a>.
Puede ir hasta abajo y dejar una respuesta. No se permiten pings. </p>
<script type="text/javascript">google_ad_client="ca-pub-3625063062589476"; google_ad_slot="8395655704"; google_ad_width=728; google_ad_height=90;</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br/><br/> </div>
 
<h3 class="comments">
1 Comentario </h3>
 
<ul id="comments" class="clearfix">
 
<li class="comment even thread-even depth-1 with-avatar" id="comment-68994">
<div class="comment-mask regularcomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68994">#1</a> by <b id="commentauthor-68994">BiaNamaran</b> on 7 de Mayo de 2017 - 15:17 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68994">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/797c6099e40dcbd3d78d0889533a8bf7?s=64&#038;d=mm&#038;r=x' srcset='http://1.gravatar.com/avatar/797c6099e40dcbd3d78d0889533a8bf7?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Y no te olvides de los perfiles duplicados, Guti, que también hay 😉</p>
<p>Muy buena la comparativa con el MSDN, no podía estar más de acuerdo. Además, a nivel de programación -y eso no hace falta decírtelo a ti- Facebook es un caos, no se qué hacen o si la mayoría de su plantilla son becarios, pero empezando por el scroll infinito (¿a quién se le ocurrió semejante salvajada, por cierto? ¿A un mono borracho?), y pasando por los horribles lightbox de imágenes, con sus opciones de subopciones.</p>
<p>Sobre desactivar la cuenta tiene su sentido. A Facebook le interesa tener tu cuenta abierta, de hecho a mí me anularon varias, y algunas me las prohibieron (por tonterías como que me pedían muchas amistades que los añadiera a mi lista de amigos, y Facebook consideraba que era un bot o algo similar), pues bien, a pesar de todo ello, ¡no están borradas! Y no las borran porque así pueden &#8220;vender&#8221; a los anunciantes (o sea, a los que les dan la pasta, al fin y al cabo), que tienen esos millones de usuarios a los que te referías al principio. Por lo tanto ellos siempre preferirán que desactives la cuenta a que la borres, y te darán todas las opciones o todo lo que quieras para que te ocultes, bloquees, te inactives&#8230;, pero no te borres. Hasta hace no mucho ni el link de borrado aparecía, tenías que acudir a una sección -a propósito muy oculta- de su ayuda para obtenerlo.</p>
<p>Por desgracia creo que está hecho explícitamente para que sea así de confuso, tan tontos no pueden ser (de hecho, los tontos lo son -somos- quienes lo usamos y con nuestras visitas, datos y fotos, se llevan auténticas millonadas). </p>
<p>Por desgracia en Facebook tienes que estar (yo estoy porque hay que estar, por obligación, si no estás en Facebook eres prácticmaente invisible), pero a veces me quedo asustado cuando veo por la calle furgonetas de reparto, escaparates de las tiendas más inverosímiles, incluso productos de consumo -comida también-, electrodomésticos, ropa&#8230; ¡Con el logo de Facebook bien visible! La presencia de Facebook es brutal en el día a día, y mucha propiciada &#8220;gratuitamente&#8221; por todo tipo de firmas, marcas y fabricantes. ¿Qué le ven para venerarlo tanto? No lo sé. A mí me parece -siempre me pareció- infumable. Obviamente la gran mayoría piensa que es el mejor invento desde el descubrimiento de los antibióticos.</p>
</div>
<a id="comment-reply-68994"></a>
</div>
<script type="text/javascript">google_ad_client="ca-pub-3625063062589476"; google_ad_slot="8395655704"; google_ad_width=728; google_ad_height=90;</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br/><br/>
</div>
</div>
</div>
</div>
</li> 
</ul>
<div id="respond">
<script type="text/javascript">
       function validatecomment(form){
         if(form.author.value == ('' || 'Your name (required)')){
           alert('Please enter your name');
           return false;
         }
         if(form.email.value == ('' || 'Your e-mail (required, will not be published)')){
           alert('Please enter your email address');
           return false;
         }
         if(form.comment.value == ('' || 'Type your comment here')){
           alert('Please type a comment');
           return false;
         }
         if(form.url.value == ('' || 'Your website')){
           form.url.value = '';
           return true;
         }
       }
      </script>
<div id="adsadpv49481"></div><script type="text/javascript">var adpv_client="49481"; var adpv_width=300; var adpv_height=250; var adpv_container_id="adsadpv49481";</script><script type="text/javascript" src="http://ads.adpv.com/ads.js"></script> <form action="http://www.javiergutierrezchamorro.com/wp-comments-post.php" method="post" id="commentform" onsubmit="return validatecomment(this);">
<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/los-fallos-la-privacidad-facebook/3069#respond" style="display:none;">Cancelar Respuesta</a></div> <div id="author_info">
<div class="row">
<input type="text" name="author" id="author" required class="textfield required" size="34" tabindex="1" value="" placeholder="Your name (required)"/>
</div>
<div class="row">
<input type="email" name="email" id="email" required class="textfield required" value="" placeholder="Your e-mail (required, will not be published)" size="60" tabindex="2"/>
</div>
<div class="row">
<input type="url" name="url" id="url" class="textfield" value="" placeholder="Your website" size="60" tabindex="3"/>
</div>
</div>
 
<div class="row">
<textarea name="comment" id="comment" required class="required" tabindex="4" rows="8" cols="60" placeholder="Type your comment here"></textarea>
<input type='hidden' name='comment_post_ID' value='3069' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</div>
 
<div id="submitbox" class="left">
<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Enviar Comentario"/>
<input type="hidden" name="formInput"/>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="60892d77cd"/></p> <p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="d4adb194a6">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017"/>
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off"/>
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off"/>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p> </div>
</form>
</div>
 
</div>
</div>
 
 
<div class="col2">
<ul id="sidebar">
<li class="block widget widget_categories" id="categories-3"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Categorías</span></h4></div> <ul>
<li class="cat-item cat-item-13"><a href="http://www.javiergutierrezchamorro.com/category/actualidad" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (32)
</li>
<li class="cat-item cat-item-510"><a href="http://www.javiergutierrezchamorro.com/category/afeitado" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (29)
</li>
<li class="cat-item cat-item-514"><a href="http://www.javiergutierrezchamorro.com/category/amigos" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (28)
</li>
<li class="cat-item cat-item-12"><a href="http://www.javiergutierrezchamorro.com/category/arte" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (81)
</li>
<li class="cat-item cat-item-1"><a href="http://www.javiergutierrezchamorro.com/category/ciencia" title="Ciencias formales y ciencias naturales">Ciencia</a> (85)
</li>
<li class="cat-item cat-item-2"><a href="http://www.javiergutierrezchamorro.com/category/cine" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (178)
</li>
<li class="cat-item cat-item-3"><a href="http://www.javiergutierrezchamorro.com/category/coches" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (235)
</li>
<li class="cat-item cat-item-511"><a href="http://www.javiergutierrezchamorro.com/category/escritura" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (29)
</li>
<li class="cat-item cat-item-4"><a href="http://www.javiergutierrezchamorro.com/category/filosofia" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (19)
</li>
<li class="cat-item cat-item-513"><a href="http://www.javiergutierrezchamorro.com/category/hogar" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (41)
</li>
<li class="cat-item cat-item-14"><a href="http://www.javiergutierrezchamorro.com/category/humor" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (82)
</li>
<li class="cat-item cat-item-5"><a href="http://www.javiergutierrezchamorro.com/category/informatica" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.397)
<ul class='children'>
<li class="cat-item cat-item-507"><a href="http://www.javiergutierrezchamorro.com/category/informatica/hardware" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (128)
</li>
<li class="cat-item cat-item-506"><a href="http://www.javiergutierrezchamorro.com/category/informatica/internet" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (639)
</li>
<li class="cat-item cat-item-504"><a href="http://www.javiergutierrezchamorro.com/category/informatica/juegos" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (109)
</li>
<li class="cat-item cat-item-501"><a href="http://www.javiergutierrezchamorro.com/category/informatica/noticias" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
<li class="cat-item cat-item-502"><a href="http://www.javiergutierrezchamorro.com/category/informatica/programacion" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (483)
</li>
<li class="cat-item cat-item-505"><a href="http://www.javiergutierrezchamorro.com/category/informatica/retro" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (273)
</li>
<li class="cat-item cat-item-503"><a href="http://www.javiergutierrezchamorro.com/category/informatica/software" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (775)
</li>
</ul>
</li>
<li class="cat-item cat-item-512"><a href="http://www.javiergutierrezchamorro.com/category/juguetes" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (17)
</li>
<li class="cat-item cat-item-6"><a href="http://www.javiergutierrezchamorro.com/category/libros" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (91)
</li>
<li class="cat-item cat-item-509"><a href="http://www.javiergutierrezchamorro.com/category/moda" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (73)
</li>
<li class="cat-item cat-item-7"><a href="http://www.javiergutierrezchamorro.com/category/musica" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)
</li>
<li class="cat-item cat-item-8"><a href="http://www.javiergutierrezchamorro.com/category/personal" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (219)
</li>
<li class="cat-item cat-item-9"><a href="http://www.javiergutierrezchamorro.com/category/reflexiones" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (137)
</li>
<li class="cat-item cat-item-508"><a href="http://www.javiergutierrezchamorro.com/category/relojes" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (168)
</li>
<li class="cat-item cat-item-10"><a href="http://www.javiergutierrezchamorro.com/category/television" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (160)
</li>
<li class="cat-item cat-item-11"><a href="http://www.javiergutierrezchamorro.com/category/varios" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (213)
</li>
</ul>
</div></div></div></div></div></div> </div></li><li class="block widget widget_search" id="search-3"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Búsqueda</span></h4></div>
 
<form method="get" id="searchform" action="http://www.javiergutierrezchamorro.com/">
<input type="search" name="s" id="searchbox" required class="searchfield" value="" placeholder="Buscar"/>
<input type="submit" value="Go" class="searchbutton"/>
</form>
 </div></div></div></div></div></div> </div></li><li class="block widget widget_advancedrandomposts" id="advancedrandomposts-4"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Entrada aleatoria</span></h4></div><ul class="advanced-random-posts"><li><a href="http://www.javiergutierrezchamorro.com/cuento-el-club-dante/1372" title="Cuento: El Club Dante">Cuento: El Club Dante</a></li>
</ul></div></div></div></div></div></div> </div></li><li class="block widget widget_recent_comments" id="recent-comments-3"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Últimos comentarios</span></h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">BiaNamaran</span> en <a href="http://www.javiergutierrezchamorro.com/los-fallos-la-privacidad-facebook/3069#comment-68994">Los fallos en la privacidad de Facebook</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/casio-fx-991sp-x-vs-casio-fx-991es-plus/2651#comment-68993">Casio FX-991SP X vs Casio FX-991ES Plus</a></li><li class="recentcomments"><span class="comment-author-link">jose a quiñonero</span> en <a href="http://www.javiergutierrezchamorro.com/casio-fx-991sp-x-vs-casio-fx-991es-plus/2651#comment-68992">Casio FX-991SP X vs Casio FX-991ES Plus</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/especificaciones-de-las-pilas-de-boton/1991#comment-68991">Especificaciones de las pilas de botón</a></li><li class="recentcomments"><span class="comment-author-link">Ramiro Herrero</span> en <a href="http://www.javiergutierrezchamorro.com/especificaciones-de-las-pilas-de-boton/1991#comment-68990">Especificaciones de las pilas de botón</a></li><li class="recentcomments"><span class="comment-author-link">Ramiro Herrero</span> en <a href="http://www.javiergutierrezchamorro.com/especificaciones-de-las-pilas-de-boton/1991#comment-68989">Especificaciones de las pilas de botón</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/pasa-sucede-acontece/3002#comment-68988">Pasa, sucede y acontece</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/regla-calculo-circular-kontrolpribor-kl-1/3066#comment-68987">Regla de cálculo circular Kontrolpribor KL-1</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lab.fawno.com' rel='external nofollow' class='url'>Fernando</a></span> en <a href="http://www.javiergutierrezchamorro.com/pasa-sucede-acontece/3002#comment-68986">Pasa, sucede y acontece</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lab.fawno.com' rel='external nofollow' class='url'>Fernando</a></span> en <a href="http://www.javiergutierrezchamorro.com/pasa-sucede-acontece/3002#comment-68985">Pasa, sucede y acontece</a></li></ul></div></div></div></div></div></div> </div></li><li class="block widget widget_text" id="text-2"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Enlaces</span></h4></div> <div class="textwidget"><p><a href="http://www.javiergutierrezchamorro.com">Principal</a><br/>
<a href="http://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br/>
<a href="http://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br/>
<a href="http://www.javiergutierrezchamorro.com/anunciarse">Anunciarse aquí</a><br/>
<a href="http://nikkhokkho.sourceforge.net" target="_blank">Mi software</a><br/>
<a href="https://www.amazon.es/s/ref=dp_byline_sr_ebooks_1/?tag=gutibitacor0c-21&search-alias=digital-text&field-author=Javier+Gutiérrez+Chamorro" target="_blank">Mis libros en Amazon</a><br/>
<a href="http://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank">Perfil en Facebook</a><br/>
<a href="http://twitter.com/bitacoraguti" target="_blank">Sígueme en Twitter</a><br/>
<a href="http://es.linkedin.com/in/javiergutierrezchamorro" target="_blank">Perfil en Linkedin</a><br/>
<a href="http://es.youtube.com/nikkho" target="_blank">Videos en Youtube</a><br/>
<a href="http://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br/>
<a href="http://translate.google.com/translate?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com&langpair=es%7Cen&hl=es" target="_blank">Translate to english</a><br/>
<a href="http://www.google.com/gwt/n?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank">Versión WAP</a></p>
<p>Otras bitácoras<br/>
<a href="http://bianamaran.blogspot.com" target="_blank">Bia Namaran</a><br/>
<a href="http://www.polimalo.com" target="_blank">David (Polimalo)</a><br/>
<a href="http://www.duraderos.com" target="_blank">Duraderos</a><br/>
<a href="http://www.landingshort.com" target="_blank">Joan (Landing Short)</a><br/>
<a href="http://estilograficabcn.blogspot.com" target="_blank">José (Amics de l'estilogràfica)</a><br/>
<a href="http://www.planetacodigo.com" target="_blank">Planeta Código</a><br/>
<a href="http://revistaordenadores.blogspot.com" target="_blank">Revista Ordenadores</a><br/>
<a href="http://www.revistarelojes.com" target="_blank">Revista Relojes</a><br/>
<a href="http://www.zonacasio.com" target="_blank">Zona Casio</a></p>
<p>Otros</p>
</div>
</div></div></div></div></div></div> </div></li> <li class="block">
<div class="box">
<div class="titlewrap"><h4><span>Otros</span></h4></div>
<div class="wrapleft">
<div class="wrapright">
<div class="tr">
<div class="bl">
<div class="tl">
<div class="br the-content">
<ul>
<br/><br/><center>
 
 
 
 
</center>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
 
</div>
</div>
</div>
 
</div>
</div>
 
 
<div id="footer">
 
<div class="block-content">
<div class="copyright">
<p>
<a href="http://www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank">Creative Commons</a> (cc) 2004-2017 Javier Guti&eacute;rrez Chamorro (Guti) - P&aacute;gina generada en 0,341 segundos
</p>
</div>
</div>
 
</div>
 
</div>
 
<script type="text/javascript">
  /* <![CDATA[ */
    var isIE6 = false; /* <- do not change! */
    var isIE = false; /* <- do not change! */
    var lightbox = false;/* <- do not change! */
  /* ]]> */
  </script>
<!--[if lte IE 6]> <script type="text/javascript"> isIE6 = true; isIE = true; </script> <![endif]-->
<!--[if gte IE 7]> <script type="text/javascript"> isIE = true; </script> <![endif]-->
 
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
<div class="cdp-cookies-texto">
<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Esta web utiliza cookies para mejorar la mejor experiencia de usuario. Si continúas navegando estás dandos tu consentimiento para la aceptación de las mismas y la aceptación de la <a href="http://www.javiergutierrezchamorro.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pincha el enlace para más información.</p>
<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a>
</div>
<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.javiergutierrezchamorro.com\/los-fallos-la-privacidad-facebook\/3069":3069};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/los-fallos-la-privacidad-facebook/3069" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse"/>
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?x34527" alt="loading" width="16" height="16"/>
<input type="submit" value="Enviar correo electrónico" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif?x34527";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php","post_id":"3069"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-syntax/js/wp-syntax.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'115063527',post:'3069',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '3069' ]);
</script>
<script type="text/javascript">
	var aLinks = document.getElementsByTagName('a');
	var iLinksLen = aLinks.length;
	
	for (var iLink = 0; iLink < iLinksLen; iLink++)
	{
		var sLink = aLinks[iLink].href;
		//console.log(sLink);
		
		//eBay affiliates
		if ((sLink.indexOf('rover.ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = ParamReplace(sLink, 'pub', '5575153231');	
		}
		//eBay.es
		else if ((sLink.indexOf('ebay.es') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/1185-53479-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//eBay.com
		else if ((sLink.indexOf('ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//Amazon.es
		else if ((sLink.indexOf('amazon.es') !== -1) && (sLink.indexOf('tag=gutibitacor0c-21') === -1))
		{
			sLink = ParamReplace(sLink, 'tag', 'gutibitacor0c-21');
		}
		//Meranom.com
		else if ((sLink.indexOf('meranom.com') !== -1) && (sLink.indexOf('tracking=54a2563b3980a') === -1))
		{
			sLink = ParamReplace(sLink, 'tracking', '54a2563b3980a');
		}
		//Dreamhost.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('1561838') === -1))
		{
			sLink = ParamReplace(sLink, '', '1561838');
		}
		//DigitalOcean.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('bcae4f3b87e0') === -1))
		{
			sLink = ParamReplace(sLink, 'refcode', 'bcae4f3b87e0');
		}
		aLinks[iLink].href = sLink;
	}
	
	
	
	function ParamReplace(uri, key, value)
	{
		var re = new RegExp("([?|&])" + key + "=.*?(&|#|$)", "i");
		if (uri.match(re))
		{
			return uri.replace(re, '$1' + key + "=" + value + '$2');
		}
		else
		{
			var hash =  '';
			if( uri.indexOf('#') !== -1 )
			{
				hash = uri.replace(/.*#/, '#');
				uri = uri.replace(/#.*/, '');
			}
			var separator = uri.indexOf('?') !== -1 ? "&" : "?";    
			return uri + separator + key + "=" + value + hash;
		}
	}
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57056-1', 'auto');
	ga('send', 'pageview');
</script>
</body>
</html>
 