﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Relojes de cuerda en la actualidad | Bitácora de Javier Gutiérrez Chamorro (Guti) </title>
<meta name="dc.title" content="Relojes de cuerda en la actualidad | Bitácora de Javier Gutiérrez Chamorro (Guti) "/>
<meta name="dc.subject" content="guti, nikkho, weblog, blog, bitácora, javier gutiérrez chamorro, javier gutiérrez, javier, gutiérrez, chamorro, diario, reflexión, reflexiones, crónica, crónicas, artículo, artículos, relato, relatos, opinión, opiniones, noticia, noticias, j.g.ch, jgch, j.g.c, jgc, j.g, jg"/>
<meta name="dc.description" content="Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 41 años, y también se me conoce por Guti o Nikkho. Los que seáis fieles a este blog podréis ir leyendo desde aquí mis reflexiones a modo de crónica sobre varios temas de mi interés. Si te gusta la tecnología, la informática, la programación, los coches, o la filosofía, entre otras cosas, seguramente encontrarás extremadamente atrayente este sitio."/>
<meta name="author" content="Javier Gutiérrez Chamorro (Guti)"/>
<meta name="dc.creator" content="Javier Gutiérrez Chamorro (Guti)"/>
<meta name="dc.type" content="weblog"/>
<meta name="dc.type" content="blog"/>
<meta name="resource-type" content="document"/>
<meta name="dc.format" scheme="IMT" content="text/html"/>
<meta name="dc.source" scheme="URI" content="http://www.javiergutierrezchamorro.com"/>
<meta name="dc.language" scheme="RFC1766" content="es"/>
<meta http-equiv="Content-Language" content="es"/>
<meta name="dc.coverage" content="global"/>
<meta name="distribution" content="GLOBAL"/>
<meta name="dc.rights" content="Creative Commons (cc) 2004-2017 Javier Gutiérrez Chamorro (Guti)"/>
<meta name="copyright" content="Creative Commons (cc) 2004-2017 Javier Gutiérrez Chamorro (Guti)"/>
<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE"/>
<meta name="revisit-after" content="1 days"/>
<meta name="ICBM" content="041.42578, 002.186203"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.1, maximum-scale=10, user-scalable=yes"/>
<link rel="alternate" type="application/x-opera-widgets" title="Bitácora de Javier Gutiérrez Chamorro (Guti)" href="http://widgets.opera.com/widgetize/Feed%20Reader/Advanced/?serve&amp;skin=skin6&amp;widgetname=Bit%C3%A1cora%20de%20Javier%20Guti%C3%A9rrez%20Chamorro%20%28Guti%29&amp;url=http%3A%2F%2Ffeeds.feedburner.com%2Fjaviergutierrezchamorro&amp;rel=myopera&amp;ref="/>
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed" href="http://www.javiergutierrezchamorro.com/feed/rss"/>
<link rel="alternate" type="application/atom+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) Atom Feed" href="http://www.javiergutierrezchamorro.com/feed/atom"/>
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RDF Feed" href="http://www.javiergutierrezchamorro.com/feed/rdf"/>
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed de los comentarios" href="http://www.javiergutierrezchamorro.com/comments/feed/"/>
<link rel="pingback" href="http://www.javiergutierrezchamorro.com/xmlrpc.php"/>
<link rel="shortcut icon" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/favicon.ico?x34527"/>
 
<link rel="canonical" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111"/>
<link rel="publisher" href="https://plus.google.com/108304469897790042618/posts"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Relojes de cuerda en la actualidad | Bitácora de Javier Gutiérrez Chamorro (Guti)"/>
<meta property="og:description" content="Continuamos con el mundo de la relojería después del Bulova Accu-Swiss Telaro, esta vez a modo de retrospectiva acerca de los relojes de cuerda. Probablemente ya sepas que aunque los relojes de cuerda, son minoritarios hoy en día, siguen vendiéndose, ya hablemos de relojes de pulsera, relojes de bolsillo o relojes de pared o relojes &hellip;"/>
<meta property="og:url" content="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111"/>
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)"/>
<meta property="article:publisher" content="https://www.facebook.com/javier.gutierrez.chamorro"/>
<meta property="article:section" content="Relojes"/>
<meta property="article:published_time" content="2017-06-23T11:23:29+02:00"/>
<meta property="article:modified_time" content="2017-05-26T09:35:36+02:00"/>
<meta property="og:updated_time" content="2017-05-26T09:35:36+02:00"/>
<meta property="fb:app_id" content="254712291385660"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2017/06/poljot_maktime_3133_strela_cosmos.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2014/10/vostok_komandirskie_classic_921288.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/07/luch_77471760_caja.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/06/luch_738759463_muneca.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/06/slava_1241417_muneca.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2015/04/hmt_janata.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/07/shanghai_serve_the_people_muneca.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/12/strela_cosmos_co42cyw_muneca.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/03/raketa_big_zero_02.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Continuamos con el mundo de la relojería después del Bulova Accu-Swiss Telaro, esta vez a modo de retrospectiva acerca de los relojes de cuerda. Probablemente ya sepas que aunque los relojes de cuerda, son minoritarios hoy en día, siguen vendiéndose, ya hablemos de relojes de pulsera, relojes de bolsillo o relojes de pared o relojes [&hellip;]"/>
<meta name="twitter:title" content="Relojes de cuerda en la actualidad | Bitácora de Javier Gutiérrez Chamorro (Guti)"/>
<meta name="twitter:site" content="@bitacoraguti"/>
<meta name="twitter:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2017/06/poljot_maktime_3133_strela_cosmos.jpg"/>
<meta name="twitter:creator" content="@bitacoraguti"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/style.css"/>
<link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/options/side-green.css"/>
<link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/options/content-white.css"/>
<style type="text/css">#header-wrap{background:transparent url("http://www.javiergutierrezchamorro.com/wp-content/uploads/header-fire-green.jpg") repeat center top;}.block-content{width:95%;max-width:95%;}#pagetitle{font-size:75%;}</style>
<!--[if lte IE 6]>
<style type="text/css" media="screen">
 @import "http://www.javiergutierrezchamorro.com/wp-content/themes/guti/ie6.css";
</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Relojes de cuerda en la actualidad RSS de los comentarios" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.javiergutierrezchamorro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='front-estilos-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-postratings-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-syntax-css-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-syntax/css/wp-syntax.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.javiergutierrezchamorro.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.javiergutierrezchamorro.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.javiergutierrezchamorro.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://www.javiergutierrezchamorro.com/?p=3111'/>
<link rel="alternate" type="application/json+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Frelojes-cuerda-la-actualidad%2F3111"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Frelojes-cuerda-la-actualidad%2F3111&#038;format=xml"/>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
</head>
<body class="inner">
 
<div id="page" class="with-sidebar">
 
<div id="header-wrap">
<div id="header" class="block-content">
<div id="pagetitle" class="clearfix">
<h1 class="logo"><a href="http://www.javiergutierrezchamorro.com">Bitácora de Javier Gutiérrez Chamorro (Guti)</a></h1>
<h4>Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 41 años, y también se me conoce por Guti o Nikkho.</h4>
</div>
</div>
</div>
 
 
<div id="main-wrap1">
<div id="main-wrap2">
 
<div id="main" class="block-content clearfix">
<div class="mask-main rightdiv">
<div class="mask-left">
 
<div class="col1">
<div id="main-content">
<div class="navigation clearfix">
<div class="alignleft">&laquo; <a href="http://www.javiergutierrezchamorro.com/ups-express-saver-correos-postal-expres/3118" rel="prev">UPS Express Saver contra Correos Postal Exprés</a></div>
<div class="alignright"></div>
</div>
 
<div id="post-3111" class="post-3111 post type-post status-publish format-standard hentry category-relojes">
<h2 class="post-title">Relojes de cuerda en la actualidad</h2> <div id="post-ratings-3111" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="07da6bb0eb"><img id="rating_3111_1" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x34527" alt="1 Estrella" title="1 Estrella" onmouseover="current_rating(3111, 1, '1 Estrella');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_3111_2" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x34527" alt="2 Estrellas" title="2 Estrellas" onmouseover="current_rating(3111, 2, '2 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_3111_3" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x34527" alt="3 Estrellas" title="3 Estrellas" onmouseover="current_rating(3111, 3, '3 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_3111_4" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x34527" alt="4 Estrellas" title="4 Estrellas" onmouseover="current_rating(3111, 4, '4 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_3111_5" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x34527" alt="5 Estrellas" title="5 Estrellas" onmouseover="current_rating(3111, 5, '5 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/> (No Ratings Yet)<br/><span class="post-ratings-text" id="ratings_3111_text"></span><meta itemprop="headline" content="Relojes de cuerda en la actualidad"/><meta itemprop="description" content="Continuamos con el mundo de la relojer&iacute;a despu&eacute;s del Bulova Accu-Swiss Telaro, esta vez a modo de retrospectiva acerca de los relojes de cuerda.

Probablemente ya sepas que aunque los relojes de cue..."/><meta itemprop="datePublished" content="2017-06-23T11:23:29+00:00"/><meta itemprop="dateModified" content="2017-05-26T09:35:36+00:00"/><meta itemprop="url" content="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111"/><meta itemprop="author" content="Javier Gutiérrez Chamorro (Guti)"/><meta itemprop="mainEntityOfPage" content="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111"/><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)"/><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""/></div></div></div> <script type="text/javascript">google_ad_client="ca-pub-3625063062589476"; google_ad_slot="8395655704"; google_ad_width=728; google_ad_height=90;</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br/><br/> <div class="post-content clearfix">
<p>Continuamos con el mundo de la relojería después del <a href="http://www.javiergutierrezchamorro.com/bulova-accu-swiss-tellaro/3110" target="_blank">Bulova Accu-Swiss Telaro</a>, esta vez a modo de retrospectiva acerca de los <b>relojes de cuerda</b>.</p>
<p>Probablemente ya sepas que aunque los relojes de cuerda, son minoritarios hoy en día, siguen vendiéndose, ya hablemos de <b>relojes de pulsera</b>, <a href="http://www.javiergutierrezchamorro.com/molnija-pocket-watch-border-guard/2200" target="_blank">relojes de bolsillo</a> o <a href="http://www.javiergutierrezchamorro.com/vostok-5-chm-m3-36/2625" target="_blank">relojes de pared</a> o <a href="http://www.javiergutierrezchamorro.com/despertador-vostok-m801-1/3033" target="_blank">relojes despertador</a>. Si no son más conocidos, es porque lo habitual es que estas maquinarias de cuerda, se reserven a relojes de lujo o de alta relojería, donde lo que prima son las sensaciones y sus reminiscencias de antaño. Leyendas de la relojería como los <a href="http://www.javiergutierrezchamorro.com/el-reloj-ideal/2286" target="_blank">Omega Speedmaster</a>, los <b>IWC Portugieser</b>, los <b>Panerai Luminor</b>, o los <b>Patek Philippe Calatrava</b>, montan todos ellos calibres de cuerda manual.</p>
<p>Como <a href="http://www.javiergutierrezchamorro.com/uso-de-relojes-mecanicos-i/2210" target="_blank">relojes mecánicos</a> que son, salvo que no necesitan pila, todo el resto, son desventajas comparados con los más modernos relojes de cuarzo. Un guardatiempos de cuerda, vendría a ser como un automóvil alimentado por carburador en vez de inyección. Esa es la excusa que aprovechan grandes marcas, para hacernos pagar un dineral por ellos. Aquí donde entro yo, y os digo que si queréis rememorar los tiempos dorados de la relojería de pulsera allá de entre los años 1930 y 1970, no son necesarios esos varios miles de euros o más de los relojes que os mencionaba.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2017/06/poljot_maktime_3133_strela_cosmos.jpg?x34527"/></p>
<p>Afortunadamente, seguimos teniendo como primer exponente la <a href="http://www.javiergutierrezchamorro.com/relojes-sovieticos/2924" target="_blank">relojería soviética</a>, que gracias a su idiosincrasia, aún aprovecha mucha maquinaria de aquella época, y que nos ofrecen relojes de cuerda manual, que resultan duros y fiables, por precios que van de los 30€, hasta los 200€.</p>
<p>&#8211; <b>Vostok</b> con sus <b>2409</b>, <b>2414A</b>, <b>2423</b>, <b>2424</b>, <b>2434</b>, que equipa a algunos <a href="http://www.javiergutierrezchamorro.com/vostok-komandirskie-classic-921288/2315" target="_blank">Komandirskie Classic</a> de unos 30€.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2014/10/vostok_komandirskie_classic_921288.jpg?x34527"/></p>
<p>&#8211; <b>Luch</b> con su <a href="http://www.javiergutierrezchamorro.com/luch-monoaguja-77471760/2756" target="_blank">BY 1801.1</a> que monta por ejemplo el <a href="http://www.javiergutierrezchamorro.com/luch-738759463/2727" target="_blank">Luch Flieger</a> de unos 45€.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/07/luch_77471760_caja.jpg?x34527"/> <img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/06/luch_738759463_muneca.jpg?x34527"/></p>
<p>&#8211; <b>Slava</b> con los <b>2409</b>, <b>2414</b>, <b>2428</b>, que podemos ver en el <a href="http://www.javiergutierrezchamorro.com/slava-1241417300/2729" target="_blank">1241417-300</a> de unos 90e.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/06/slava_1241417_muneca.jpg?x34527"/></p>
<p>En otro orden de cosas, están los indios, que a estos efectos se encuentras como los soviéticos, fabricando aún con casi la misma tecnología de antaño, y como parte de una empresa de capital público, que no obstante, poco a poco van reduciendo su producción hasta que les llegue el cierre:</p>
<p>&#8211; <b>HMT</b> con su <b>0231</b> que montan los <a href="http://www.javiergutierrezchamorro.com/hmt-janata/2428" target="_blank">Janata</a> a partir de unos 35€.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2015/04/hmt_janata.jpg?x34527"/></p>
<p>No podemos olvidarnos de los <a href="http://www.javiergutierrezchamorro.com/la-tentacion-de-los-relojes-chinos/2525" target="_blank">chinos</a>, que ofrecen tanto movimientos propios como:</p>
<p>&#8211; <b>Shanghai</b> con los <b>8120</b> que montan los <a href="http://www.javiergutierrezchamorro.com/shanghai-serve-the-people/2744" target="_blank">Serve the People</a>, a partir de 45€.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/07/shanghai_serve_the_people_muneca.jpg?x34527"/></p>
<p>Así como los muchos más habituales clones, o copias de movimientos suizos y japoneses como los:</p>
<p>&#8211; <b>Asian Unitas</b> <b>6497</b> y <b>6498</b>, que montan muchos <a href="http://www.javiergutierrezchamorro.com/rolex-milgauss-y-parnis-milgauss/2407" target="_blank">Parnis</a> de unos 80€.</p>
<p>&#8211; <b>Sea-Gull</b> <b>SG2903</b> <b>ST19</b> que vemos en muchos <b>Alpha</b> de unos 150€.</p>
<p>&#8211; <b>Dixmont Guangzhou</b> <b>DG1800</b>, <b>DG2650G</b>, <b>DG2833</b> que equipan muchas marcas a partir de los 40€.</p>
<p>Acto seguido, tendríamos aquellos relojes nuevos, que utilizan restos de stock de calibres antiguos, siendo el principal ejemplo <b>Poljot International</b> o <b>Strela Watch</b>:<br/>
&#8211; <b>Strela</b> y otros fabricantes, que aún montan <b>MakTime</b> / <b>Poljot</b> <b>3133</b>, <b>31659</b>, <b>31677</b>, <b>31679</b>, <b>31681</b>, <b>31682</b> como el <a href="http://www.javiergutierrezchamorro.com/strela-cosmos/2919" target="_blank">Strela Cosmos</a>, a partir de 550€.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/12/strela_cosmos_co42cyw_muneca.jpg?x34527"/></p>
<p>Por último, tenemos todos aquellos relojes, que se produjeron en enormes cantidades, y de los que aún podemos encontrar unidades en estado nuevo o NOS (New Old Stock):</p>
<p>&#8211; <b>Raketa</b> con los antiguos <b>2609HA</b> que vemos en los <a href="http://www.javiergutierrezchamorro.com/raketa-big-zero/2646" target="_blank">Zero</a>, a partir de 60€.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/03/raketa_big_zero_02.jpg?x34527"/></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3111" class="share-facebook sd-button share-icon" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3111" class="share-twitter sd-button share-icon" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3111" class="share-linkedin sd-button share-icon" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3111" class="share-google-plus-1 sd-button share-icon" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-3111" class="share-pinterest sd-button share-icon" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-3111" class="share-skype sd-button share-icon" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111?share=skype" target="_blank" title="Compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Relojes%20de%20cuerda%20en%20la%20actualidad http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Frelojes-cuerda-la-actualidad%2F3111" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<p class="post-metadata">
Esta entrada se publicó el 23 de Junio de 2017, 11:23 y está guardada en <a href="http://www.javiergutierrezchamorro.com/category/relojes" rel="category tag">Relojes</a>. Puedes seguir las respuestas a esta entrada en <a href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111/feed" title="RSS 2.0">RSS 2.0</a>.
Puede ir hasta abajo y dejar una respuesta. No se permiten pings. </p>
<script type="text/javascript">google_ad_client="ca-pub-3625063062589476"; google_ad_slot="8395655704"; google_ad_width=728; google_ad_height=90;</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br/><br/> </div>
 
<h3 class="comments">
2 Comments </h3>
 
<ul id="comments" class="clearfix">
 
<li class="comment even thread-even depth-1 with-avatar" id="comment-69162">
<div class="comment-mask regularcomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-69162">#1</a> by <b id="commentauthor-69162">bianamaran</b> on 23 de Junio de 2017 - 13:40 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-69162">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/797c6099e40dcbd3d78d0889533a8bf7?s=64&#038;d=mm&#038;r=x' srcset='http://1.gravatar.com/avatar/797c6099e40dcbd3d78d0889533a8bf7?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>El problema de los soviéticos como Vostok, es que tiene que gustarte mucho esa estética tan particular, sino estás perdido. Y a mí personalmente no me va mucho, sobre todo en un reloj. No por nada, sino que por lo general no me agrada llevar nada que tenga tantas referencias a lo militar.</p>
<p>Yo no soy mucho de mecánicos, pero con mi HMT estoy muy contento, aunque cueste un mundo darle cuerda (tiene la corona muy pequeña) :D. Aún así, y como no me gustan las coronas grandes, y no lo uso prácticamente nada, es una molestia menor y que sobrellevo con gusto.</p>
<p>Eso sí, donde esté un digital&#8230; Te ahorras ajustes, aceitados, limpiezas e historias.</p>
</div>
<a id="comment-reply-69162"></a>
</div>
<script type="text/javascript">google_ad_client="ca-pub-3625063062589476"; google_ad_slot="8395655704"; google_ad_width=728; google_ad_height=90;</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1 with-avatar" id="comment-69163">
<div class="comment-mask admincomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-69163">#2</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-69163" href="http://www.javiergutierrezchamorro.com">Javier Gutiérrez Chamorro (Guti)</a></span> on 23 de Junio de 2017 - 15:46 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-69163">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=64&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Creo que de Vostok, mezclas tres ideas <b>bianamaran</b>. La primera son las ediciones conmemorativas, o sea, emblemas, símbolos, etcétera. Algo que hacían puntualmente en sus tiempos, y que desde los años 1980, se dieron cuenta que les ayudaba a exportar, y continúan haciéndolo. Los chinos y los japoneses también son bastante dados a eso, no hay más que ver las ediciones especiales G-Shock por ejemplo. A mi no me gustan, cuando algo tiene esencia de verdad, no hace falta exagerarla. Y los <b>Vostok</b>, o los <b>G-Shock</b> la tienen. Un ejemplo es el <a href="http://www.javiergutierrezchamorro.com/vostok-komandirskie-classic-921288/2315" target="_blank">famoso Komandirskie del paracaídas</a>.</p>
<p>Luego está la estética militar. Es cierto, su origen es militar, y lo mantienen, igual que Panerai, u otras marcas de más renombre, pero creo que no es eso lo que te disgusta. Sino que te disgusta ese aire rústico e industrial, donde predomina la función y la dureza a la estética y los acabados. Reconozco que no es algo que me guste, pero si que le da un toque de reloj diferente, y poco visto. Se ve muy claro con mi <a href="http://www.javiergutierrezchamorro.com/vostok-amphibia-classic-060434/1967" target="_blank">Amphibia 060</a>.</p>
<p>Sin embargo, se han ido adaptando a los tiempos, los acabados no son brillantes, pero han mejorado en terminación y controles de calidad en los modelos más recientes. Compara los anteriores con el <a href="http://www.javiergutierrezchamorro.com/vostok-amphibia-classic-120813/2771" target="_blank">Amphibia 120</a> o con el <a href="http://www.javiergutierrezchamorro.com/vostok-komandirskie-classic-350606/2538" target="_blank">Komandirskie K-35</a>, y verás que salta a la vista. Eso por no hablar de modelos más caros como el <a href="http://www.javiergutierrezchamorro.com/vostok-komandirskie-k-34-340946/2632" target="_blank">Komandirskie K-34</a>, que si estuviera firmado por marcas que explotan ese carácter, tipo <b>Hamilton</b>, <b>Zodiac</b>, o <b>Alpina</b>, por no subir el escalón a <b>Patek Philippe</b>, <b>IWC</b>, <b>Bell &#038; Ross</b>, <b>Fortis</b>, <b>Bremont</b>, nos costarían una pasta.</p>
<p>Lo malo, es que los relojes de cuerda son un nicho, y hasta en Vostok son solamente una parte minoritaria del catálogo, así que las posibilidades de elección, también se reducen mucho comparadas con los automáticos.</p>
<p>En cualquier caso, tienes la suerte de poderlo experimentar con el HMT. Da igual que no lo uses mucho, pero cuando te apetece puedes hacerlo. Es curioso, para mi la corona es pequeña también, pero la encuentro suave, y bastante cómoda de accionar. Quizás sea sólo cuestión de acostumbrarse.</p>
</div>
<a id="comment-reply-69163"></a>
</div>
<div id="adsadpv49480"></div><script type="text/javascript">var adpv_client="49480"; var adpv_width=728; var adpv_height=90; var adpv_container_id="adsadpv49480";</script><script type="text/javascript" src="http://ads.adpv.com/ads.js"></script><br/><br/>
</div>
</div>
</div>
</div>
</li> 
</ul>
<div id="respond">
<script type="text/javascript">
       function validatecomment(form){
         if(form.author.value == ('' || 'Your name (required)')){
           alert('Please enter your name');
           return false;
         }
         if(form.email.value == ('' || 'Your e-mail (required, will not be published)')){
           alert('Please enter your email address');
           return false;
         }
         if(form.comment.value == ('' || 'Type your comment here')){
           alert('Please type a comment');
           return false;
         }
         if(form.url.value == ('' || 'Your website')){
           form.url.value = '';
           return true;
         }
       }
      </script>
<div id="adsadpv49481"></div><script type="text/javascript">var adpv_client="49481"; var adpv_width=300; var adpv_height=250; var adpv_container_id="adsadpv49481";</script><script type="text/javascript" src="http://ads.adpv.com/ads.js"></script> <form action="http://www.javiergutierrezchamorro.com/wp-comments-post.php" method="post" id="commentform" onsubmit="return validatecomment(this);">
<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/relojes-cuerda-la-actualidad/3111#respond" style="display:none;">Cancelar Respuesta</a></div> <div id="author_info">
<div class="row">
<input type="text" name="author" id="author" required class="textfield required" size="34" tabindex="1" value="" placeholder="Your name (required)"/>
</div>
<div class="row">
<input type="email" name="email" id="email" required class="textfield required" value="" placeholder="Your e-mail (required, will not be published)" size="60" tabindex="2"/>
</div>
<div class="row">
<input type="url" name="url" id="url" class="textfield" value="" placeholder="Your website" size="60" tabindex="3"/>
</div>
</div>
 
<div class="row">
<textarea name="comment" id="comment" required class="required" tabindex="4" rows="8" cols="60" placeholder="Type your comment here"></textarea>
<input type='hidden' name='comment_post_ID' value='3111' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</div>
 
<div id="submitbox" class="left">
<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Enviar Comentario"/>
<input type="hidden" name="formInput"/>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6969fb1dc7"/></p> <p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="afd6caefdd">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017"/>
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off"/>
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off"/>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p> </div>
</form>
</div>
 
</div>
</div>
 
 
<div class="col2">
<ul id="sidebar">
<li class="block widget widget_categories" id="categories-3"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Categorías</span></h4></div> <ul>
<li class="cat-item cat-item-13"><a href="http://www.javiergutierrezchamorro.com/category/actualidad" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (32)
</li>
<li class="cat-item cat-item-510"><a href="http://www.javiergutierrezchamorro.com/category/afeitado" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (29)
</li>
<li class="cat-item cat-item-514"><a href="http://www.javiergutierrezchamorro.com/category/amigos" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (28)
</li>
<li class="cat-item cat-item-12"><a href="http://www.javiergutierrezchamorro.com/category/arte" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (81)
</li>
<li class="cat-item cat-item-1"><a href="http://www.javiergutierrezchamorro.com/category/ciencia" title="Ciencias formales y ciencias naturales">Ciencia</a> (85)
</li>
<li class="cat-item cat-item-2"><a href="http://www.javiergutierrezchamorro.com/category/cine" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (178)
</li>
<li class="cat-item cat-item-3"><a href="http://www.javiergutierrezchamorro.com/category/coches" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (235)
</li>
<li class="cat-item cat-item-511"><a href="http://www.javiergutierrezchamorro.com/category/escritura" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (29)
</li>
<li class="cat-item cat-item-4"><a href="http://www.javiergutierrezchamorro.com/category/filosofia" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (19)
</li>
<li class="cat-item cat-item-513"><a href="http://www.javiergutierrezchamorro.com/category/hogar" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (46)
</li>
<li class="cat-item cat-item-14"><a href="http://www.javiergutierrezchamorro.com/category/humor" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (82)
</li>
<li class="cat-item cat-item-5"><a href="http://www.javiergutierrezchamorro.com/category/informatica" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.403)
<ul class='children'>
<li class="cat-item cat-item-507"><a href="http://www.javiergutierrezchamorro.com/category/informatica/hardware" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (128)
</li>
<li class="cat-item cat-item-506"><a href="http://www.javiergutierrezchamorro.com/category/informatica/internet" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (642)
</li>
<li class="cat-item cat-item-504"><a href="http://www.javiergutierrezchamorro.com/category/informatica/juegos" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (109)
</li>
<li class="cat-item cat-item-501"><a href="http://www.javiergutierrezchamorro.com/category/informatica/noticias" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
<li class="cat-item cat-item-502"><a href="http://www.javiergutierrezchamorro.com/category/informatica/programacion" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (486)
</li>
<li class="cat-item cat-item-505"><a href="http://www.javiergutierrezchamorro.com/category/informatica/retro" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (275)
</li>
<li class="cat-item cat-item-503"><a href="http://www.javiergutierrezchamorro.com/category/informatica/software" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (781)
</li>
</ul>
</li>
<li class="cat-item cat-item-512"><a href="http://www.javiergutierrezchamorro.com/category/juguetes" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (17)
</li>
<li class="cat-item cat-item-6"><a href="http://www.javiergutierrezchamorro.com/category/libros" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (91)
</li>
<li class="cat-item cat-item-509"><a href="http://www.javiergutierrezchamorro.com/category/moda" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (73)
</li>
<li class="cat-item cat-item-7"><a href="http://www.javiergutierrezchamorro.com/category/musica" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)
</li>
<li class="cat-item cat-item-8"><a href="http://www.javiergutierrezchamorro.com/category/personal" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (221)
</li>
<li class="cat-item cat-item-9"><a href="http://www.javiergutierrezchamorro.com/category/reflexiones" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (137)
</li>
<li class="cat-item cat-item-508"><a href="http://www.javiergutierrezchamorro.com/category/relojes" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (171)
</li>
<li class="cat-item cat-item-10"><a href="http://www.javiergutierrezchamorro.com/category/television" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (160)
</li>
<li class="cat-item cat-item-11"><a href="http://www.javiergutierrezchamorro.com/category/varios" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (213)
</li>
</ul>
</div></div></div></div></div></div> </div></li><li class="block widget widget_search" id="search-3"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Búsqueda</span></h4></div>
 
<form method="get" id="searchform" action="http://www.javiergutierrezchamorro.com/">
<input type="search" name="s" id="searchbox" required class="searchfield" value="" placeholder="Buscar"/>
<input type="submit" value="Go" class="searchbutton"/>
</form>
 </div></div></div></div></div></div> </div></li><li class="block widget widget_advancedrandomposts" id="advancedrandomposts-4"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Entrada aleatoria</span></h4></div><ul class="advanced-random-posts"><li><a href="http://www.javiergutierrezchamorro.com/pole-position-premonici-n-en-fuji/1062" title="Pole Position: ¿Premonición en Fuji?">Pole Position: ¿Premonición en Fuji?</a></li>
</ul></div></div></div></div></div></div> </div></li><li class="block widget widget_recent_comments" id="recent-comments-3"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Últimos comentarios</span></h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111#comment-69163">Relojes de cuerda en la actualidad</a></li><li class="recentcomments"><span class="comment-author-link">bianamaran</span> en <a href="http://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/3111#comment-69162">Relojes de cuerda en la actualidad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/dr-dos/2708#comment-69161">DR-DOS</a></li><li class="recentcomments"><span class="comment-author-link">Antonio</span> en <a href="http://www.javiergutierrezchamorro.com/dr-dos/2708#comment-69160">DR-DOS</a></li><li class="recentcomments"><span class="comment-author-link">Kabe</span> en <a href="http://www.javiergutierrezchamorro.com/ups-express-saver-correos-postal-expres/3118#comment-69159">UPS Express Saver contra Correos Postal Exprés</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/ups-express-saver-correos-postal-expres/3118#comment-69158">UPS Express Saver contra Correos Postal Exprés</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/dr-dos/2708#comment-69157">DR-DOS</a></li><li class="recentcomments"><span class="comment-author-link">Antonio</span> en <a href="http://www.javiergutierrezchamorro.com/dr-dos/2708#comment-69156">DR-DOS</a></li><li class="recentcomments"><span class="comment-author-link">Kabe</span> en <a href="http://www.javiergutierrezchamorro.com/ups-express-saver-correos-postal-expres/3118#comment-69155">UPS Express Saver contra Correos Postal Exprés</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/ups-express-saver-correos-postal-expres/3118#comment-69154">UPS Express Saver contra Correos Postal Exprés</a></li></ul></div></div></div></div></div></div> </div></li><li class="block widget widget_text" id="text-2"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Enlaces</span></h4></div> <div class="textwidget"><p><a href="http://www.javiergutierrezchamorro.com">Principal</a><br/>
<a href="http://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br/>
<a href="http://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br/>
<a href="http://www.javiergutierrezchamorro.com/anunciarse">Anunciarse aquí</a><br/>
<a href="http://nikkhokkho.sourceforge.net" target="_blank">Mi software</a><br/>
<a href="https://www.amazon.es/s/ref=dp_byline_sr_ebooks_1/?tag=gutibitacor0c-21&search-alias=digital-text&field-author=Javier+Gutiérrez+Chamorro" target="_blank">Mis libros en Amazon</a><br/>
<a href="http://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank">Perfil en Facebook</a><br/>
<a href="http://twitter.com/bitacoraguti" target="_blank">Sígueme en Twitter</a><br/>
<a href="http://es.linkedin.com/in/javiergutierrezchamorro" target="_blank">Perfil en Linkedin</a><br/>
<a href="http://es.youtube.com/nikkho" target="_blank">Videos en Youtube</a><br/>
<a href="http://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br/>
<a href="http://translate.google.com/translate?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com&langpair=es%7Cen&hl=es" target="_blank">Translate to english</a><br/>
<a href="http://www.google.com/gwt/n?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank">Versión WAP</a></p>
<p>Otras bitácoras<br/>
<a href="http://bianamaran.blogspot.com" target="_blank">Bia Namaran</a><br/>
<a href="http://www.polimalo.com" target="_blank">David (Polimalo)</a><br/>
<a href="http://www.duraderos.com" target="_blank">Duraderos</a><br/>
<a href="http://www.landingshort.com" target="_blank">Joan (Landing Short)</a><br/>
<a href="http://estilograficabcn.blogspot.com" target="_blank">José (Amics de l'estilogràfica)</a><br/>
<a href="http://www.planetacodigo.com" target="_blank">Planeta Código</a><br/>
<a href="http://revistaordenadores.blogspot.com" target="_blank">Revista Ordenadores</a><br/>
<a href="http://www.revistarelojes.com" target="_blank">Revista Relojes</a><br/>
<a href="http://www.zonacasio.com" target="_blank">Zona Casio</a></p>
<p>Otros</p>
</div>
</div></div></div></div></div></div> </div></li> <li class="block">
<div class="box">
<div class="titlewrap"><h4><span>Otros</span></h4></div>
<div class="wrapleft">
<div class="wrapright">
<div class="tr">
<div class="bl">
<div class="tl">
<div class="br the-content">
<ul>
<br/><br/><center>
 
 
 
 
</center>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
 
</div>
</div>
</div>
 
</div>
</div>
 
 
<div id="footer">
 
<div class="block-content">
<div class="copyright">
<p>
<a href="http://www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank">Creative Commons</a> (cc) 2004-2017 Javier Guti&eacute;rrez Chamorro (Guti) - P&aacute;gina generada en 0,293 segundos
</p>
</div>
</div>
 
</div>
 
</div>
 
<script type="text/javascript">
  /* <![CDATA[ */
    var isIE6 = false; /* <- do not change! */
    var isIE = false; /* <- do not change! */
    var lightbox = false;/* <- do not change! */
  /* ]]> */
  </script>
<!--[if lte IE 6]> <script type="text/javascript"> isIE6 = true; isIE = true; </script> <![endif]-->
<!--[if gte IE 7]> <script type="text/javascript"> isIE = true; </script> <![endif]-->
 
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
<div class="cdp-cookies-texto">
<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Esta web utiliza cookies para mejorar la mejor experiencia de usuario. Si continúas navegando estás dandos tu consentimiento para la aceptación de las mismas y la aceptación de la <a href="http://www.javiergutierrezchamorro.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pincha el enlace para más información.</p>
<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a>
</div>
<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.javiergutierrezchamorro.com\/relojes-cuerda-la-actualidad\/3111":3111};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/relojes-cuerda-la-actualidad/3111" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse"/>
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?x34527" alt="loading" width="16" height="16"/>
<input type="submit" value="Enviar correo electrónico" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif?x34527";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php","post_id":"3111"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-syntax/js/wp-syntax.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'115063527',post:'3111',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '3111' ]);
</script>
<script type="text/javascript">
	var aLinks = document.getElementsByTagName('a');
	var iLinksLen = aLinks.length;
	
	for (var iLink = 0; iLink < iLinksLen; iLink++)
	{
		var sLink = aLinks[iLink].href;
		//console.log(sLink);
		
		//eBay affiliates
		if ((sLink.indexOf('rover.ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = ParamReplace(sLink, 'pub', '5575153231');	
		}
		//eBay.es
		else if ((sLink.indexOf('ebay.es') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/1185-53479-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//eBay.com
		else if ((sLink.indexOf('ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//Amazon.es
		else if ((sLink.indexOf('amazon.es') !== -1) && (sLink.indexOf('tag=gutibitacor0c-21') === -1))
		{
			sLink = ParamReplace(sLink, 'tag', 'gutibitacor0c-21');
		}
		//Meranom.com
		else if ((sLink.indexOf('meranom.com') !== -1) && (sLink.indexOf('tracking=54a2563b3980a') === -1))
		{
			sLink = ParamReplace(sLink, 'tracking', '54a2563b3980a');
		}
		//Dreamhost.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('1561838') === -1))
		{
			sLink = ParamReplace(sLink, '', '1561838');
		}
		//DigitalOcean.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('bcae4f3b87e0') === -1))
		{
			sLink = ParamReplace(sLink, 'refcode', 'bcae4f3b87e0');
		}
		aLinks[iLink].href = sLink;
	}
	
	
	
	function ParamReplace(uri, key, value)
	{
		var re = new RegExp("([?|&])" + key + "=.*?(&|#|$)", "i");
		if (uri.match(re))
		{
			return uri.replace(re, '$1' + key + "=" + value + '$2');
		}
		else
		{
			var hash =  '';
			if( uri.indexOf('#') !== -1 )
			{
				hash = uri.replace(/.*#/, '#');
				uri = uri.replace(/#.*/, '');
			}
			var separator = uri.indexOf('?') !== -1 ? "&" : "?";    
			return uri + separator + key + "=" + value + hash;
		}
	}
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57056-1', 'auto');
	ga('send', 'pageview');
</script>
</body>
</html>
 