﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Casio HDD-S100 | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><meta name="dc.title" content="Casio HDD-S100 | Bitácora de Javier Gutiérrez Chamorro (Guti) " /><meta name="dc.subject" content="guti, nikkho, weblog, blog, bitácora, javier gutiérrez chamorro, javier gutiérrez, javier, gutiérrez, chamorro, diario, reflexión, reflexiones, crónica, crónicas, artículo, artículos, relato, relatos, opinión, opiniones, noticia, noticias, j.g.ch, jgch, j.g.c, jgc, j.g, jg" /><meta name="dc.description" content="Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 42 años, y también se me conoce por Guti o Nikkho. Los que seáis fieles a este blog podréis ir leyendo desde aquí mis reflexiones a modo de crónica sobre varios temas de mi interés. Si te gusta la tecnología, la informática, la programación, los coches, o la filosofía, entre otras cosas, seguramente encontrarás extremadamente atrayente este sitio." /><meta name="author" content="Javier Gutiérrez Chamorro (Guti)" /><meta name="dc.creator" content="Javier Gutiérrez Chamorro (Guti)" /><meta name="dc.type" content="weblog" /><meta name="dc.type" content="blog" /><meta name="resource-type" content="document" /><meta name="dc.format" scheme="IMT" content="text/html" /><meta name="dc.source" scheme="URI" content="http://www.javiergutierrezchamorro.com" /><meta name="dc.language" scheme="RFC1766" content="es" /><meta http-equiv="Content-Language" content="es" /><meta name="dc.coverage" content="global" /><meta name="distribution" content="GLOBAL" /><meta name="dc.rights" content="Creative Commons (cc) 2004-2017 Javier Gutiérrez Chamorro (Guti)" /><meta name="copyright" content="Creative Commons (cc) 2004-2017 Javier Gutiérrez Chamorro (Guti)" /><meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" /><meta name="revisit-after" content="1 days" /><meta name="ICBM" content="041.42578, 002.186203" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.1, maximum-scale=10, user-scalable=yes" /><link rel="alternate" type="application/x-opera-widgets" title="Bitácora de Javier Gutiérrez Chamorro (Guti)" href="https://widgets.opera.com/widgetize/Feed%20Reader/Advanced/?serve&amp;skin=skin6&amp;widgetname=Bit%C3%A1cora%20de%20Javier%20Guti%C3%A9rrez%20Chamorro%20%28Guti%29&amp;url=http%3A%2F%2Ffeeds.feedburner.com%2Fjaviergutierrezchamorro&amp;rel=myopera&amp;ref=" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed" href="http://www.javiergutierrezchamorro.com/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) Atom Feed" href="http://www.javiergutierrezchamorro.com/feed/atom" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RDF Feed" href="http://www.javiergutierrezchamorro.com/feed/rdf" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed de los comentarios" href="http://www.javiergutierrezchamorro.com/comments/feed/" /><link rel="pingback" href="http://www.javiergutierrezchamorro.com/xmlrpc.php" /><link rel="shortcut icon" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/favicon.ico" /><link href="//0.gravatar.com" rel="preconnect"><link href="//pagead2.googlesyndication.com" rel="preconnect"><link href="//stats.wp.com" rel="preconnect"><meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" /><meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" /><link rel="canonical" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894" /><link rel="publisher" href="https://plus.google.com/108304469897790042618/posts" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Casio HDD-S100 | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="og:description" content="Como quiera que estoy en una temporada que me ha dado por los relojes nuevamente, y en particular por los Casio digitales, estas navidades se han portado muy bien conmigo, y me han traído un HDD-S100, por el que llevaba suspirando y dando la vara algunas semanas. En 1987, Casio hacía historia con el AL-180, &hellip;" /><meta property="og:url" content="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894" /><meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="article:publisher" content="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" /><meta property="article:section" content="Personal" /><meta property="article:published_time" content="2012-12-28T09:06:21+01:00" /><meta property="article:modified_time" content="2014-02-16T19:17:30+01:00" /><meta property="og:updated_time" content="2014-02-16T19:17:30+01:00" /><meta property="fb:app_id" content="254712291385660" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2012/12/casio_hdd_s100.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Como quiera que estoy en una temporada que me ha dado por los relojes nuevamente, y en particular por los Casio digitales, estas navidades se han portado muy bien conmigo, y me han traído un HDD-S100, por el que llevaba suspirando y dando la vara algunas semanas. En 1987, Casio hacía historia con el AL-180, [&hellip;]" /><meta name="twitter:title" content="Casio HDD-S100 | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta name="twitter:site" content="@bitacoraguti" /><meta name="twitter:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2012/12/casio_hdd_s100.jpg" /><meta name="twitter:creator" content="@bitacoraguti" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.javiergutierrezchamorro.com\/","name":"Bit\u00e1cora de Javier Guti\u00e9rrez Chamorro (Guti)","alternateName":"Blog de Guti","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.javiergutierrezchamorro.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/www.javiergutierrezchamorro.com\/casio-hdd-s100\/1894","sameAs":["https:\/\/www.facebook.com\/javier.gutierrez.chamorro.bitacora","https:\/\/www.instagram.com\/javier.gutierrez.chamorro","http:\/\/www.linkedin.com\/in\/javiergutierrezchamorro","https:\/\/plus.google.com\/108304469897790042618\/posts","http:\/\/www.youtube.com\/nikkho","https:\/\/twitter.com\/bitacoraguti"],"@id":"#person","name":"Javier Guti\u00e9rrez Chamorro (Guti)"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/style.css" /><link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/options/side-green.css" /><link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/options/content-white.css" /><style type="text/css">#header-wrap{ background: transparent url("http://www.javiergutierrezchamorro.com/wp-content/uploads/header-fire-green.jpg") repeat center top; } .block-content{width:95%;max-width:95%;} #pagetitle{font-size:75%;}</style><!--[if lte IE 6]><style type="text/css" media="screen">@import "http://www.javiergutierrezchamorro.com/wp-content/themes/guti/ie6.css";</style><![endif]--><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Casio HDD-S100 RSS de los comentarios" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894/feed" /><style type="text/css" media="all">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</style><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/cache/header-35b81555-1510829267.min.js" defer></script><link rel='https://api.w.org/' href='http://www.javiergutierrezchamorro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.javiergutierrezchamorro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://www.javiergutierrezchamorro.com/?p=1894' /><link rel="alternate" type="application/json+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fcasio-hdd-s100%2F1894" /><link rel="alternate" type="text/xml+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fcasio-hdd-s100%2F1894&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head><body class="inner"><div id="page" class="with-sidebar"><div id="header-wrap"><div id="header" class="block-content"><div id="pagetitle" class="clearfix"><h1 class="logo"><a href="http://www.javiergutierrezchamorro.com">Bitácora de Javier Gutiérrez Chamorro (Guti)</a></h1><h4>Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 42 años, y también se me conoce por Guti o Nikkho.</h4></div></div></div><div id="main-wrap1"><div id="main-wrap2"><div id="main" class="block-content clearfix"><div class="mask-main rightdiv"><div class="mask-left"><div class="col1"><div id="main-content"><div class="navigation clearfix"><div class="alignleft">&laquo; <a href="http://www.javiergutierrezchamorro.com/feliz-navidad-2/1888" rel="prev">¡Feliz Navidad!</a></div><div class="alignright"><a href="http://www.javiergutierrezchamorro.com/valentina-vladimirovna-tereshkova/1895" rel="next">Valentina Vladímirovna Tereshkova</a> &raquo;</div></div><div id="post-1894" class="post-1894 post type-post status-publish format-standard hentry category-personal category-relojes"><h2 class="post-title">Casio HDD-S100</h2><div id="post-ratings-1894" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="3e5b8393c7"><img id="rating_1894_1" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="1 estrella" title="1 estrella" onmouseover="current_rating(1894, 1, '1 estrella');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_1894_2" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 estrellas" title="2 estrellas" onmouseover="current_rating(1894, 2, '2 estrellas');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_1894_3" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 estrellas" title="3 estrellas" onmouseover="current_rating(1894, 3, '3 estrellas');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_1894_4" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="4 estrellas" title="4 estrellas" onmouseover="current_rating(1894, 4, '4 estrellas');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_1894_5" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="5 estrellas" title="5 estrellas" onmouseover="current_rating(1894, 5, '5 estrellas');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> votos, media: <strong>5,00</strong> de 5)<br /><span class="post-ratings-text" id="ratings_1894_text"></span><meta itemprop="headline" content="Casio HDD-S100" /><meta itemprop="description" content="Como quiera que estoy en una temporada que me ha dado por los relojes nuevamente, y en particular por los Casio digitales, estas navidades se han portado muy bien conmigo, y me han tra&iacute;do un HDD-S100,..." /><meta itemprop="datePublished" content="2012-12-28T09:06:21+00:00" /><meta itemprop="dateModified" content="2014-02-16T19:17:30+00:00" /><meta itemprop="url" content="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894" /><meta itemprop="author" content="Javier Gutiérrez Chamorro (Guti)" /><meta itemprop="mainEntityOfPage" content="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {}; googletag.cmd=googletag.cmd || [];</script><script>googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericDFP2017", [728, 90], "div-gpt-ad-1506002846364-1").addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1506002846364-1" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1506002846364-1"); });</script></div><br /><br /><div class="post-content clearfix"><p>Como quiera que estoy en una temporada que me ha dado por los relojes nuevamente, y en particular por los <b>Casio</b> digitales, estas <a href="http://www.javiergutierrezchamorro.com/feliz-navidad-2/1888" target="_blank">navidades</a> se han portado muy bien conmigo, y me han traído un <a href="http://www.casio-intl.com/latin/es/wat/watch_detail/HDD-S100-1AV/" target="_blank">HDD-S100</a>, por el que llevaba suspirando y dando la vara algunas semanas.</p><p>En <a href="http://www.casio-europe.com/es/watch/milestones/" target="_blank">1987</a>, Casio hacía historia con el <b>AL-180</b>, el primer reloj digital que funcionaba con energía solar, representando un hito tecnológico. Su capacitador químico, en el módulo 668 y luego el 2168 le daban una autonomía de hasta 4 días de uso. Posteriormente se actualizaría a 2505 que le daría 14 días. En 2003, el AL-180, volvería a venderse, exactamente igual al original, pero con un nuevo proceso de fabricación.</p><p>En 2011, Casio lanzaba al mercado el <a href="http://www.casio-intl.com/latin/es/wat/watch_detail/AL-190W-1AV/" target="_blank">AL-190</a> en sus versiones AL-190W-1AVEF (resina negra), AL-190W-9AVEF (resina marrón) y el AL-190WD-1AVEF (correa metálica). Se venden al precio de entre 25 y 40 euros, y llevan el nuevo módulo 3274. No deja de ser una versión actualizada sobre las especificaciones del 2505, ofreciendo 5 alarmas en vez de una, y WR50 en vez de WR.</p><p>Admito que los tres me encantan, el metálico es un claro homenaje al AL-180 original, el de resina negra tiene esa reminiscencia retro, y el marrón un encantador toque steampunk. En cualquier caso, no son <b>Tough Solar</b>, ya que en vez de acumulador, llevan un capacitador, que debería ser en principio más longevo y robusto, pero que almacena mucha menos energía. Como digo, tecnología de los 80, que hace que los <b>AL-190</b> sean relojes muy exclusivos en el sentido de su baja difusión comercial.</p><p>El más difícil todavía vino a principios de este año 2012, es el <b>HDD-S100</b>, que vendría a ser un AL-190W-1AVEF, reforzado (Heavy Duty), y con resistencia al agua de 20 atmósferas (200M) en vez de 5. Se convierte así en algo todavía más especial, porque externamente parece un G-Shock en cuanto a agresividad de lineas y resistencia, pero cruzado con cualquier otro modelo vintage de los 80, y con unas células solares que pasaran por ahí. El cristal mineral en vez de plexiglass le da una apariencia más del pasado todavía.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Casio HDD-S100" border="0" src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2012/12/casio_hdd_s100.jpg" /></p><p>Para mi es tecnología con el encanto palpable y visible de hace casi 30 años, pero vestido y construido hoy en día. Se ofrece en las variantes HDD-S100-1AV (resina negra y diplay normal) y HDD-S100-3AV (resina verde y display invertido). Como de costumbre, la versión invertida resulta espectacular a más no poder, pero con una legibilidad bastante escasa, más si cabe en este HDD-S100, donde la presentación no es demasiado grande. El precio es del orden de 35 a 50 euros.</p><p>Sus tamaño es de 50,2mm X 45,8mm X 12,3mm, y un peso de 50g. Como debilidades, pues casi todas las que corresponden a su obsoleta tecnología, por ejemplo el calendario es automático, pero no está preprogramado, es decir que contabiliza correctamente los días de cada mes, pero no los años bisiestos, como solía ser habitual entonces. Tampoco incorpora luz de ningún tipo, pues la limitada capacidad del capacitador, se agotaría rápidamente al encenderla, y por la misma razón los botones no tienen sonido. Tampoco dispone de función de ahorro de energía (PS). Por lo demás dispone de 5 alarmas, señal horaria, cronómetro, y cuenta regresiva.</p><p>Es como una máquina del tiempo, un modelo traído del pasado, al que se le ha puesto un nuevo cuerpo. ¡Me encanta!</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1894" class="share-facebook sd-button share-icon" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1894" class="share-twitter sd-button share-icon" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1894" class="share-linkedin sd-button share-icon" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1894" class="share-google-plus-1 sd-button share-icon" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1894" class="share-pinterest sd-button share-icon" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-1894" class="share-skype sd-button share-icon" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894?share=skype" target="_blank" title="Compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Casio%20HDD-S100 http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fcasio-hdd-s100%2F1894" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><p class="post-metadata"> Esta entrada se publicó el 28 de diciembre de 2012, 09:06 y está guardada en <a href="http://www.javiergutierrezchamorro.com/category/personal" rel="category tag">Personal</a>, <a href="http://www.javiergutierrezchamorro.com/category/relojes" rel="category tag">Relojes</a>. Puedes seguir las respuestas a esta entrada en <a href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894/feed" title="RSS 2.0">RSS 2.0</a>. Puede ir hasta abajo y dejar una respuesta. No se permiten pings.</p> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {}; googletag.cmd=googletag.cmd || [];</script><script>googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericDFP2017", [728, 90], "div-gpt-ad-1506002846364-2").addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1506002846364-2" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1506002846364-2"); });</script></div><br /><br /></div><h3 class="comments"> 4 Comments</h3><ul id="comments" class="clearfix"><li class="comment even thread-even depth-1 with-avatar" id="comment-7214"><div class="comment-mask regularcomment"><div class="comment-main"><div class="comment-wrap1"><div class="comment-wrap2"><div class="comment-head tiptrigger"><p> <a class="comment-id" href="#comment-7214">#1</a> by <b id="commentauthor-7214">Pedro</b> on 9 de julio de 2013 - 16:50</p><p class="controls tip"> <a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a></p></div><div class="comment-body clearfix" id="comment-body-7214"><div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/79046101d036760e8c97bf70b8cc4be6?s=64&#038;d=mm&#038;r=x" srcset='http://1.gravatar.com/avatar/79046101d036760e8c97bf70b8cc4be6?s=128&#038;d=mm&#038;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></div><div class="comment-text"><p>Muy buena descripción, y explicación de los pormenores e historia de estos modelos, entran amas de pillar alguno, de hecho hace tiempo que pienso en el s-100</p><p>Saludos y gracias por tu blog</p></div> <a id="comment-reply-7214"></a></div> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {}; googletag.cmd=googletag.cmd || [];</script><script>googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericDFP2017", [728, 90], "div-gpt-ad-1506002846364-3").addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1506002846364-3" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1506002846364-3"); });</script></div><br /><br /></div></div></div></div></li><li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1 with-avatar" id="comment-7217"><div class="comment-mask admincomment"><div class="comment-main"><div class="comment-wrap1"><div class="comment-wrap2"><div class="comment-head tiptrigger"><p> <a class="comment-id" href="#comment-7217">#2</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-7217" href="http://www.javiergutierrezchamorro.com" rel="nofollow">Javier Gutiérrez Chamorro (Guti)</a></span> on 9 de julio de 2013 - 19:09</p><p class="controls tip"> <a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a></p></div><div class="comment-body clearfix" id="comment-body-7217"><div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=64&#038;d=mm&#038;r=x" srcset='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=128&#038;d=mm&#038;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></div><div class="comment-text"><p>Por robustez, esencia vintage y precio, ni te lo pienses <b>Pedro</b>. Ahora bien, si lo que buscas son funciones avanzadas, entonces no es tu reloj.</p></div> <a id="comment-reply-7217"></a></div> <script type="text/javascript">/*<![CDATA[*/( function() { if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; }; var unit = {"calltype":"async[2]","publisher":"guti","width":728,"height":90,"sid":"Chitika Default"}; var placement_id = window.CHITIKA.units.length; window.CHITIKA.units.push(unit); document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>'); }());/*]]>*/</script><script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script><br /><br /></div></div></div></div></li><li class="comment even thread-even depth-1 with-avatar" id="comment-69910"><div class="comment-mask regularcomment"><div class="comment-main"><div class="comment-wrap1"><div class="comment-wrap2"><div class="comment-head tiptrigger"><p> <a class="comment-id" href="#comment-69910">#3</a> by <b id="commentauthor-69910">Juan</b> on 6 de diciembre de 2017 - 11:54</p><p class="controls tip"> <a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a></p></div><div class="comment-body clearfix" id="comment-body-69910"><div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/396c5b899fd23d10cef6b0afeeb2ad79?s=64&#038;d=mm&#038;r=x" srcset='http://0.gravatar.com/avatar/396c5b899fd23d10cef6b0afeeb2ad79?s=128&#038;d=mm&#038;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></div><div class="comment-text"><p>Hola, en una tienda he visto el reloj AL-190W apagado. No se cuanto tiempo estaria asi, pero crees que existen garantias de que vuelva a funcionar correctamente? Saludos</p></div> <a id="comment-reply-69910"></a></div> <script type="text/javascript">/*<![CDATA[*/( function() { if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; }; var unit = {"calltype":"async[2]","publisher":"guti","width":728,"height":90,"sid":"Chitika Default"}; var placement_id = window.CHITIKA.units.length; window.CHITIKA.units.push(unit); document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>'); }());/*]]>*/</script><script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script><br /><br /></div></div></div></div></li><li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1 with-avatar" id="comment-69912"><div class="comment-mask admincomment"><div class="comment-main"><div class="comment-wrap1"><div class="comment-wrap2"><div class="comment-head tiptrigger"><p> <a class="comment-id" href="#comment-69912">#4</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-69912" href="http://www.javiergutierrezchamorro.com" rel="nofollow">Javier Gutiérrez Chamorro (Guti)</a></span> on 6 de diciembre de 2017 - 12:26</p><p class="controls tip"> <a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a></p></div><div class="comment-body clearfix" id="comment-body-69912"><div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=64&#038;d=mm&#038;r=x" srcset='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=128&#038;d=mm&#038;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></div><div class="comment-text"><p>Bienvenido <b>Juan</b>. En principio los AL-190 llevan un capacitador que no se daña por quedarse totalmente descargado, pero en algunos casos ha ocurrido. Garantías de que vuelva a funcionar, seguro que hay. Si lo compras nuevo en la tienda, tendrá garantía, así que en caso de daño, lo puedes enviar al SAT de Casio.</p></div> <a id="comment-reply-69912"></a></div> <script type="text/javascript">/*<![CDATA[*/( function() { if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; }; var unit = {"calltype":"async[2]","publisher":"guti","width":728,"height":90,"sid":"Chitika Default"}; var placement_id = window.CHITIKA.units.length; window.CHITIKA.units.push(unit); document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>'); }());/*]]>*/</script><script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script><br /><br /></div></div></div></div></li></ul><div id="respond"> <script type="text/javascript">function validatecomment(form){
         if(form.author.value == ('' || 'Your name (required)')){
           alert('Please enter your name');
           return false;
         }
         if(form.email.value == ('' || 'Your e-mail (required, will not be published)')){
           alert('Please enter your email address');
           return false;
         }
         if(form.comment.value == ('' || 'Type your comment here')){
           alert('Please type a comment');
           return false;
         }
         if(form.url.value == ('' || 'Your website')){
           form.url.value = '';
           return true;
         }
       }</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {}; googletag.cmd=googletag.cmd || [];</script><script>googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericDFP2017", [336, 280], "div-gpt-ad-1506002846364-1").addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1506002846364-1" style="height:280px; width:336px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1506002846364-1"); });</script></div><form action="http://www.javiergutierrezchamorro.com/wp-comments-post.php" method="post" id="commentform" onsubmit="return validatecomment(this);"><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/casio-hdd-s100/1894#respond" style="display:none;">Cancelar Respuesta</a></div><div id="author_info"><div class="row"> <input type="text" name="author" id="author" required class="textfield required" size="34" tabindex="1" value="" placeholder="Your name (required)" /></div><div class="row"> <input type="email" name="email" id="email" required class="textfield required" value="" placeholder="Your e-mail (required, will not be published)" size="60" tabindex="2" /></div><div class="row"> <input type="url" name="url" id="url" class="textfield" value="" placeholder="Your website" size="60" tabindex="3" /></div></div><div class="row"><textarea name="comment" id="comment" required class="required" tabindex="4" rows="8" cols="60" placeholder="Type your comment here"></textarea><input type='hidden' name='comment_post_ID' value='1894' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><div id="submitbox" class="left"> <input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Enviar Comentario" /> <input type="hidden" name="formInput" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1fc97dc9c9" /></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c1b8a481b3">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" /> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" /></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193" /></p></div></form></div></div></div><div class="col2"><ul id="sidebar"><li class="block widget widget_categories" id="categories-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Categorías</span></h4></div><ul><li class="cat-item cat-item-13"><a href="http://www.javiergutierrezchamorro.com/category/actualidad" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (32)</li><li class="cat-item cat-item-510"><a href="http://www.javiergutierrezchamorro.com/category/afeitado" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (32)</li><li class="cat-item cat-item-514"><a href="http://www.javiergutierrezchamorro.com/category/amigos" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (51)</li><li class="cat-item cat-item-12"><a href="http://www.javiergutierrezchamorro.com/category/arte" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (81)</li><li class="cat-item cat-item-1"><a href="http://www.javiergutierrezchamorro.com/category/ciencia" title="Ciencias formales y ciencias naturales">Ciencia</a> (94)</li><li class="cat-item cat-item-2"><a href="http://www.javiergutierrezchamorro.com/category/cine" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (182)</li><li class="cat-item cat-item-3"><a href="http://www.javiergutierrezchamorro.com/category/coches" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (236)</li><li class="cat-item cat-item-511"><a href="http://www.javiergutierrezchamorro.com/category/escritura" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (32)</li><li class="cat-item cat-item-4"><a href="http://www.javiergutierrezchamorro.com/category/filosofia" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (19)</li><li class="cat-item cat-item-513"><a href="http://www.javiergutierrezchamorro.com/category/hogar" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (51)</li><li class="cat-item cat-item-14"><a href="http://www.javiergutierrezchamorro.com/category/humor" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (82)</li><li class="cat-item cat-item-5"><a href="http://www.javiergutierrezchamorro.com/category/informatica" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.435)<ul class='children'><li class="cat-item cat-item-507"><a href="http://www.javiergutierrezchamorro.com/category/informatica/hardware" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (138)</li><li class="cat-item cat-item-506"><a href="http://www.javiergutierrezchamorro.com/category/informatica/internet" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (659)</li><li class="cat-item cat-item-504"><a href="http://www.javiergutierrezchamorro.com/category/informatica/juegos" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (110)</li><li class="cat-item cat-item-501"><a href="http://www.javiergutierrezchamorro.com/category/informatica/noticias" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)</li><li class="cat-item cat-item-502"><a href="http://www.javiergutierrezchamorro.com/category/informatica/programacion" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (501)</li><li class="cat-item cat-item-505"><a href="http://www.javiergutierrezchamorro.com/category/informatica/retro" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (284)</li><li class="cat-item cat-item-503"><a href="http://www.javiergutierrezchamorro.com/category/informatica/software" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (800)</li></ul></li><li class="cat-item cat-item-512"><a href="http://www.javiergutierrezchamorro.com/category/juguetes" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (17)</li><li class="cat-item cat-item-6"><a href="http://www.javiergutierrezchamorro.com/category/libros" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (95)</li><li class="cat-item cat-item-509"><a href="http://www.javiergutierrezchamorro.com/category/moda" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (81)</li><li class="cat-item cat-item-7"><a href="http://www.javiergutierrezchamorro.com/category/musica" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)</li><li class="cat-item cat-item-8"><a href="http://www.javiergutierrezchamorro.com/category/personal" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (225)</li><li class="cat-item cat-item-9"><a href="http://www.javiergutierrezchamorro.com/category/reflexiones" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (138)</li><li class="cat-item cat-item-508"><a href="http://www.javiergutierrezchamorro.com/category/relojes" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (194)</li><li class="cat-item cat-item-10"><a href="http://www.javiergutierrezchamorro.com/category/television" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (163)</li><li class="cat-item cat-item-11"><a href="http://www.javiergutierrezchamorro.com/category/varios" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (208)</li></ul></div></div></div></div></div></div></div></li><li class="block widget widget_recent_comments" id="recent-comments-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Últimos comentarios</span></h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">bianamaran</span> en <a href="http://www.javiergutierrezchamorro.com/camiseta-stingbye/3248#comment-69913">Camiseta STINGbye</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894#comment-69912">Casio HDD-S100</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/camiseta-stingbye/3248#comment-69911">Camiseta STINGbye</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="http://www.javiergutierrezchamorro.com/casio-hdd-s100/1894#comment-69910">Casio HDD-S100</a></li><li class="recentcomments"><span class="comment-author-link">bianamaran</span> en <a href="http://www.javiergutierrezchamorro.com/camiseta-stingbye/3248#comment-69909">Camiseta STINGbye</a></li><li class="recentcomments"><span class="comment-author-link">Kabe</span> en <a href="http://www.javiergutierrezchamorro.com/camiseta-stingbye/3248#comment-69908">Camiseta STINGbye</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/camiseta-stingbye/3248#comment-69907">Camiseta STINGbye</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/camiseta-stingbye/3248#comment-69906">Camiseta STINGbye</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/balanza-bernar-omega/3239#comment-69905">Balanza Bernar Omega</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/nota-prensa-aprovechar-los-folletos-online-ahorrar-mucho-dinero/3331#comment-69904">Nota de prensa: Cómo aprovechar los folletos online para ahorrar mucho dinero</a></li></ul></div></div></div></div></div></div></div></li><li class="widget_text block widget widget_custom_html" id="custom_html-2"><div class="widget_text box"><div class="widget_text wrapleft"><div class="widget_text wrapright"><div class="widget_text tr"><div class="widget_text bl"><div class="widget_text tl"><div class="widget_text br the-content"><div class="titlewrap"><h4><span>Publicidad</span></h4></div><div class="textwidget custom-html-widget"><br /><script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"guti","width":550,"height":250,"sid":"Chit<code>ika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>');
}());/*]]>*/</script> <script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script></div></div></div></div></div></div></div></div></li><li class="block widget widget_search" id="search-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Búsqueda</span></h4></div><form method="get" id="searchform" action="http://www.javiergutierrezchamorro.com/"> <input type="search" name="s" id="searchbox" required class="searchfield" value="" placeholder="Buscar" /> <input type="submit" value="Go" class="searchbutton" /></form></div></div></div></div></div></div></div></li><li class="block widget widget_advancedrandomposts" id="advancedrandomposts-4"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Entrada aleatoria</span></h4></div><ul class="advanced-random-posts"><li><a href="http://www.javiergutierrezchamorro.com/aprender-a-aparcar/880" title="Aprender a aparcar">Aprender a aparcar</a></li></ul></div></div></div></div></div></div></div></li><li class="block widget widget_text" id="text-2"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Enlaces</span></h4></div><div class="textwidget"><p><a href="http://www.javiergutierrezchamorro.com">Principal</a><br /> <a href="http://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p><p>Generales<br /> <a href="http://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br /> <a href="http://www.javiergutierrezchamorro.com/anunciarse">Anunciarse aquí</a><br /> <a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br /> <a href="https://www.amazon.es/s/ref=dp_byline_sr_ebooks_1/?tag=gutibitacor0c-21&#038;search-alias=digital-text&#038;field-author=Javier+Gutiérrez+Chamorro" target="_blank" rel="noopener">Mis libros en Amazon</a><br /> <a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener">Página pública en Facebook</a><br /> <a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener">Perfil en Facebook</a><br /> <a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener">Sígueme en Twitter</a><br /> <a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener">Perfil en Linkedin</a><br /> <a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener">Página en Sourceforge</a><br /> <a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener">Videos en Youtube</a><br /> <a href="http://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br /> <a href="https://translate.google.com/translate?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener">Translate to english</a><br /> <a href="http://www.google.com/gwt/n?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener">Versión WAP</a></p><p>Otras bitácoras<br /> <a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br /> <a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br /> <a href="http://www.duraderos.com" target="_blank" rel="noopener">Duraderos</a><br /> <a href="http://www.landingshort.com" target="_blank" rel="noopener">Joan (Landing Short)</a><br /> <a href="https://estilograficabcn.blogspot.com" target="_blank" rel="noopener">José (Amics de l&#8217;estilogràfica)</a><br /> <a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br /> <a href="http://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br /> <a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br /> <a href="http://www.zonacasio.com" target="_blank" rel="noopener">Zona Casio</a></p><p>Otros</p></div></div></div></div></div></div></div></div></li><li class="block"><div class="box"><div class="titlewrap"><h4><span>Otros</span></h4></div><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><ul> <br /><br /><center></center></ul></div></div></div></div></div></div></div></div></li></ul></div></div></div></div></div></div><div id="footer"><div class="block-content"><div class="copyright"><p> <a href="https://www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank">Creative Commons</a> (cc) 2004-2017 Javier Guti&eacute;rrez Chamorro (Guti) - P&aacute;gina generada en 0,491 segundos</p></div></div></div></div> <script type="text/javascript">/*<![CDATA[*//*  */
    var isIE6 = false; /* <- do not change! */
    var isIE = false; /* <- do not change! */
    var lightbox = false;/* <- do not change! */
  /*  *//*]]>*/</script> <!--[if lte IE 6]> <script type="text/javascript">isIE6 = true; isIE = true;</script> <![endif]--> <!--[if gte IE 7]> <script type="text/javascript">isIE = true;</script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.javiergutierrezchamorro.com\/casio-hdd-s100\/1894":1894};</script> <div id="sharing_email" style="display: none;"><form action="/casio-hdd-s100/1894" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/cache/footer-34b0064d-1510829267.min.js" defer></script><script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js" defer></script><script type='text/javascript'>/*  */
var ratingsL10n = {"plugin_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type="text/javascript" src="//www.javiergutierrezchamorro.com/wp-content/uploads/fvm/cache/footer-def9135d-1510829267.min.js" defer></script><script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'115063527',post:'1894',tz:'1',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '1894' ]);</script> <script type="text/javascript">/*<![CDATA[*/var aLinks = document.getElementsByTagName('a');
	var iLinksLen = aLinks.length;
	
	for (var iLink = 0; iLink < iLinksLen; iLink++)
	{
		var sLink = aLinks[iLink].href;
		//console.log(sLink);
		
		//eBay affiliates
		if ((sLink.indexOf('rover.ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = ParamReplace(sLink, 'pub', '5575153231');	
		}
		//eBay.es
		else if ((sLink.indexOf('ebay.es') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/1185-53479-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//eBay.com
		else if ((sLink.indexOf('ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//Amazon.es
		else if ((sLink.indexOf('amazon.es') !== -1) && (sLink.indexOf('tag=gutibitacor0c-21') === -1))
		{
			sLink = ParamReplace(sLink, 'tag', 'gutibitacor0c-21');
		}
		//Meranom.com
		else if ((sLink.indexOf('meranom.com') !== -1) && (sLink.indexOf('tracking=54a2563b3980a') === -1))
		{
			sLink = ParamReplace(sLink, 'tracking', '54a2563b3980a');
		}
		//Dreamhost.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('1561838') === -1))
		{
			sLink = ParamReplace(sLink, '', '1561838');
		}
		//DigitalOcean.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('bcae4f3b87e0') === -1))
		{
			sLink = ParamReplace(sLink, 'refcode', 'bcae4f3b87e0');
		}
		aLinks[iLink].href = sLink;
	}
	
	
	
	function ParamReplace(uri, key, value)
	{
		var re = new RegExp("([?|&])" + key + "=.*?(&|#|$)", "i");
		if (uri.match(re))
		{
			return uri.replace(re, '$1' + key + "=" + value + '$2');
		}
		else
		{
			var hash =  '';
			if( uri.indexOf('#') !== -1 )
			{
				hash = uri.replace(/.*#/, '#');
				uri = uri.replace(/#.*/, '');
			}
			var separator = uri.indexOf('?') !== -1 ? "&" : "?";    
			return uri + separator + key + "=" + value + hash;
		}
	}
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57056-1', 'auto');
	ga('send', 'pageview');/*]]>*/</script> </body></html>