﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Una bonita historia del Casio GMW-15 (Moon Graph) | Bitácora de Javier Gutiérrez Chamorro (Guti) </title>
<meta name="dc.title" content="Una bonita historia del Casio GMW-15 (Moon Graph) | Bitácora de Javier Gutiérrez Chamorro (Guti) "/>
<meta name="dc.subject" content="guti, nikkho, weblog, blog, bitácora, javier gutiérrez chamorro, javier gutiérrez, javier, gutiérrez, chamorro, diario, reflexión, reflexiones, crónica, crónicas, artículo, artículos, relato, relatos, opinión, opiniones, noticia, noticias, j.g.ch, jgch, j.g.c, jgc, j.g, jg"/>
<meta name="dc.description" content="Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 41 años, y también se me conoce por Guti o Nikkho. Los que seáis fieles a este blog podréis ir leyendo desde aquí mis reflexiones a modo de crónica sobre varios temas de mi interés. Si te gusta la tecnología, la informática, la programación, los coches, o la filosofía, entre otras cosas, seguramente encontrarás extremadamente atrayente este sitio."/>
<meta name="author" content="Javier Gutiérrez Chamorro (Guti)"/>
<meta name="dc.creator" content="Javier Gutiérrez Chamorro (Guti)"/>
<meta name="dc.type" content="weblog"/>
<meta name="dc.type" content="blog"/>
<meta name="resource-type" content="document"/>
<meta name="dc.format" scheme="IMT" content="text/html"/>
<meta name="dc.source" scheme="URI" content="http://www.javiergutierrezchamorro.com"/>
<meta name="dc.language" scheme="RFC1766" content="es"/>
<meta http-equiv="Content-Language" content="es"/>
<meta name="dc.coverage" content="global"/>
<meta name="distribution" content="GLOBAL"/>
<meta name="dc.rights" content="Creative Commons (cc) 2004-2017 Javier Gutiérrez Chamorro (Guti)"/>
<meta name="copyright" content="Creative Commons (cc) 2004-2017 Javier Gutiérrez Chamorro (Guti)"/>
<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE"/>
<meta name="revisit-after" content="1 days"/>
<meta name="ICBM" content="041.42578, 002.186203"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.1, maximum-scale=10, user-scalable=yes"/>
<link rel="alternate" type="application/x-opera-widgets" title="Bitácora de Javier Gutiérrez Chamorro (Guti)" href="http://widgets.opera.com/widgetize/Feed%20Reader/Advanced/?serve&amp;skin=skin6&amp;widgetname=Bit%C3%A1cora%20de%20Javier%20Guti%C3%A9rrez%20Chamorro%20%28Guti%29&amp;url=http%3A%2F%2Ffeeds.feedburner.com%2Fjaviergutierrezchamorro&amp;rel=myopera&amp;ref="/>
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed" href="http://www.javiergutierrezchamorro.com/feed/rss"/>
<link rel="alternate" type="application/atom+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) Atom Feed" href="http://www.javiergutierrezchamorro.com/feed/atom"/>
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RDF Feed" href="http://www.javiergutierrezchamorro.com/feed/rdf"/>
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed de los comentarios" href="http://www.javiergutierrezchamorro.com/comments/feed/"/>
<link rel="pingback" href="http://www.javiergutierrezchamorro.com/xmlrpc.php"/>
<link rel="shortcut icon" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/favicon.ico?x33448"/>
 
<link rel="canonical" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906"/>
<link rel="publisher" href="https://plus.google.com/108304469897790042618/posts"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Una bonita historia del Casio GMW-15 (Moon Graph) | Bitácora de Javier Gutiérrez Chamorro (Guti)"/>
<meta property="og:description" content="Hace muchos años que dejé de ver las noticias en la televisión. Simplemente me cansé de ser parte pasiva de todas las desgracias, catástrofes, salvajadas y cotilleos con los que nos bombardean los noticiarios. Ojo que no digo que todo lo que acontece en el mundo sea malo. Al contrario, pienso que la mayoría de &hellip;"/>
<meta property="og:url" content="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906"/>
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)"/>
<meta property="article:publisher" content="https://www.facebook.com/javier.gutierrez.chamorro"/>
<meta property="article:section" content="Relojes"/>
<meta property="article:published_time" content="2016-10-30T17:50:26+01:00"/>
<meta property="article:modified_time" content="2016-10-21T17:53:55+01:00"/>
<meta property="og:updated_time" content="2016-10-21T17:53:55+01:00"/>
<meta property="fb:app_id" content="254712291385660"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_muneca.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_paquete.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_sobre.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/la_conquista_del_dragon-jose_antonio_carretero_sevilla_libros.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_db-36.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_trasera.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_reloj.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_edad_lunar.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_gw-6900.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_esfera.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_detalle.jpg"/>
<meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_mcqueen.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Hace muchos años que dejé de ver las noticias en la televisión. Simplemente me cansé de ser parte pasiva de todas las desgracias, catástrofes, salvajadas y cotilleos con los que nos bombardean los noticiarios. Ojo que no digo que todo lo que acontece en el mundo sea malo. Al contrario, pienso que la mayoría de [&hellip;]"/>
<meta name="twitter:title" content="Una bonita historia del Casio GMW-15 (Moon Graph) | Bitácora de Javier Gutiérrez Chamorro (Guti)"/>
<meta name="twitter:site" content="@bitacoraguti"/>
<meta name="twitter:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_muneca.jpg"/>
<meta name="twitter:creator" content="@bitacoraguti"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/style.css"/>
<link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/options/side-green.css"/>
<link rel="stylesheet" href="http://www.javiergutierrezchamorro.com/wp-content/themes/guti/options/content-white.css"/>
<style type="text/css">#header-wrap{background:transparent url("http://www.javiergutierrezchamorro.com/wp-content/uploads/header-fire-green.jpg") repeat center top;}.block-content{width:95%;max-width:95%;}#pagetitle{font-size:75%;}</style>
<!--[if lte IE 6]>
<style type="text/css" media="screen">
 @import "http://www.javiergutierrezchamorro.com/wp-content/themes/guti/ie6.css";
</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Una bonita historia del Casio GMW-15 (Moon Graph) RSS de los comentarios" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.javiergutierrezchamorro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='front-estilos-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-postratings-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-syntax-css-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-syntax/css/wp-syntax.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.javiergutierrezchamorro.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.javiergutierrezchamorro.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.javiergutierrezchamorro.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://www.javiergutierrezchamorro.com/?p=2906'/>
<link rel="alternate" type="application/json+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Funa-bonita-historia-del-casio-gmw-15-moon-graph%2F2906"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Funa-bonita-historia-del-casio-gmw-15-moon-graph%2F2906&#038;format=xml"/>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
</head>
<body class="inner">
 
<div id="page" class="with-sidebar">
 
<div id="header-wrap">
<div id="header" class="block-content">
<div id="pagetitle" class="clearfix">
<h1 class="logo"><a href="http://www.javiergutierrezchamorro.com">Bitácora de Javier Gutiérrez Chamorro (Guti)</a></h1>
<h4>Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 41 años, y también se me conoce por Guti o Nikkho.</h4>
</div>
</div>
</div>
 
 
<div id="main-wrap1">
<div id="main-wrap2">
 
<div id="main" class="block-content clearfix">
<div class="mask-main rightdiv">
<div class="mask-left">
 
<div class="col1">
<div id="main-content">
<div class="navigation clearfix">
<div class="alignleft">&laquo; <a href="http://www.javiergutierrezchamorro.com/fileoptimizer-y-los-logotipos-mas-populares/2850" rel="prev">FileOptimizer y los logotipos más populares</a></div>
<div class="alignright"><a href="http://www.javiergutierrezchamorro.com/desactivar-avira-launcher/2852" rel="next">Desactivar Avira Launcher</a> &raquo;</div>
</div>
 
<div id="post-2906" class="post-2906 post type-post status-publish format-standard hentry category-relojes">
<h2 class="post-title">Una bonita historia del Casio GMW-15 (Moon Graph)</h2> <div id="post-ratings-2906" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="28f35b30a2"><img id="rating_2906_1" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x33448" alt="1 Estrella" title="1 Estrella" onmouseover="current_rating(2906, 1, '1 Estrella');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_2906_2" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x33448" alt="2 Estrellas" title="2 Estrellas" onmouseover="current_rating(2906, 2, '2 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_2906_3" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x33448" alt="3 Estrellas" title="3 Estrellas" onmouseover="current_rating(2906, 3, '3 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_2906_4" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x33448" alt="4 Estrellas" title="4 Estrellas" onmouseover="current_rating(2906, 4, '4 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_2906_5" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif?x33448" alt="5 Estrellas" title="5 Estrellas" onmouseover="current_rating(2906, 5, '5 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/> (No Ratings Yet)<br/><span class="post-ratings-text" id="ratings_2906_text"></span><meta itemprop="headline" content="Una bonita historia del Casio GMW-15 (Moon Graph)"/><meta itemprop="description" content="Hace muchos a&ntilde;os que dej&eacute; de ver las noticias en la televisi&oacute;n. Simplemente me cans&eacute; de ser parte pasiva de todas las desgracias, cat&aacute;strofes, salvajadas y cotilleos con los que nos bombardean los not..."/><meta itemprop="datePublished" content="2016-10-30T17:50:26+00:00"/><meta itemprop="dateModified" content="2016-10-21T17:53:55+00:00"/><meta itemprop="url" content="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906"/><meta itemprop="author" content="Javier Gutiérrez Chamorro (Guti)"/><meta itemprop="mainEntityOfPage" content="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906"/><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)"/><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""/></div></div></div> <script type="text/javascript">google_ad_client="ca-pub-3625063062589476"; google_ad_slot="8395655704"; google_ad_width=728; google_ad_height=90;</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br/><br/> <div class="post-content clearfix">
<p>Hace muchos años que dejé de ver las noticias en la televisión. Simplemente me cansé de ser parte pasiva de todas las desgracias, catástrofes, salvajadas y cotilleos con los que nos bombardean los noticiarios. Ojo que no digo que todo lo que acontece en el mundo sea malo. Al contrario, pienso que la mayoría de acontecimientos son positivos y buenos, pero parece que se empeñen en que el mundo parezca un lugar horrible, y sólo tengan interés en emitir ese tipo de noticias lamentables.</p>
<p>Así que cuando soy testigo de algo que me llama la atención, por su sentimiento, emoción, o cualidades humanas, intento hacerme eco de ello, como hice en <a href="http://www.javiergutierrezchamorro.com/una-bonita-historia-de-ac/2707" target="_blank">una bonita historia de afeitado clásico</a>. Lo cierto es que esta vez, es un hecho doblemente bueno.</p>
<p>Se puso en contacto conmigo el editor de <a href="http://www.zonacasio.com" target="_blank">Zona Casio</a>, entre otros blogs. Es una persona que aunque no conozco personalmente nos unen bastantes cosas además de nuestra pasión por lo relojes Casio, los coches, y la informática. De esa gente que en seguida que la tratas, te parece admirable, y con la que conectas con facilidad. El caso es que se había puesto en contacto con él una persona, que era propietaria de un <b>Casio Moon Graph</b>, le tenía mucho cariño al reloj, y prefería regalárselo a alguien a quien le hiciera ilusión y lo cuidara, antes que venderlo y sacar cuatro duros por él.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_muneca.jpg?x33448"/></p>
<p>Como ya sabréis, el responsable de <b>Zona Casio</b> no está pasando una época demasiado buena, y en un acto de sinceridad como suele ser él, le reconoció al donante que debido a factores externos a él, no podía garantizarle el cuidado que ese reloj merecía. De manera que se puso en contacto conmigo para ver si estaría interesado en la donación. Le dije que por supuesto que lo estaba, y le pasó mi contacto al dueño del reloj. Éste rápidamente me escribió, y me solicitó los datos postales para hacerme el envío del reloj, pagado de su propio bolsillo.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_paquete.jpg?x33448"/> <img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_sobre.jpg?x33448"/></p>
<p>Le comenté que me gustaría redactar un artículo sobre el reloj, y que si le importaba responderme algunas preguntas sobre el mismo. Me respondió indicando que como unos de sus hobbys era la escritura, le había redactado unas palabras, y que encantado me las haría llegar. Además, me daba permiso para publicarlo en mi blog. Así lo hizo, y son las que leeréis a continuación. Naturalmente, todo el crédito es para el donante: <b>José Antonio Carretero Sevilla</b>.</p>
<p><i><b>Casio Moon Graph por José Antonio Carretero</b><br/>
Siempre me he sentido atraído por los relojes, especialmente los Casio, he tenido tantos que ni me acuerdo, me encanta leerme los manuales y sacarles todo el partido. Esto no me pasa sólo con los relojes sino en general con todo tipo de dispositivos electrónicos, sobre todo con los equipos de radioaficionado con los que me he comunicado muchísimas veces con la ISS (Estación Espacial Internacional). En fin, soy el típico friki que explora todas las formas posibles de configurar los equipos y exprimirlos lo más posible. Con el paso de los años, como habrás podido imaginar, mi casa se había llenado de relojes, equipos transceptores de radio de todas las frecuencias y scanners varios. Hace algún tiempo, un año y pico aproximadamente, empecé a pensar que tenía en mi vida demasiadas cosas, demasiados manuales, demasiado desorden. Siempre he sabido que para tener orden y paz en tu vida, no puedes vivir rodeado de trastos y que tarde o temprano, debería empezar a vivir de forma más sencilla. Sí, sí, ya lo sé –me decía a mí mismo- pero a ver quién es el guapo que se deshace de todo esto&#8230;</p>
<p>En fin, después de haber leído libros espirituales durante 25 años (no literatura negativa barata de autoayuda), y haber escrito un libro de superación personal, un buen día me divorcié, cerré mi empresa en la que había trabajado durante un cuarto de siglo y empecé una nueva vida. Deshacerme de los equipos de radioaficionado me llevó algo más de tiempo, de hecho, sólo hace una semana que &#8220;dejé ir&#8221; mi Yaesu FT-1D, transceptor de VHF/UHF con el que disfruté de la ISS y de los satélites de radioaficionado durante mucho tiempo. Después de eso, le tocaba el turno a los relojes CASIO.</p>
<p>La decisión estaba tomada, me quedaría sólo con un reloj. Cogí los relojes que no habían sido seleccionados con sus manuales y los dejé en varios bancos del parque. Sí, sí, ya sé lo que estás pensando querido lector, ¿por qué no venderlos?, pues no lo sé, pero en ese momento la urgencia de deshacerme de ellos era tan grande que fue lo primero que se me ocurrió y no me arrepiento de ello. En fin, si lees a Denise Linn, Hideko Yamashita o Marie Kondo, sabrás a qué me refiero.</p>
<p>Unos días después me acordé del Casio Moon Graph ¿qué había sido de él?, ¿se perdió en la mudanza?, ni idea. Miré en el armario y ahí estaba, no lo había usado desde el divorcio. </p>
<p>Éste es un reloj especial para mí, no merecía estar en manos de alguien que no lo apreciara así que decidí buscar a alguien apasionado por los relojes CASIO y donarlo, y eso fue lo que hice.</p>
<p>Lo compré en 1991 o 1992, en ese espacio de tiempo en el que eres civil entre las dos partes del Servicio Militar.</p>
<p>Por cierto, al hablarle a la gente del reloj me di cuenta de que hay muchas personas que no saben distinguir entre el ángulo horario de la luna y la fase lunar, entre ellas, oficiales y suboficiales del Ejército del Aire y muchos universitarios que tuve como clientes después de licenciarme y empezar mi vida laboral ya de civil, de hecho, aunque parezca increíble, hay personas que creen que la luna sólo &#8220;sale&#8221; de noche.</p>
<p>Es el único reloj que pude encontrar que, además de informar sobre la fase lunar, hora de salida y puesta del sol (esto lo hacen infinidad de relojes), te dice el ángulo horario de la luna, es decir en todo momento sabes dónde está el satélite, no sólo su fase, y además, si te sitúas mirando al sur, te muestra un gráfico y puedes ver el movimiento de la luna según van pasando las horas en la misma pantalla. Nunca he encontrado ningún otro reloj, excepto los smartwatches con su app &#8220;lunar&#8221; instalada, que tenga esta función. A veces los radioficionados practicamos una modalidad llamada EME (Earth-Moon-Earth), es decir, hacemos rebotar nuestra señal de radio en la luna para hablar con operadores de radio de otros continentes. Hoy en día eso lo hace cualquier app pero hace años, saber dónde estaba la luna no era tan fácil.</p>
<p>En fin, voy a llevar una vida más sencilla en todos los aspectos, con un solo reloj, un solo ordenador, un solo móvil, ningún equipo de radioaficionado, menos ropa, menos artilugios, un trabajo en el que trabaje menos de 10 horas al día (antes, como autónomo trabajaba 15 horas al día). El trabajo ideal todavía tiene que encontrarme&#8230; espero que también sea &#8220;sencillo&#8221;.</p>
<p>Un saludo a todos</i></p>
<p>Seguramente te habrás quedado a cuadros, porque así es como yo me sentí al leerlo. Y es que la de José Antonio es una actitud admirable, en tanto en cuanto requiere tener las ideas tremendamente claras. Estoy seguro que es algo que todos nos hemos planteado con más o menos intensidad en algún momento de nuestras vidas. Dar un cambio radical, y dejar de lado lo que nos ata. En cambio él se lo planteó, ¡y además lo hizo! Entre tanto, no dudó en deshacerse de sus relojes dándolos generosamente a los que quisieran cogerlos, o como fue mi caso, enviándomelo directamente.</p>
<p>Tenía mucha curiosidad, y empecé a buscarle por la web, vi que había publicado algunos relatos, y así se lo comenté a la vuelta del email. Me explicó que incluso había publicado un libro, llamado <b>La Conquista del Dragón (Vence tus miedos)</b>, que me dio tal curiosidad, que decidí leérmelo, y así valorar en su justa medida ese gesto. Estad atentos, porque Jose Antonio me ha autorizado a que os lo ofrezca como descarga gratuita, pero eso será en un próximo artículo.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/la_conquista_del_dragon-jose_antonio_carretero_sevilla_libros.jpg?x33448"/></p>
<p>Como entusiasta de la relojería, me quedaba una gran curiosidad pendiente. ¿Cuál sería el único reloj que había decidido quedarse José Antonio? Pensé en un <a href="http://www.javiergutierrezchamorro.com/rolex-milgauss-y-parnis-milgauss/2407" target="_blank">Rolex</a>, o quizás en un <b>Omega</b>. Él sólo me dijo, que me iba a sorprender, y que me mandaba una foto de su muñeca. Era este:</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_db-36.jpg?x33448"/></p>
<p>Ya lo veis, de todos los relojes, el que escogió fue un humilde <a href="http://www.javiergutierrezchamorro.com/casio-db-e30d/2024" target="_blank">Casio Databank</a>, un <b>DB-36-1AVEF</b> de <a href="http://www.javiergutierrezchamorro.com/correas-de-resina/2116" target="_blank">resina</a> de unos 40€ de precio de tarifa. Sin embargo, un reloj que simbolizaba mucho de lo que él buscaba. Una pila de 10 años de duración, cómodo con sólo 27g de peso, y más de las funciones que cualquiera puede necesitar: WR50M, cronógrafo, temporizador, segunda zona horaria, 5 alarmas, día de la semana en diferentes idiomas, Telememo 30, iluminación LED, &#8230;</p>
<p>Tras tanta introducción, veamos un poco el <b>GMW-15</b>, denominado así por las siglas <b>Graphic Moon Watch</b>, y equipado con el módulo <b>832</b>, que fue lanzado al mercado en el año 1989. Está emparentado con el <b>GMW-61</b> con caja de acero atornillada y armis, y estéticamente tiene el aire de esos relojes de los 90 como los <b>DGW-30</b>, <b>DGW-300</b> y <b>DGW-301</b> (<b>Digi Graph</b>) y los <b>TGW-10</b> y <b>TGW-100</b> (<b>Tri Graph</b>).</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_trasera.jpg?x33448"/> <img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_reloj.jpg?x33448"/></p>
<p>Por otro lado, es miembro de la saga de relojes astronómicos de Casio, junto a los <b>CGW-50</b> y <b>CGW-500</b> (<b>Cosmo Phase</b>), pues como comenta José Antonio, va mucho más allá de lo que sería fases lunares del <a href="http://www.javiergutierrezchamorro.com/kronos-pilot-automatic-moon-phase-718-35-el-reloj/2791" target="_blank">Kronos Pilot Moon Phase</a> o sin ir más lejos del <a href="http://www.javiergutierrezchamorro.com/casio-w-s210hd/1877" target="_blank">Casio W-S210</a>, pues nos indica también la posición de la luna, además de la edad lunar.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_edad_lunar.jpg?x33448"/></p>
<p>Un reloj de construcción sencilla, pues es de resina, y con cristal del mismo material, pero con el atractivo diseño redondeado tan de moda en los años 90, y del que hoy todavía beben algunas leyendas de la marca como el <a href="http://www.javiergutierrezchamorro.com/casio-gw-6900/1862" target="_blank">G-Shock GW-6900</a>.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_gw-6900.jpg?x33448"/></p>
<p>La resistencia al agua es de 50M (5 ATM), con por lo demás las funciones básicas disponibles en estos relojes: señal horaria, alarma, pero sin temporizador, ni iluminación. Quizás esta carencia, sea una de las más criticadas, al igual que en los TGW y DGW. La autonomía es de 3 años, debido a su pila CR-1616 y la cantidad de información disponible en pantalla. A cambio, ofrece una precisión de +/- 15 segundos/mes, que es incluso a día de hoy, la más elevada en los relojes de Casio.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_esfera.jpg?x33448"/> <img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_detalle.jpg?x33448"/></p>
<p>Un reloj mítico, de aquellos que el fabricante japonés nos tenía acostumbrados, y que trataban de solucionar una necesidad, eran un instrumento, que acababan comprando los que realmente lo necesitaban, sin necesidad de campañas publicitarias.</p>
<p><img src="http://www.javiergutierrezchamorro.com/wp-content/uploads/2016/10/casio_gmw-15_moon_graph_mcqueen.jpg?x33448"/></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2906" class="share-facebook sd-button share-icon" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2906" class="share-twitter sd-button share-icon" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2906" class="share-linkedin sd-button share-icon" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2906" class="share-google-plus-1 sd-button share-icon" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-2906" class="share-pinterest sd-button share-icon" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-2906" class="share-skype sd-button share-icon" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906?share=skype" target="_blank" title="Compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Una%20bonita%20historia%20del%20Casio%20GMW-15%20%28Moon%20Graph%29 http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Funa-bonita-historia-del-casio-gmw-15-moon-graph%2F2906" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<p class="post-metadata">
Esta entrada se publicó el 30 de octubre de 2016, 17:50 y está guardada en <a href="http://www.javiergutierrezchamorro.com/category/relojes" rel="category tag">Relojes</a>. Puedes seguir las respuestas a esta entrada en <a href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906/feed" title="RSS 2.0">RSS 2.0</a>.
Puede ir hasta abajo y dejar una respuesta. No se permiten pings. </p>
<script type="text/javascript">google_ad_client="ca-pub-3625063062589476"; google_ad_slot="8395655704"; google_ad_width=728; google_ad_height=90;</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br/><br/> </div>
 
<h3 class="comments">
16 Comments </h3>
 
<ul id="comments" class="clearfix">
 
<li class="comment even thread-even depth-1 with-avatar" id="comment-68210">
<div class="comment-mask regularcomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68210">#1</a> by <b id="commentauthor-68210">bianamaran</b> on 30 de octubre de 2016 - 21:19 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68210">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/797c6099e40dcbd3d78d0889533a8bf7?s=64&#038;d=mm&#038;r=x' srcset='http://1.gravatar.com/avatar/797c6099e40dcbd3d78d0889533a8bf7?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Gracias por las palabras Guti, sabes que es recíproco y desde hace mucho tiempo confieso mi admiración hacia ti, de manera que tratar/conversar contigo es siempre un privilegio.<br/>
Sobre las noticias de television, lo rubrico, tal como te ha ocurrido a ti me ha ocurrido a mi y por los mismos motivos.<br/>
El articulo que has escrito es muy emotivo, pocas cosas hay que me emocionen leyendolas, pero realmente este es una de ellas, porque hablamos de algo que toca directamente el corazon en esta sociedad del individualismo y el narcisismo. Es una historia preciosa y tiene como elementos principal a un reloj precioso, y si a eso le unes sus dos protagonistas (su generoso dueño, su ética y su desprendimiento, y el espléndido receptor, una persona con tanta pasión por la relojeria y enormemente afable, como eres tú) el resultado no podía ser más que el que ha sido. Un auténtico privilegio poder conocer a dos personas como vosotros.<br/>
Le deseo a Jose toda la suerte del mundo, le puede salir mal o bien, pero afronta su destino con valor y eso es siempre digno de admiración. Por supuesto, espero que tenga muchisima fortuna y la suerte le sonría en esa nueva etapa que se le abre. Un abrazo para él si por casualidad nos lee, y felicidades para ti por esta genial y emotiva forma de contar su historia -que ahora es tambien un poquito nuestra- con su espléndido Casio.<br/>
Historias asi le hace a uno albegar un poco de esperanza de que este mundo puede mejorar.<br/>
Fantastico repaso a la historia de ese bonito Moon Phase, una acertadisima forma de concluir el post con el protagonista del mismo porque, en efecto, lo importante no es el reloj. Lo importante es su historia.</p>
</div>
<a id="comment-reply-68210"></a>
</div>
<script type="text/javascript">google_ad_client="ca-pub-3625063062589476"; google_ad_slot="8395655704"; google_ad_width=728; google_ad_height=90;</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment odd alt thread-odd thread-alt depth-1 with-avatar" id="comment-68211">
<div class="comment-mask regularcomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68211">#2</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68211" href="https://www.flickr.com/photos/jose1969">José Antonio</a></span> on 30 de octubre de 2016 - 23:40 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68211">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/79981024fa319110ee85a97c5c3b5291?s=64&#038;d=mm&#038;r=x' srcset='http://1.gravatar.com/avatar/79981024fa319110ee85a97c5c3b5291?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Muchas gracias Luis y Javier. La verdad es que ha sido un auténtico placer tratar con vosotros.<br/>
¡Un abrazo desde Asturias!</p>
<p>José A. Carretero</p>
</div>
<a id="comment-reply-68211"></a>
</div>
<div id="adsadpv49480"></div><script type="text/javascript">var adpv_client="49480"; var adpv_width=728; var adpv_height=90; var adpv_container_id="adsadpv49480";</script><script type="text/javascript" src="http://ads.adpv.com/ads.js"></script><br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment even thread-even depth-1 with-avatar" id="comment-68212">
<div class="comment-mask regularcomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68212">#3</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68212" href="http://www.miguelcarrion.com">Miguel</a></span> on 31 de octubre de 2016 - 07:58 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68212">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/5a5fb8b5ee5dc29f85449a305ae86d3b?s=64&#038;d=mm&#038;r=x' srcset='http://2.gravatar.com/avatar/5a5fb8b5ee5dc29f85449a305ae86d3b?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Felicidades analista de máquinas de medir tiempo. Javier relato excelente que te lleva a leerlo hasta el final, esperando más. Me he animado a localizar un DATABONC y con ello ver si entro en este mundo ilusiónate del que en estos momentos os tengo envidia. E</p>
</div>
<a id="comment-reply-68212"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1 with-avatar" id="comment-68213">
<div class="comment-mask admincomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68213">#4</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68213" href="http://www.javiergutierrezchamorro.com">Javier Gutiérrez Chamorro (Guti)</a></span> on 31 de octubre de 2016 - 08:07 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68213">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=64&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Muchas gracias <b>bianamaran</b>, tus palabras son como siempre un orgullo, pero esta vez, son injustas, porque olvidan la tarea que tu haces a diario, intentando que este pequeño lugar, sea un sitio un poquito mejor.</p>
<p><b>José Antonio</b>, obviamente todo esto no habría sido posible sin personas como tu. Deseo que tus libros y escritos, puedan irnos poco a poco iluminándonos, y descubriendo que las cosas no son lo que parecen, sino solamente cómo las percibimos.</p>
<p><b>Miguel</b>, muchas gracias por la lectura. Estoy convencido que te encantará el libro de José Antonio que publicaré en breve.</p>
</div>
<a id="comment-reply-68213"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment even thread-even depth-1 with-avatar" id="comment-68214">
<div class="comment-mask regularcomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68214">#5</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68214" href="http://www.historiasminimalistas.com">Pablo</a></span> on 31 de octubre de 2016 - 09:16 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68214">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/776a3bc8e42d0775607eb0bb2f9b5c86?s=64&#038;d=mm&#038;r=x' srcset='http://1.gravatar.com/avatar/776a3bc8e42d0775607eb0bb2f9b5c86?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>No me gustan los relojes ni la tecnología, pero sí el afán por una vida sencilla.<br/>
A ver qué tal el libro 🙂</p>
</div>
<a id="comment-reply-68214"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1 with-avatar" id="comment-68215">
<div class="comment-mask admincomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68215">#6</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68215" href="http://www.javiergutierrezchamorro.com">Javier Gutiérrez Chamorro (Guti)</a></span> on 31 de octubre de 2016 - 09:21 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68215">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=64&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Gracias <b>Pablo</b>. Estoy convencido que un amante de la lectura como es tu caso, disfrutará con &#8220;La Conquista del Dragón&#8221;, que tan amablemente José Antonio Carretero Sevilla me ha permitido distribuir. Atento, porque en 4 días estará disponible, tanto en PDF como en ePub.</p>
</div>
<a id="comment-reply-68215"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment even thread-even depth-1 with-avatar" id="comment-68240">
<div class="comment-mask regularcomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68240">#7</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68240" href="http://lab.fawno.com">Fernando</a></span> on 4 de noviembre de 2016 - 17:47 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68240">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/b3680147ad49c98e8f64abc21552e7dc?s=64&#038;d=mm&#038;r=x' srcset='http://2.gravatar.com/avatar/b3680147ad49c98e8f64abc21552e7dc?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Aunque me gusta la física y la astronomía, mis conocimientos en esta última son, cuanto menos, limitados. Cuando pille mi primera réflex digital una de las cosas que hice fue sacar fotos a la luna y para no perder detalle de cuando estaba en luna llena utilizo Lunafaqt (<a href="https://play.google.com/store/apps/details?id=com.lunafaqt&#038;hl=es" rel="nofollow">https://play.google.com/store/apps/details?id=com.lunafaqt&#038;hl=es</a>)<br/>
<a href="https://drive.google.com/file/d/0Bx60JE3vJ_5yUVA5Z2QzN2ZOZE0/view?usp=sharing" rel="nofollow">https://drive.google.com/file/d/0Bx60JE3vJ_5yUVA5Z2QzN2ZOZE0/view?usp=sharing</a><br/>
El caso es que me gustaría que alguien me explicara de forma sencilla todos los datos que me ofrece la aplicación.<br/>
Un saludo</p>
</div>
<a id="comment-reply-68240"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment odd alt thread-odd thread-alt depth-1 with-avatar" id="comment-68241">
<div class="comment-mask regularcomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68241">#8</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68241" href="http://lab.fawno.com">Fernando</a></span> on 4 de noviembre de 2016 - 17:49 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68241">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/b3680147ad49c98e8f64abc21552e7dc?s=64&#038;d=mm&#038;r=x' srcset='http://2.gravatar.com/avatar/b3680147ad49c98e8f64abc21552e7dc?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Aquí tenéis una pequeña muestra de mis fotos de la luna:<br/>
<a href="https://photos.google.com/share/AF1QipN30xR0V6bbko8nS1TqFbL-KUZyHD4LTMf71SGBtgNtJVWaxDIqyElT9SORsZCM9w?key=eERUNkQtWWg1ZEhmanVlSXJWNEt1ZF9ScEUwU0xn" rel="nofollow">https://photos.google.com/share/AF1QipN30xR0V6bbko8nS1TqFbL-KUZyHD4LTMf71SGBtgNtJVWaxDIqyElT9SORsZCM9w?key=eERUNkQtWWg1ZEhmanVlSXJWNEt1ZF9ScEUwU0xn</a></p>
</div>
<a id="comment-reply-68241"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment even thread-even depth-1 with-avatar" id="comment-68242">
<div class="comment-mask regularcomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68242">#9</a> by <b id="commentauthor-68242">Robinson</b> on 4 de noviembre de 2016 - 17:50 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68242">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/8a24c221df81d36d1a18bde478d9f4e5?s=64&#038;d=mm&#038;r=x' srcset='http://2.gravatar.com/avatar/8a24c221df81d36d1a18bde478d9f4e5?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Me agrada mucho la decision final sobre su reloj el Db36. Es pequeño y no estorba para su uso con todo tipo de ropa. Su pantalla es excelente una muy buena visibilidad de los números, tiene muchas más funciones de las que se va a necesitar, es de color negro que permite su uso en todo tipo de lugares sin preocuparse de posibles amigos de lo ajeno. Por último su precio es relativamente económico con lo que se puede reponer en caso de pérdida, y es muy fácil de encontrar. Es por eso que yo también uso ese reloj para los días laborales.</p>
</div>
<a id="comment-reply-68242"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1 with-avatar" id="comment-68243">
<div class="comment-mask admincomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68243">#10</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68243" href="http://www.javiergutierrezchamorro.com">Javier Gutiérrez Chamorro (Guti)</a></span> on 4 de noviembre de 2016 - 18:00 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68243">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=64&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Tampoco soy un experto, pero te lo voy a intentar explicar, al menos hasta donde yo llevo, <b>Fernando</b>. Lo que tienes que visualizar, es la trayectoria de la Luna girando al rededor de la Tierra. Este es el mejor esquema que he encontrado:<br/>
<img src="http://spaceplace.nasa.gov/eclipses/sp/tilt-sp.sp.png"/></p>
<p>Eso determina entre otras cosas de la App, el azimuth (ángulo sobre el norte ), la altura, y la distancia a la Tierra.</p>
<p>El resto corresponde a las fases lunares, es complicado de explicar, pero tiene que ver con su giro (rotación) comparado con el del Sol. Aquí se explica un poco más: <a href="https://es.wikipedia.org/wiki/Luna" rel="nofollow">https://es.wikipedia.org/wiki/Luna</a></p>
</div>
<a id="comment-reply-68243"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1 with-avatar" id="comment-68244">
<div class="comment-mask admincomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68244">#11</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68244" href="http://www.javiergutierrezchamorro.com">Javier Gutiérrez Chamorro (Guti)</a></span> on 4 de noviembre de 2016 - 18:01 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68244">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=64&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Efectivamente <b>Robinson</b>, además me gustaría añadir sus capacidades databank, y el poder mostrar el día de la semana en diferentes idiomas, algo poco común.</p>
</div>
<a id="comment-reply-68244"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment odd alt thread-odd thread-alt depth-1 with-avatar" id="comment-68245">
<div class="comment-mask regularcomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68245">#12</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68245" href="http://lab.fawno.com">Fernando</a></span> on 4 de noviembre de 2016 - 20:43 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68245">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/b3680147ad49c98e8f64abc21552e7dc?s=64&#038;d=mm&#038;r=x' srcset='http://2.gravatar.com/avatar/b3680147ad49c98e8f64abc21552e7dc?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Buscando más datos y explicaciones he visto esto:<br/>
<a href="http://www.relojes-especiales.com/foros/foro-general/relojes-lunares-y-datos-lunares-en-nuestros-relojes-412619/" rel="nofollow">http://www.relojes-especiales.com/foros/foro-general/relojes-lunares-y-datos-lunares-en-nuestros-relojes-412619/</a></p>
</div>
<a id="comment-reply-68245"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment even thread-even depth-1 with-avatar" id="comment-68246">
<div class="comment-mask regularcomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68246">#13</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68246" href="http://lab.fawno.com">Fernando</a></span> on 4 de noviembre de 2016 - 21:02 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68246">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/b3680147ad49c98e8f64abc21552e7dc?s=64&#038;d=mm&#038;r=x' srcset='http://2.gravatar.com/avatar/b3680147ad49c98e8f64abc21552e7dc?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Una explicación sencilla de entender del Azimut y Elevación:<br/>
<a href="http://es.photopills.com/articulos/entendiendo-el-azimut-la-elevacion" rel="nofollow">http://es.photopills.com/articulos/entendiendo-el-azimut-la-elevacion</a></p>
</div>
<a id="comment-reply-68246"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1 with-avatar" id="comment-68248">
<div class="comment-mask admincomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68248">#14</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68248" href="http://www.javiergutierrezchamorro.com">Javier Gutiérrez Chamorro (Guti)</a></span> on 5 de noviembre de 2016 - 07:22 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68248">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=64&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Muy interesante el primer enlace <b>Fernando</b>, además, mostrando el impresionante Casio Cosmo Phase. El segundo, yo ya lo tenía bastante claro.</p>
<p>En todo caso, veo que has sido capaz de aclarar los conceptos. ¡Seguro que ahora entiendes la App de Lunafaqt al completo! Son conceptos sencillos, pero que cuestan de visualizar si no pensamos en las posiciones relativas de la Tierra, el Sol y la Luna.</p>
</div>
<a id="comment-reply-68248"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment even thread-even depth-1 with-avatar" id="comment-68656">
<div class="comment-mask regularcomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68656">#15</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68656" href="http://cualquiera">Raul Nosti Aguirre</a></span> on 19 de febrero de 2017 - 08:16 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68656">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/adb0621c384428fce44dd7b0dece46b5?s=64&#038;d=mm&#038;r=x' srcset='http://1.gravatar.com/avatar/adb0621c384428fce44dd7b0dece46b5?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Yo adquirí este reloj a los 9 años, desde q lo vi me encanto en ese tiempo costaba 24 mil pesos en una tienda acá en Chile, ese valor era tan alto que es casi la mitad de un televisor de 14 pulgadas en esos años, a los pocos meses lo encontré en oferta cuando iba con mi mama a 9 mil pesos, ella hizo un esfuerzo enorme y me lo compro, ni estudiaba por verlo en clases, era alucinante casi sentía q podía manejar la luna y las estrellas con el, hasta q un día me asaltaron al tomar el bus en el paradero 29 de puente alto, nunca más vi uno igual, mando muchos saludos a quien lo tenga y pueda seguir disfrutándolo, tengo los manuales, se q solo servía hasta el año 2029, no se q pasara después de eso.</p>
</div>
<a id="comment-reply-68656"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
 
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1 with-avatar" id="comment-68658">
<div class="comment-mask admincomment">
<div class="comment-main">
<div class="comment-wrap1">
<div class="comment-wrap2">
<div class="comment-head tiptrigger">
<p>
<a class="comment-id" href="#comment-68658">#16</a> by <span class="with-tooltip"><a class="comment-author" id="commentauthor-68658" href="http://www.javiergutierrezchamorro.com">Javier Gutiérrez Chamorro (Guti)</a></span> on 19 de febrero de 2017 - 08:59 </p>
<p class="controls tip">
<a class="quote" title="Citar" href="javascript:void(0);"><span>Citar</span></a> </p>
</div>
<div class="comment-body clearfix" id="comment-body-68658">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=64&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=128&amp;d=mm&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64'/></div>
<div class="comment-text"><p>Lindo testimonio <b>Raul Nosti Aguirre</b>. Para nuestra generación, Casio representaba la tecnología en la muñeca. Nos permitía soñar con funciones imposibles, con un futuro lleno de adelantes, y es un recuerdo de nuestra niñez que nunca olvidaremos. Por eso para nosotros, Casio siempre será Casio, aunque ahora hayan abandonado este tipo de relojes.</p>
<p>El GWM-15, está en buenas manos. Lo tengo perfectamente conservado, y de vez en cuando lo uso y lo disfruto. En cuanto al 2029, sólo aplica al calendario preprogramado, pero no hay problema, ya que por ejemplo 2030, que sería el primer año que no contemplaría, es equivalente a 2019, 2013 o 2002. En esos años, coinciden los días de la semana con los días del mes, y la cantidad de días de febrero. Én <a href="https://www.whencanireusethiscalendar.com/?y=2030" target="_blank" rel="nofollow">whencanireusethiscalendar</a>, puedes ver todas las equivalencias.</p>
</div>
<a id="comment-reply-68658"></a>
</div>
<br/><br/>
</div>
</div>
</div>
</div>
</li> 
</ul>
<div id="respond">
<script type="text/javascript">
       function validatecomment(form){
         if(form.author.value == ('' || 'Your name (required)')){
           alert('Please enter your name');
           return false;
         }
         if(form.email.value == ('' || 'Your e-mail (required, will not be published)')){
           alert('Please enter your email address');
           return false;
         }
         if(form.comment.value == ('' || 'Type your comment here')){
           alert('Please type a comment');
           return false;
         }
         if(form.url.value == ('' || 'Your website')){
           form.url.value = '';
           return true;
         }
       }
      </script>
<div id="adsadpv49481"></div><script type="text/javascript">var adpv_client="49481"; var adpv_width=300; var adpv_height=250; var adpv_container_id="adsadpv49481";</script><script type="text/javascript" src="http://ads.adpv.com/ads.js"></script> <form action="http://www.javiergutierrezchamorro.com/wp-comments-post.php" method="post" id="commentform" onsubmit="return validatecomment(this);">
<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/una-bonita-historia-del-casio-gmw-15-moon-graph/2906#respond" style="display:none;">Cancelar Respuesta</a></div> <div id="author_info">
<div class="row">
<input type="text" name="author" id="author" required class="textfield required" size="34" tabindex="1" value="" placeholder="Your name (required)"/>
</div>
<div class="row">
<input type="email" name="email" id="email" required class="textfield required" value="" placeholder="Your e-mail (required, will not be published)" size="60" tabindex="2"/>
</div>
<div class="row">
<input type="url" name="url" id="url" class="textfield" value="" placeholder="Your website" size="60" tabindex="3"/>
</div>
</div>
 
<div class="row">
<textarea name="comment" id="comment" required class="required" tabindex="4" rows="8" cols="60" placeholder="Type your comment here"></textarea>
<input type='hidden' name='comment_post_ID' value='2906' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</div>
 
<div id="submitbox" class="left">
<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Enviar Comentario"/>
<input type="hidden" name="formInput"/>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="327d404e0a"/></p> <p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017"/>
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off"/>
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off"/>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p> </div>
</form>
</div>
 
</div>
</div>
 
 
<div class="col2">
<ul id="sidebar">
<li class="block widget widget_categories" id="categories-3"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Categorías</span></h4></div> <ul>
<li class="cat-item cat-item-13"><a href="http://www.javiergutierrezchamorro.com/category/actualidad" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (32)
</li>
<li class="cat-item cat-item-510"><a href="http://www.javiergutierrezchamorro.com/category/afeitado" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (28)
</li>
<li class="cat-item cat-item-514"><a href="http://www.javiergutierrezchamorro.com/category/amigos" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (27)
</li>
<li class="cat-item cat-item-12"><a href="http://www.javiergutierrezchamorro.com/category/arte" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (81)
</li>
<li class="cat-item cat-item-1"><a href="http://www.javiergutierrezchamorro.com/category/ciencia" title="Ciencias formales y ciencias naturales">Ciencia</a> (79)
</li>
<li class="cat-item cat-item-2"><a href="http://www.javiergutierrezchamorro.com/category/cine" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (178)
</li>
<li class="cat-item cat-item-3"><a href="http://www.javiergutierrezchamorro.com/category/coches" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (234)
</li>
<li class="cat-item cat-item-511"><a href="http://www.javiergutierrezchamorro.com/category/escritura" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (29)
</li>
<li class="cat-item cat-item-4"><a href="http://www.javiergutierrezchamorro.com/category/filosofia" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (19)
</li>
<li class="cat-item cat-item-513"><a href="http://www.javiergutierrezchamorro.com/category/hogar" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (37)
</li>
<li class="cat-item cat-item-14"><a href="http://www.javiergutierrezchamorro.com/category/humor" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (82)
</li>
<li class="cat-item cat-item-5"><a href="http://www.javiergutierrezchamorro.com/category/informatica" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.386)
<ul class='children'>
<li class="cat-item cat-item-507"><a href="http://www.javiergutierrezchamorro.com/category/informatica/hardware" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (127)
</li>
<li class="cat-item cat-item-506"><a href="http://www.javiergutierrezchamorro.com/category/informatica/internet" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (632)
</li>
<li class="cat-item cat-item-504"><a href="http://www.javiergutierrezchamorro.com/category/informatica/juegos" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (109)
</li>
<li class="cat-item cat-item-501"><a href="http://www.javiergutierrezchamorro.com/category/informatica/noticias" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
<li class="cat-item cat-item-502"><a href="http://www.javiergutierrezchamorro.com/category/informatica/programacion" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (474)
</li>
<li class="cat-item cat-item-505"><a href="http://www.javiergutierrezchamorro.com/category/informatica/retro" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (270)
</li>
<li class="cat-item cat-item-503"><a href="http://www.javiergutierrezchamorro.com/category/informatica/software" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (766)
</li>
</ul>
</li>
<li class="cat-item cat-item-512"><a href="http://www.javiergutierrezchamorro.com/category/juguetes" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (17)
</li>
<li class="cat-item cat-item-6"><a href="http://www.javiergutierrezchamorro.com/category/libros" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (89)
</li>
<li class="cat-item cat-item-509"><a href="http://www.javiergutierrezchamorro.com/category/moda" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (65)
</li>
<li class="cat-item cat-item-7"><a href="http://www.javiergutierrezchamorro.com/category/musica" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)
</li>
<li class="cat-item cat-item-8"><a href="http://www.javiergutierrezchamorro.com/category/personal" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (217)
</li>
<li class="cat-item cat-item-9"><a href="http://www.javiergutierrezchamorro.com/category/reflexiones" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (135)
</li>
<li class="cat-item cat-item-508"><a href="http://www.javiergutierrezchamorro.com/category/relojes" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (159)
</li>
<li class="cat-item cat-item-10"><a href="http://www.javiergutierrezchamorro.com/category/television" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (159)
</li>
<li class="cat-item cat-item-11"><a href="http://www.javiergutierrezchamorro.com/category/varios" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (212)
</li>
</ul>
</div></div></div></div></div></div> </div></li><li class="block widget widget_search" id="search-3"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Búsqueda</span></h4></div>
 
<form method="get" id="searchform" action="http://www.javiergutierrezchamorro.com/">
<input type="search" name="s" id="searchbox" required class="searchfield" value="" placeholder="Buscar"/>
<input type="submit" value="Go" class="searchbutton"/>
</form>
 </div></div></div></div></div></div> </div></li><li class="block widget widget_advancedrandomposts" id="advancedrandomposts-4"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Entrada aleatoria</span></h4></div><ul class="advanced-random-posts"><li><a href="http://www.javiergutierrezchamorro.com/comentarios-de-libros-xxxii/2866" title="Comentarios de libros (XXXII)">Comentarios de libros (XXXII)</a></li>
</ul></div></div></div></div></div></div> </div></li><li class="block widget widget_recent_comments" id="recent-comments-3"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Últimos comentarios</span></h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906#comment-68658">Una bonita historia del Casio GMW-15 (Moon Graph)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/ejemplo-con-pbcc/2974#comment-68657">Ejemplo con PB/CC</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cualquiera' rel='external nofollow' class='url'>Raul Nosti Aguirre</a></span> en <a href="http://www.javiergutierrezchamorro.com/una-bonita-historia-del-casio-gmw-15-moon-graph/2906#comment-68656">Una bonita historia del Casio GMW-15 (Moon Graph)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://marjuanm.blogspot.mx' rel='external nofollow' class='url'>Manuel</a></span> en <a href="http://www.javiergutierrezchamorro.com/entrevista-javier-gutierrez/2976#comment-68655">Entrevista a Javier Gutiérrez</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://marjuanm.blogspot.mx' rel='external nofollow' class='url'>Manuel</a></span> en <a href="http://www.javiergutierrezchamorro.com/ejemplo-con-pbcc/2974#comment-68654">Ejemplo con PB/CC</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://marjuanm.blogspot.mx' rel='external nofollow' class='url'>Manuel</a></span> en <a href="http://www.javiergutierrezchamorro.com/ejemplo-con-pbcc/2974#comment-68653">Ejemplo con PB/CC</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/ejemplo-con-pbcc/2974#comment-68652">Ejemplo con PB/CC</a></li><li class="recentcomments"><span class="comment-author-link">BiaNamaran</span> en <a href="http://www.javiergutierrezchamorro.com/ejemplo-con-pbcc/2974#comment-68651">Ejemplo con PB/CC</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/especificaciones-de-las-pilas-de-boton/1991#comment-68650">Especificaciones de las pilas de botón</a></li><li class="recentcomments"><span class="comment-author-link">Manuel</span> en <a href="http://www.javiergutierrezchamorro.com/especificaciones-de-las-pilas-de-boton/1991#comment-68649">Especificaciones de las pilas de botón</a></li></ul></div></div></div></div></div></div> </div></li><li class="block widget widget_text" id="text-2"><div class="box"> <div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Enlaces</span></h4></div> <div class="textwidget"><p><a href="http://www.javiergutierrezchamorro.com">Principal</a><br/>
<a href="http://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br/>
<a href="http://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br/>
<a href="http://www.javiergutierrezchamorro.com/anunciarse">Anunciarse aquí</a><br/>
<a href="http://nikkhokkho.sourceforge.net" target="_blank">Mi software</a><br/>
<a href="https://www.amazon.es/s/ref=dp_byline_sr_ebooks_1/?tag=gutibitacor0c-21&search-alias=digital-text&field-author=Javier+Gutiérrez+Chamorro" target="_blank">Mis libros en Amazon</a><br/>
<a href="http://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank">Perfil en Facebook</a><br/>
<a href="http://twitter.com/bitacoraguti" target="_blank">Sígueme en Twitter</a><br/>
<a href="http://es.linkedin.com/in/javiergutierrezchamorro" target="_blank">Perfil en Linkedin</a><br/>
<a href="http://es.youtube.com/nikkho" target="_blank">Videos en Youtube</a><br/>
<a href="http://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br/>
<a href="http://translate.google.com/translate?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com&langpair=es%7Cen&hl=es" target="_blank">Translate to english</a><br/>
<a href="http://www.google.com/gwt/n?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank">Versión WAP</a></p>
<p>Otras bitácoras<br/>
<a href="http://bianamaran.blogspot.com" target="_blank">Bia Namaran</a><br/>
<a href="http://www.polimalo.com" target="_blank">David (Polimalo)</a><br/>
<a href="http://www.duraderos.com" target="_blank">Duraderos</a><br/>
<a href="http://www.landingshort.com" target="_blank">Joan (Landing Short)</a><br/>
<a href="http://estilograficabcn.blogspot.com" target="_blank">José (Amics de l'estilogràfica)</a><br/>
<a href="http://www.planetacodigo.com" target="_blank">Planeta Código</a><br/>
<a href="http://revistaordenadores.blogspot.com" target="_blank">Revista Ordenadores</a><br/>
<a href="http://www.revistarelojes.com" target="_blank">Revista Relojes</a></p>
<p>Otros</p>
</div>
</div></div></div></div></div></div> </div></li> <li class="block">
<div class="box">
<div class="titlewrap"><h4><span>Otros</span></h4></div>
<div class="wrapleft">
<div class="wrapright">
<div class="tr">
<div class="bl">
<div class="tl">
<div class="br the-content">
<ul>
<br/><br/><center>
 
 
 
 
</center>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
 
</div>
</div>
</div>
 
</div>
</div>
 
 
<div id="footer">
 
<div class="block-content">
<div class="copyright">
<p>
<a href="http://www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank">Creative Commons</a> (cc) 2004-2017 Javier Guti&eacute;rrez Chamorro (Guti) - P&aacute;gina generada en 0,211 segundos
</p>
</div>
</div>
 
</div>
 
</div>
 
<script type="text/javascript">
  /* <![CDATA[ */
    var isIE6 = false; /* <- do not change! */
    var isIE = false; /* <- do not change! */
    var lightbox = false;/* <- do not change! */
  /* ]]> */
  </script>
<!--[if lte IE 6]> <script type="text/javascript"> isIE6 = true; isIE = true; </script> <![endif]-->
<!--[if gte IE 7]> <script type="text/javascript"> isIE = true; </script> <![endif]-->
 
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris">
<div class="cdp-cookies-texto">
<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Esta web utiliza cookies para mejorar la mejor experiencia de usuario. Si continúas navegando estás dandos tu consentimiento para la aceptación de las mismas y la aceptación de la <a href="http://www.javiergutierrezchamorro.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pincha el enlace para más información.</p>
<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.javiergutierrezchamorro.com\/una-bonita-historia-del-casio-gmw-15-moon-graph\/2906":2906};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/una-bonita-historia-del-casio-gmw-15-moon-graph/2906" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off"/>
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?x33448" alt="loading" width="16" height="16"/>
<input type="submit" value="Enviar correo electrónico" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif?x33448";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php","post_id":"2906"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-syntax/js/wp-syntax.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'115063527',post:'2906',tz:'1',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '2906' ]);
</script>
<script type="text/javascript">
	var aLinks = document.getElementsByTagName('a');
	var iLinksLen = aLinks.length;
	
	for (var iLink = 0; iLink < iLinksLen; iLink++)
	{
		var sLink = aLinks[iLink].href;
		//console.log(sLink);
		
		//eBay affiliates
		if ((sLink.indexOf('rover.ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = ParamReplace(sLink, 'pub', '5575153231');	
		}
		//eBay.es
		else if ((sLink.indexOf('ebay.es') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/1185-53479-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//eBay.com
		else if ((sLink.indexOf('ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//Amazon.es
		else if ((sLink.indexOf('amazon.es') !== -1) && (sLink.indexOf('tag=gutibitacor0c-21') === -1))
		{
			sLink = ParamReplace(sLink, 'tag', 'gutibitacor0c-21');
		}
		//Meranom.com
		else if ((sLink.indexOf('meranom.com') !== -1) && (sLink.indexOf('tracking=54a2563b3980a') === -1))
		{
			sLink = ParamReplace(sLink, 'tracking', '54a2563b3980a');
		}
		//Dreamhost.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('1561838') === -1))
		{
			sLink = ParamReplace(sLink, '', '1561838');
		}
		//DigitalOcean.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('bcae4f3b87e0') === -1))
		{
			sLink = ParamReplace(sLink, 'refcode', 'bcae4f3b87e0');
		}
		aLinks[iLink].href = sLink;
	}
	
	
	
	function ParamReplace(uri, key, value)
	{
		var re = new RegExp("([?|&])" + key + "=.*?(&|#|$)", "i");
		if (uri.match(re))
		{
			return uri.replace(re, '$1' + key + "=" + value + '$2');
		}
		else
		{
			var hash =  '';
			if( uri.indexOf('#') !== -1 )
			{
				hash = uri.replace(/.*#/, '#');
				uri = uri.replace(/#.*/, '');
			}
			var separator = uri.indexOf('?') !== -1 ? "&" : "?";    
			return uri + separator + key + "=" + value + hash;
		}
	}
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57056-1', 'auto');
	ga('send', 'pageview');
</script>
</body>
</html>
 