﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Colomer &amp; Sons Graham Bell | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><meta name="dc.title" content="Colomer &amp; Sons Graham Bell | Bitácora de Javier Gutiérrez Chamorro (Guti) " /><meta name="dc.subject" content="guti, nikkho, weblog, blog, bitácora, javier gutiérrez chamorro, javier gutiérrez, javier, gutiérrez, chamorro, diario, reflexión, reflexiones, crónica, crónicas, artículo, artículos, relato, relatos, opinión, opiniones, noticia, noticias, j.g.ch, jgch, j.g.c, jgc, j.g, jg" /><meta name="dc.description" content="Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 43 años, y también se me conoce por Guti o Nikkho. Los que seáis fieles a este blog podréis ir leyendo desde aquí mis reflexiones a modo de crónica sobre varios temas de mi interés. Si te gusta la tecnología, la informática, la programación, los coches, o la filosofía, entre otras cosas, seguramente encontrarás extremadamente atrayente este sitio." /><meta name="author" content="Javier Gutiérrez Chamorro (Guti)" /><meta name="dc.creator" content="Javier Gutiérrez Chamorro (Guti)" /><meta name="dc.type" content="weblog" /><meta name="dc.type" content="blog" /><meta name="resource-type" content="document" /><meta name="dc.format" scheme="IMT" content="text/html" /><meta name="dc.source" scheme="URI" content="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645" /><meta name="dc.language" scheme="RFC1766" content="es" /><meta http-equiv="Content-Language" content="es" /><meta name="dc.coverage" content="global" /><meta name="distribution" content="GLOBAL" /><meta name="dc.rights" content="Creative Commons (cc) 2004-2019 Javier Gutiérrez Chamorro (Guti)" /><meta name="copyright" content="Creative Commons (cc) 2004-2019 Javier Gutiérrez Chamorro (Guti)" /><meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" /><meta name="revisit-after" content="1 days" /><meta name="ICBM" content="041.42578, 002.186203" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.1, maximum-scale=10, user-scalable=yes" /><link rel="alternate" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645" hreflang="es-es" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed" href="//www.javiergutierrezchamorro.com/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) Atom Feed" href="//www.javiergutierrezchamorro.com/feed/atom" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RDF Feed" href="//www.javiergutierrezchamorro.com/feed/rdf" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) RSS Feed de los comentarios" href="//www.javiergutierrezchamorro.com/comments/feed/" /><link rel="pingback" href="//www.javiergutierrezchamorro.com/xmlrpc.php" /><link rel="shortcut icon" href="//www.javiergutierrezchamorro.com/wp-content/themes/guti/favicon.ico" /><meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" /><meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" /><link rel="canonical" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Colomer &amp; Sons Graham Bell | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="og:description" content="Sigo apostando por la relojería española, esta vez con una marca que es para todos vosotros conocida: Colomer &amp; Sons. En primer lugar, porque hace unos meses pudisteis leer aquí mismo la reseña del Colomer &amp; Sons Classic Power Reserve, y en segundo lugar, por la entrevista a Entrevista a Gonzalo Gutiérrez-Colomer. Así que después &hellip;" /><meta property="og:url" content="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645" /><meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="article:publisher" content="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" /><meta property="article:author" content="https://www.facebook.com/bitacoraguti/" /><meta property="article:section" content="Amigos" /><meta property="article:published_time" content="2019-04-19T06:32:40+00:00" /><meta property="article:modified_time" content="2019-04-12T07:31:52+00:00" /><meta property="og:updated_time" content="2019-04-12T07:31:52+00:00" /><meta property="og:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_muneca_01.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Sigo apostando por la relojería española, esta vez con una marca que es para todos vosotros conocida: Colomer &amp; Sons. En primer lugar, porque hace unos meses pudisteis leer aquí mismo la reseña del Colomer &amp; Sons Classic Power Reserve, y en segundo lugar, por la entrevista a Entrevista a Gonzalo Gutiérrez-Colomer. Así que después [&hellip;]" /><meta name="twitter:title" content="Colomer &amp; Sons Graham Bell | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta name="twitter:site" content="@bitacoraguti" /><meta name="twitter:image" content="http://www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_muneca_01.jpg" /><meta name="twitter:creator" content="@bitacoraguti" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>/*<![CDATA[*/{"@context":"https://schema.org","@graph":[{"@type":"Person","@id":"http://www.javiergutierrezchamorro.com/#person","name":"Javier Guti\u00e9rrez Chamorro (Guti)","image":{"@type":"ImageObject","@id":"http://www.javiergutierrezchamorro.com/#personlogo","url":"http://0.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=96&d=mm&r=x","caption":"Javier Guti\u00e9rrez Chamorro (Guti)"},"description":"Mi nombre es Javier Guti\u00e9rrez Chamorro. Tengo 43 a\u00f1os, y tambi\u00e9n se me conoce por Guti o Nikkho. Los que se\u00e1is fieles a este sitio podr\u00e9is ir leyendo desde aqu\u00ed mis reflexiones a modo de cr\u00f3nica sobre varios temas de mi inter\u00e9s. Si te gusta la tecnolog\u00eda, la inform\u00e1tica, la programaci\u00f3n, los coches, o la filosof\u00eda, entre otras cosas, seguramente encontrar\u00e1s extremadamente atrayente este sitio.","sameAs":["https://www.facebook.com/bitacoraguti/","https://www.instagram.com/javier.gutierrez.chamorro/","https://www.linkedin.com/in/javiergutierrezchamorro","https://twitter.com/bitacoraguti","https://www.youtube.com/nikkho"]},{"@type":"WebSite","@id":"http://www.javiergutierrezchamorro.com/#website","url":"http://www.javiergutierrezchamorro.com/","name":"Bit\u00e1cora de Javier Guti\u00e9rrez Chamorro (Guti)","publisher":{"@id":"http://www.javiergutierrezchamorro.com/#person"},"potentialAction":{"@type":"SearchAction","target":"http://www.javiergutierrezchamorro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645#webpage","url":"http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645","inLanguage":"es","name":"Colomer &amp; Sons Graham Bell | Bit\u00e1cora de Javier Guti\u00e9rrez Chamorro (Guti)","isPartOf":{"@id":"http://www.javiergutierrezchamorro.com/#website"},"datePublished":"2019-04-19T06:32:40+00:00","dateModified":"2019-04-12T07:31:52+00:00"},{"@type":"Article","@id":"http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645#article","isPartOf":{"@id":"http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645#webpage"},"author":{"@id":"http://www.javiergutierrezchamorro.com/#person","name":"Javier Guti\u00e9rrez Chamorro (Guti)"},"publisher":{"@id":"http://www.javiergutierrezchamorro.com/#person"},"headline":"Colomer &#038; Sons Graham Bell","datePublished":"2019-04-19T06:32:40+00:00","dateModified":"2019-04-12T07:31:52+00:00","commentCount":0,"mainEntityOfPage":"http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645#webpage","articleSection":"Amigos,Relojes"}]}/*]]>*/</script> <link rel="stylesheet" href="//www.javiergutierrezchamorro.com/wp-content/themes/guti/style.css" /><link rel="stylesheet" href="//www.javiergutierrezchamorro.com/wp-content/themes/guti/options/side-green.css" /><link rel="stylesheet" href="//www.javiergutierrezchamorro.com/wp-content/themes/guti/options/content-white.css" /><style type="text/css">#header-wrap{ background: transparent url("http://www.javiergutierrezchamorro.com/wp-content/uploads/header-fire-green.jpg") repeat center top; } .block-content{width:95%;max-width:95%;} #pagetitle{font-size:75%;}</style><!--[if lte IE 6]><style type="text/css" media="screen">@import "//www.javiergutierrezchamorro.com/wp-content/themes/guti/ie6.css";</style><![endif]--><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style type="text/css" media="all">.post-ratings{width:100%;opacity:1}.post-ratings-loading{display:none;height:16px;text-align:left}.post-ratings-image{border:0}.post-ratings img,.post-ratings-loading img,.post-ratings-image img{border:0;padding:0;margin:0}.post-ratings-comment-author{font-weight:400;font-style:italic}</style><style type="text/css" media="all">.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #BFBFBF;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:700}</style><style type="text/css" media="all">.wp_syntax{color:#100;background-color:#f9f9f9;border:1px solid silver;margin:0 0 1.5em 0;overflow:auto}.wp_syntax{overflow-x:auto;overflow-y:hidden;padding-bottom:expression(this.scrollWidth>this.offsetWidth ? 15:0);width:99%}.wp_syntax table{border:none!important;border-collapse:collapse!important;margin:0!important;padding:0!important;width:100%!important}.wp_syntax caption{margin:0!important;padding:2px 0!important;width:100%!important;background-color:#def!important;text-align:left!important;font-family:monospace!important;font-size:12px!important;line-height:1.2em!important}.wp_syntax caption a{color:#1982d1!important;text-align:left!important;font-family:monospace!important;font-size:12px!important;line-height:16px!important;text-decoration:none!important}.wp_syntax caption a:hover{color:#1982d1!important;text-decoration:underline!important}.wp_syntax div,.wp_syntax td{border:none!important;text-align:left!important;padding:0!important;vertical-align:top!important}.wp_syntax td.code{background-color:#EEE;background-image:-webkit-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-moz-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-ms-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-o-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-size:1px 32px;line-height:normal!important;white-space:normal!important;width:100%!important}.wp_syntax pre{background:transparent!important;border:none!important;margin:0!important;width:auto!important;float:none!important;clear:none!important;overflow:visible!important;font-family:monospace!important;font-size:14px!important;line-height:16px!important;padding:0 4px!important;white-space:pre!important;-moz-box-shadow:0 0 0 rgba(0,0,0,0)!important;-webkit-box-shadow:0 0 0 rgba(0,0,0,0)!important;box-shadow:0 0 0 rgba(0,0,0,0)!important;-webkit-border-radius:0!important;-moz-border-radius:0!important;border-radius:0!important}.wp_syntax td.line_numbers pre{background-color:#def!important;color:gray!important;text-align:right!important;min-width:16px!important}</style><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/postmessage.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/jquery.jetpack-resize.min.js'></script><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/related-posts/related-posts.min.js'></script><link rel='https://api.w.org/' href='http://www.javiergutierrezchamorro.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fcolomer-sons-graham-bell%2F4645" /><link rel="alternate" type="text/xml+oembed" href="http://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fcolomer-sons-graham-bell%2F4645&#038;format=xml" /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-0').addService(googletag.pubads());
    googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_mobile', [1, 1], 'div-gpt-ad-1517996656804-1').addService(googletag.pubads());
    googletag.defineSlot('/15908623/JavierChamorro/MX_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-2').addService(googletag.pubads());
    googletag.defineSlot('/15908623/JavierChamorro/US_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="inner"><div id="page" class="with-sidebar"><div id="header-wrap"><div id="header" class="block-content"><div id="pagetitle" class="clearfix"><h1 class="logo"><a href="//www.javiergutierrezchamorro.com">Bitácora de Javier Gutiérrez Chamorro (Guti)</a></h1><h4>Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 43 años, y también se me conoce por Guti o Nikkho.</h4></div></div></div><div id="main-wrap1"><div id="main-wrap2"><div id="main" class="block-content clearfix"><div class="mask-main rightdiv"><div class="mask-left"><div class="col1"><div id="main-content"><div class="navigation clearfix"><div class="alignleft">&laquo; <a href="http://www.javiergutierrezchamorro.com/comentarios-de-libros-xxxix/4361" rel="prev">Comentarios de libros (XXXIX)</a></div><div class="alignright"></div></div><div id="post-4645" class="post-4645 post type-post status-publish format-standard hentry category-amigos category-relojes"><h2 class="post-title">Colomer &#038; Sons Graham Bell</h2><div id="post-ratings-4645" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="87e72bb45d"><img id="rating_4645_1" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 estrella" title="1 estrella" onmouseover="current_rating(4645, 1, '1 estrella');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4645_2" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 estrellas" title="2 estrellas" onmouseover="current_rating(4645, 2, '2 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4645_3" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 estrellas" title="3 estrellas" onmouseover="current_rating(4645, 3, '3 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4645_4" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 estrellas" title="4 estrellas" onmouseover="current_rating(4645, 4, '4 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4645_5" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 estrellas" title="5 estrellas" onmouseover="current_rating(4645, 5, '5 estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Sin votos)<br /><span class="post-ratings-text" id="ratings_4645_text"></span><meta itemprop="headline" content="Colomer &#038; Sons Graham Bell" /><meta itemprop="description" content="Sigo apostando por la relojer&iacute;a espa&ntilde;ola, esta vez con una marca que es para todos vosotros conocida: Colomer &amp; Sons. En primer lugar, porque hace unos meses pudisteis leer aqu&iacute; mismo la rese&ntilde;a del Co..." /><meta itemprop="datePublished" content="2019-04-19T08:32:40+00:00" /><meta itemprop="dateModified" content="2019-04-12T09:31:52+00:00" /><meta itemprop="url" content="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645" /><meta itemprop="author" content="Javier Gutiérrez Chamorro (Guti)" /><meta itemprop="mainEntityOfPage" content="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {};  googletag.cmd=googletag.cmd || []; googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericosDFP2018", [728, 90], "div-gpt-ad-1523882324353-1").addService(googletag.pubads()); googletag.pubads().set("page_url", "http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1523882324353-1" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523882324353-1"); });</script></div><br /><br /><div class="post-content clearfix"><p>Sigo apostando por la <a href="http://www.javiergutierrezchamorro.com/relojes-espanoles/2242" title="Relojería Española | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">relojería española</a>, esta vez con una marca que es para todos vosotros conocida: <b>Colomer &amp; Sons</b>. En primer lugar, porque hace unos meses pudisteis leer aquí mismo la reseña del <a href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436" title="Colomer & Sons Classic Power Reserve | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Colomer & Sons Classic Power Reserve | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Colomer &amp; Sons Classic Power Reserve</a>, y en segundo lugar, por la <a href="http://www.javiergutierrezchamorro.com/recopilacion-de-entrevistas-a-relojeras-espanolas/3507" title="Entrevista | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank&quot;" rel="noopener noreferrer">entrevista</a> a <a href="http://www.javiergutierrezchamorro.com/entrevista-gonzalo-gutierrez-colomer-colomer-sons/3438" title="Entrevista A Gonzalo Gutiérrez-Colomer | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Entrevista a Gonzalo Gutiérrez-Colomer</a>.</p><p>Así que después del <a href="http://www.javiergutierrezchamorro.com/bilyfer-automatico-open-heart/4559" title="Bilyfer Original Automático Open Heart | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Bilyfer Original Automático Open Heart</a>, por fin ha llegado el <b>Colomer &amp; Sons Graham Bell</b>, un reloj que rinde tributo a <b>Graham Bell</b>, el inventor al que se reconoce la patente del teléfono (aunque hay cierta polémica en cuanto si el primer inventor fuera <b>Antonio Meucc</b> o <b>Nikola Tesla</b>). Representa también un salto adelante en la calidad de la marca, porque si constructivamente, el <b>San Diego</b> de titanio representó un antes y un después, en este Graham Bell, la marca vuelve a apostar por los movimientos automáticos de origen suizo, y con el permiso de los modelos <b>Tourbillon Special</b>, el modelo con más empaque de <b>C&amp;S</b>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_muneca_01.jpg" data-recalc-dims="1"></p><h3>Ficha técnica</h3><table border="1" align="center" cellpadding="0" cellspacing="0" style="table-layout:fixed;" bgcolor="#EEEEEE"><tbody><tr bgcolor="#DDDDDD"><td><b>Género</b></td><td>Hombres</td></tr><tr><td><b>Caja</b></td><td>Acero inoxidable 316L. 40mm de diámetro sin contar la corona. 12,2mm de alto</td></tr><tr><td><b>Corona</b></td><td>Acero inoxidable roscada y zafiro azul</td></tr><tr><td><b>Esfera</b></td><td>Plateada y negra</td></tr><tr><td><b>Bisel</b></td><td>Acero inoxidable 316L fijo</td></tr><tr><td><b>Cristal</b></td><td>Zafiro</td></tr><tr><td><b>Lumen</b></td><td>Sí. Superluminova</td></tr><tr><td><b>Trasera</b></td><td>Acero inoxidable</td></tr><tr><td><b>Correa</b></td><td>Negra de piel. 20mm</td></tr><tr><td><b>Funciones</b></td><td>Hora, minutos, segundos</td></tr><tr><td><b>Resistencia al agua</b></td><td>5 ATM</td></tr><tr><td><b>Peso</b></td><td>N/D</td></tr><tr><td><b>Mecanismo</b></td><td>Sellita SW-200. 28.800 vph. 26 rubís</td></tr><tr><td><b>Complicaciones</b></td><td>Rotor de carga bidireccional. Parada de segundero. Remonte manual</td></tr><tr><td><b>Prestaciones</b></td><td>38h de reserva de marcha. +/- 12 segundos/día</td></tr><tr><td><b>Origen</b></td><td>Swiss Made</td></tr><tr><td><b>Garantía</b></td><td>10 años</td></tr><tr><td><b>PVP</b></td><td>450€</td></tr><tr><td><b>Distribuidor</b></td><td>Colomer &amp; Sons</td></tr></tbody></table><h3>Presentación</h3><p>Al recibir el <b>Graham Bell</b> nos encontramos con una elegante caja de cartón de color negro y el logotipo de la marca, mucho mejor que la caha de cartón marrón que usaban antes y que vimos en el <a href="http://www.javiergutierrezchamorro.com/colomer-sons-classic-power-reserve/3436" title="Colomer & Sons Classic Power Reserve | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Colomer & Sons Classic Power Reserve | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Colomer &amp; Sons Classic Power Reserve</a>. Podría ser algo más rígida, pero cumple.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_caja_cerrada.jpg" data-recalc-dims="1"></p><p>Cuando la abrimos vemos una bolsita de viaje en piel vuelta de color marrón con costuras blancas. De aspecto rústico y muy buena calidad. A algunos les parecerá más conveniente el anterior estuche relojero, a mi me gustan ambos formatos, sin embargo esta bolsa de viaje gana en cuanto a exclusividad, es específica para el Graham Bell, y por eso lleva el bajorelieve del teléfono.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_caja_abierta.jpg" data-recalc-dims="1"></p><p>Lo mejor está por venir, porque la dotación que lo acompaña es completísima, un aspecto que no me agradó del anterior <b>C&amp;S</b> y que en este nuevo reloj, han solucionado con creces. Me ha encantado. Se le suman un bonito folleto que hace las veces de tarjeta de garantía (recordemos en en C&amp;S siempre es de 10 años), de certificado de autenticidad, y manual de instrucciones. Un gran salto en ese sentido, que no se queda ahí, porque lo acompaña una alfombrilla en similpiel de color negro destinada para que podamos apoyar el reloj en la mesita de noche con total garantía.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_dotacion.jpg" data-recalc-dims="1"></p><p>Como solemos ver en la marca española, sus piezas son todas ediciones limitadas, el <b>C&amp;S Graham Bell</b> a 999 piezas reforzando su áurea de exclusividad. Porque en un reloj con un diseño tan especial como este, saber que como máximo habrá 998 más repartidos por el mundo es casi como decir que nunca nos encontraremos a otra persona vistiendo nuestro mismo reloj. En lo que a mi respecta, quizás hubiera sido un mejor homenaje que la colección fuera de 1876 piezas, año en el que se le concedió la patente del invento.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_manual.jpg" data-recalc-dims="1"></p><h3>Diseño y construcción</h3><p>Esta pieza se encuentra disponible en solamente dos variantes, el <b>Graham Bell con correa de cuero</b> y el <b>Graham Bell con brazalete de acero</b>, lo cual limita un poco sus opciones, aunque es de esperar que en C&amp;S vayan apareciendo nuevas variantes, se me ocurre una invertida, con los numerales en claro y la esfera en oscuro.</p><p>El diseño es lo que más llama la atención de este reloj, una esfera inspirada en los diales de los antiguos <a href="http://www.javiergutierrezchamorro.com/citesa-heraldo/2416" title="Teléfonos | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">teléfonos</a> de baquelita, en donde los índices parecen formar parte del disco marcador, de ahí en efecto la denominación <b>Graham Bell</b>. Externamente no parece un reloj sino un teléfono, algo que para algunos será un gran atractivo, y para otros representará lo contrario. Lo que es innegable es que tiene encanto y que ofrece un resultado muy distinto a lo que solemos ver. Un reloj con trazos únicos, y al que al menos de momento no le han surgido imitadores.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_lado.jpg" data-recalc-dims="1"></p><p>La caja tiene 40mm de diámetro sin contar la corona, la medida perfecta en un reloj elegante. Está construida en acero inoxidable 316L en acabado pulido (brillante). Las asas, como si fueran un apéndice de la caja refuerzan la idea de que fuera un teléfono convertido en reloj. No es un reloj particularmente grueso (12,2mm), pero por sus formas rectas lo parece. El cristal es de zafiro y plano, muy legible y elegante, una gran decisión. No hay información sobre su peso, incluyendo la correa he medido 95g. Por cierto que ésta es de cuero negro y 20mm de ancho, fabricada en Italia. Dado que hablamos de un reloj de diseño español y fabricación suiza (<b>Swiss Made</b>,<br /> Hubiera preferido una <a href="http://www.javiergutierrezchamorro.com/correas-de-reloj-diloy/3564" title="Correa Española | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">correa española</a>. El cierre es desplegable por pulsadores, y lleva la hebilla firmada.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_hebilla.jpg" data-recalc-dims="1"></p><p>Recalco lo de Swiss Made, porque no es solamente maquinaria suiza (<b>Swiss Movement</b>), sino que cumple las normativas de la <b>FHS</b> (<b>Fédération de l&#8217;industrie horlogère suisse</b>) para ser etiquetado de ese modo, es decir, que al menos el 60% del valor del reloj es de origen helvético.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_perfil.jpg" data-recalc-dims="1"></p><p>La corona roscada es de estilo retro, con el bonito detalle de un zafiro azul incrustado en su parte central. La trasera es ciega, también de acero inoxidable y reproduce la efigie de Graham Bell grabada. Además, figura la unidad limitada correspondiente a la serie, en mi caso la 131 de 999.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_trasera.jpg" data-recalc-dims="1"></p><p>Suelo iniciar las reseñas hablando de la esfera, aunque en este <b>Colomer &amp; Sons</b> la he dejado al final, y es que es la esencia de esta pieza. Sobre una base nacarada de bonitos reflejos, e inspirándose en los números de un dial de teléfono antiguo, los numerales van enmarcados de un círculo de color negro. Se ha respetado incluso el tope metálico que los teléfonos solían incorporar en su parte final, y que en el Graham Bell aparece como una plaquita metálica a las 4. Las manecillas son azuladas, apuntando la segundera y la minutera justo al comiendo de los números.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_telefono_lado.jpg" data-recalc-dims="1"></p><p>Lo mejor de todo es su <b>Superluminova</b>, aplicada no sólo en las manecillas como uno podría haber imaginado sino también en los números. No sólo le aporta mucha practicidad sino que además queda precioso.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_lumen.jpg" data-recalc-dims="1"></p><h3>Movimiento</h3><p>El principal atractivo es que por primera vez en la historia se monta un calibre <b>Sellita SW-200</b>, en esencia un clon del conocido <b>ETA 2824-2</b> con algunas mejoras. Hace años habíamos visto a <b>Colomer</b> montando la 2824, así que el del Sellita resulta un valor muy atractivo, el regreso de los movimientos Swiss Made a <b>C&amp;S</b>, algo que llevábamos un tiempo sin ver y que agradecemos. Presumiblemente equipa un grado estándar, el más básico de los disponibles, que no obstante ya supera en cuanto a prestaciones a un <b>Miyota 9000</b> y otros calibres de origen japonés. Una maquinaria refinada, fiable y precisa. Con una precisión media de +/- 12 segundos por mes y una reserva de 38 horas, sus especificaciones son buenas. Sin embargo, he llegado a cronometrar un desfase de solamente 7 segundos/día, lo cual es una cifra excelente, que dice mucho en favor del trabajo de Colormer and Sons.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_muneca_02.jpg" data-recalc-dims="1"></p><p>En cierta forma viene a representar el salto en cuanto a calidad de la relojería española, un poco como viéramos con el <b>STP1</b> del <a href="http://www.javiergutierrezchamorro.com/entrevista-rafael-garcia-briz-smith-smoorcer/3326" title="Smith & Smoorcer | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Smith &amp; Smoorcer</a> <b>Ecumine</b>.</p><h3>Sensaciones</h3><p>Las sensaciones en la muñeca son muy extrañas. Efectivamente por su peso, y la calidad de materiales, estamos ante un reloj que nada tiene que envidiar a marcas asentadas y prestigiosas. Visto de perfil, la solidez de su caja, o el bonito detalle del zafiro en la corona nos hacen sentirlo de una manera especial. En cambio visto de frente, nos cuesta de creer que se trate de un reloj, un efecto que está muy logrado con todos los detalles.</p><p>A 28.800 vph (8 saltitos de la segundera por segundo), el movimiento es placentero, agradable de contemplar. Como lo es darle cuerda manualmente.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_telefono_superior.jpg" data-recalc-dims="1"></p><p>Todos los que lo ven se fijan en él y es que en cuanto a cualidades, su diseño único y la tirada limitada lo convierten en un reloj que no se ve todos los días. Una pieza que te hace recordar los antiguos teléfonos, viajando inmediatamente al pasado.</p><h3>Conclusiones</h3><p>El precio en el que se mueve esta pieza entra en competición directa con el de los fabricantes establecidos acompañados de su correspondiente descuento. Por supuesto su competencia son relojes más tradicionales, menos innovadores en cuanto a diseño que el de Colomer. Es de esperar que vayan apareciendo interesantes descuentos en su tienda online que lo sitúen por debajo de los 400€, y en ese caso equiparando el precio a la marcas de entrada como <b>Swiss Military Hanowa</b> o <b>Roamer</b>. También es cierto que el diseño se paga, y que a fin de cuentas no es lo mismo en cuanto a precio un <b>STP1-11</b> de <b>Swiss Technology Production</b> que un <b>SW-200</b> de <b>Sellita</b>.</p><p>Cuando apareció la campaña en <b>Kickstarter</b> en octubre de 2018, se ofrecía a precio de lanzamiento a un inigualable precio de 299€, hablamos de un diseño único, pero además de todo lo que conlleva en cuanto a impacto económico un Swiss Made. Una ganga visto desde ese punto de vista.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" title="Colomer & Sons Graham Bell" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/04/colomer_and_sons_graham_bell_contraste.jpg" data-recalc-dims="1"></p><table border="1" align="center" cellpadding="0" cellspacing="0" style="table-layout:fixed;" bgcolor="#EEEEEE"><tbody><tr bgcolor="#DDDDDD"><td><b>▲ Más</b></td><td><b>▼ Menos</b></td></tr><tr><td>Diseño único y propio<br /> Calibre SW-200</td><td>Precio sin descuento</td></tr></tbody></table><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4645" class="share-facebook sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4645" class="share-twitter sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4645" class="share-linkedin sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4645" class="share-pinterest sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-4645" class="share-skype sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><p class="post-metadata"> Esta entrada se publicó el 19 de abril de 2019, 08:32 y está guardada en <a href="http://www.javiergutierrezchamorro.com/category/amigos" rel="category tag">Amigos</a>, <a href="http://www.javiergutierrezchamorro.com/category/relojes" rel="category tag">Relojes</a>. Puedes seguir las respuestas a esta entrada en <a href="http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645/feed" title="RSS 2.0">RSS 2.0</a>. Puede ir hasta abajo y dejar una respuesta. No se permiten pings.</p> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {};  googletag.cmd=googletag.cmd || []; googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericosDFP2018", [728, 90], "div-gpt-ad-1523882324353-2").addService(googletag.pubads()); googletag.pubads().set("page_url", "http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1523882324353-2" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523882324353-2"); });</script></div><br /><br /></div><h3 class="comments">Aún no hay comentarios.</h3><div id="respond"> <script type="text/javascript">function validatecomment(form){
         if(form.author.value == ('' || 'Your name (required)')){
           alert('Please enter your name');
           return false;
         }
         if(form.email.value == ('' || 'Your e-mail (required, will not be published)')){
           alert('Please enter your email address');
           return false;
         }
         if(form.comment.value == ('' || 'Type your comment here')){
           alert('Please type a comment');
           return false;
         }
         if(form.url.value == ('' || 'Your website')){
           form.url.value = '';
           return true;
         }
       }</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag || {};  googletag.cmd=googletag.cmd || []; googletag.cmd.push(function() { googletag.defineSlot("/360613911/GenericosDFP2018", [336, 280], "div-gpt-ad-1523882324353-1").addService(googletag.pubads()); googletag.pubads().set("page_url", "http://www.javiergutierrezchamorro.com/colomer-sons-graham-bell/4645"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="div-gpt-ad-1523882324353-1" style="height:280px; width:336px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523882324353-1"); });</script></div><form action="http://www.javiergutierrezchamorro.com/wp-comments-post.php" method="post" id="commentform" onsubmit="return validatecomment(this);"><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/colomer-sons-graham-bell/4645#respond" style="display:none;">Cancelar Respuesta</a></div><div id="author_info"><div class="row"> <input type="text" name="author" id="author" required class="textfield required" size="34" tabindex="1" value="" placeholder="Your name (required)" /></div><div class="row"> <input type="email" name="email" id="email" required class="textfield required" value="" placeholder="Your e-mail (required, will not be published)" size="60" tabindex="2" /></div><div class="row"> <input type="url" name="url" id="url" class="textfield" value="" placeholder="Your website" size="60" tabindex="3" /></div></div><div class="row"><textarea name="comment" id="comment" required class="required" tabindex="4" rows="8" cols="60" placeholder="Type your comment here"></textarea><input type='hidden' name='comment_post_ID' value='4645' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><div id="submitbox" class="left"> <input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Enviar Comentario" /> <input type="hidden" name="formInput" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e26ff46d8d" /></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9be2fedbe9">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" /> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.4" autocomplete="off" /></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31" /></p></div></form></div></div></div><div class="col2"><ul id="sidebar"><li class="block"><div class="box"><div class="titlewrap"><h4><span>Colaboradores</span></h4></div><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"> <a href="https://www.pilotvisual.com" target="_blank" title="Pilotvisual American Optical y Randolph sunglasses excelente precio"><img src="//www.javiergutierrezchamorro.com/wp-content/themes/guti/pilotvisual_02.jpg" width="250" height="300" border="0" alt="Pilotvisual American Optical y Randolph sunglasses excelente precio" /></a></div></div></div></div></div></div></div></li><li class="block widget widget_categories" id="categories-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Categorías</span></h4></div><ul><li class="cat-item cat-item-13"><a href="http://www.javiergutierrezchamorro.com/category/actualidad" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (35)</li><li class="cat-item cat-item-510"><a href="http://www.javiergutierrezchamorro.com/category/afeitado" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (41)</li><li class="cat-item cat-item-514"><a href="http://www.javiergutierrezchamorro.com/category/amigos" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (166)</li><li class="cat-item cat-item-12"><a href="http://www.javiergutierrezchamorro.com/category/arte" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (82)</li><li class="cat-item cat-item-1"><a href="http://www.javiergutierrezchamorro.com/category/ciencia" title="Ciencias formales y ciencias naturales">Ciencia</a> (116)</li><li class="cat-item cat-item-2"><a href="http://www.javiergutierrezchamorro.com/category/cine" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (186)</li><li class="cat-item cat-item-3"><a href="http://www.javiergutierrezchamorro.com/category/coches" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (239)</li><li class="cat-item cat-item-511"><a href="http://www.javiergutierrezchamorro.com/category/escritura" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (38)</li><li class="cat-item cat-item-4"><a href="http://www.javiergutierrezchamorro.com/category/filosofia" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (19)</li><li class="cat-item cat-item-513"><a href="http://www.javiergutierrezchamorro.com/category/hogar" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (65)</li><li class="cat-item cat-item-14"><a href="http://www.javiergutierrezchamorro.com/category/humor" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (82)</li><li class="cat-item cat-item-5"><a href="http://www.javiergutierrezchamorro.com/category/informatica" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.509)<ul class='children'><li class="cat-item cat-item-507"><a href="http://www.javiergutierrezchamorro.com/category/informatica/hardware" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (159)</li><li class="cat-item cat-item-506"><a href="http://www.javiergutierrezchamorro.com/category/informatica/internet" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (692)</li><li class="cat-item cat-item-504"><a href="http://www.javiergutierrezchamorro.com/category/informatica/juegos" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)</li><li class="cat-item cat-item-501"><a href="http://www.javiergutierrezchamorro.com/category/informatica/noticias" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)</li><li class="cat-item cat-item-502"><a href="http://www.javiergutierrezchamorro.com/category/informatica/programacion" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (531)</li><li class="cat-item cat-item-505"><a href="http://www.javiergutierrezchamorro.com/category/informatica/retro" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (303)</li><li class="cat-item cat-item-503"><a href="http://www.javiergutierrezchamorro.com/category/informatica/software" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (840)</li></ul></li><li class="cat-item cat-item-512"><a href="http://www.javiergutierrezchamorro.com/category/juguetes" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (17)</li><li class="cat-item cat-item-6"><a href="http://www.javiergutierrezchamorro.com/category/libros" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (132)</li><li class="cat-item cat-item-509"><a href="http://www.javiergutierrezchamorro.com/category/moda" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (124)</li><li class="cat-item cat-item-7"><a href="http://www.javiergutierrezchamorro.com/category/musica" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)</li><li class="cat-item cat-item-8"><a href="http://www.javiergutierrezchamorro.com/category/personal" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (235)</li><li class="cat-item cat-item-9"><a href="http://www.javiergutierrezchamorro.com/category/reflexiones" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (145)</li><li class="cat-item cat-item-508"><a href="http://www.javiergutierrezchamorro.com/category/relojes" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (329)</li><li class="cat-item cat-item-10"><a href="http://www.javiergutierrezchamorro.com/category/television" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (168)</li><li class="cat-item cat-item-11"><a href="http://www.javiergutierrezchamorro.com/category/varios" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (217)</li></ul></div></div></div></div></div></div></div></li><li class="block widget widget_recent_comments" id="recent-comments-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Últimos comentarios</span></h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="http://www.javiergutierrezchamorro.com/las-empresas-de-ropa-deportiva-de-espana-no-responden-emails/4363#comment-73335">Las empresas de ropa deportiva de España no responden emails</a></li><li class="recentcomments"><span class="comment-author-link">Sergio</span> en <a href="http://www.javiergutierrezchamorro.com/las-empresas-de-ropa-deportiva-de-espana-no-responden-emails/4363#comment-73334">Las empresas de ropa deportiva de España no responden emails</a></li><li class="recentcomments"><span class="comment-author-link">B. L. Obnabia</span> en <a href="http://www.javiergutierrezchamorro.com/comentarios-de-libros-xxxix/4361#comment-73333">Comentarios de libros (XXXIX)</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://marjuanm.blogspot.com" rel='external nofollow' class='url'>Manuel</a></span> en <a href="http://www.javiergutierrezchamorro.com/las-empresas-de-ropa-deportiva-de-espana-no-responden-emails/4363#comment-73332">Las empresas de ropa deportiva de España no responden emails</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="http://www.javiergutierrezchamorro.com/entrevista-a-manuel-felix-fernandez-bilyfer-original/4584#comment-73331">Entrevista a Manuel Félix Fernández (Bilyfer Original)</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="http://www.javiergutierrezchamorro.com/las-empresas-de-ropa-deportiva-de-espana-no-responden-emails/4363#comment-73330">Las empresas de ropa deportiva de España no responden emails</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="http://www.javiergutierrezchamorro.com/muhle-rocca-r96-jet-dlc/4496#comment-73329">Mühle Rocca R96 Jet DLC</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/evolucion-de-los-limites-de-velocidad-en-espana/2634#comment-73328">Evolución de los límites de velocidad en España</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="http://www.javiergutierrezchamorro.com/seat-124-d-especial-2000-fl-90/198#comment-73327">Seat 124 D Especial 2000 FL-90</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://tpksharkrpg.blogspot.com.es" rel='external nofollow' class='url'>tpksharkrpg</a></span> en <a href="http://www.javiergutierrezchamorro.com/seat-124-d-especial-2000-fl-90/198#comment-73326">Seat 124 D Especial 2000 FL-90</a></li></ul></div></div></div></div></div></div></div></li><li class="block widget widget_search" id="search-3"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Búsqueda</span></h4></div><form method="get" id="searchform" action="http://www.javiergutierrezchamorro.com/"> <input type="search" name="s" id="searchbox" required class="searchfield" value="" placeholder="Buscar" /> <input type="submit" value="Go" class="searchbutton" /></form></div></div></div></div></div></div></div></li><li class="block widget widget_text" id="text-2"><div class="box"><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><div class="titlewrap"><h4><span>Enlaces</span></h4></div><div class="textwidget"><p><a href="http://www.javiergutierrezchamorro.com">Principal</a><br /> <a href="http://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p><p>Generales<br /> <a href="http://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br /> <a href="http://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br /> <a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br /> <a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="noopener">Mis libros en Amazon</a><br /> <a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="noopener">Mi página de autor en Amazon.com</a><br /> <a href="https://patreon.com/nikkho" target="_blank">Apoya mi trabajo en Patreon</a>.<br /> <a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener">Página pública en Facebook</a><br /> <a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener">Perfil en Facebook</a><br /> <a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener">Sígueme en Twitter</a><br /> <a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener">Perfil en Linkedin</a><br /> <a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener">Página en Sourceforge</a><br /> <a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener">Videos en Youtube</a><br /> <a href="http://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br /> <a href="https://translate.google.com/translate?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener">Translate to english</a><br /> <a href="https://www.google.com/gwt/n?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener">Versión WAP</a></p><p>Otras bitácoras<br /> <a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br /> <a href="https://cadenacuatro.blogspot.com" target="_blank" rel="noopener">Cadena Cuatro</a><br /> <a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br /> <a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br /> <a href="https://duraderos.blogspot.com" target="_blank" rel="noopener">Duraderos</a><br /> <a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br /> <a href="https://guardatiempo.wordpress.com" target="_blank">Guardatiempo (Guardatiempos.com)</a><br /> <a href="http://www.landingshort.com" target="_blank" rel="noopener">Joan (Landing Short)</a><br /> <a href="https://estilograficabcn.blogspot.com" target="_blank" rel="noopener">José (Amics de l&#8217;estilogràfica)</a><br /> <a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br /> <a href="http://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br /> <a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br /> <a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br /> <a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener">Revista Móviles</a><br /> <a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br /> <a href="https://oratoriocarmelitano.blogspot.com" target="_blank">Oratorio Carmelitano</a><br /> <a href="http://www.orgullosodeserfriki.com" target="_blank">Xabier (Orgulloso de ser Friki)</a><br /> <a href="http://www.zonacasio.com" target="_blank" rel="noopener">Zona Casio</a></p></div></div></div></div></div></div></div></div></li><li class="block"><div class="box"><div class="titlewrap"><h4><span>Otros</span></h4></div><div class="wrapleft"><div class="wrapright"><div class="tr"><div class="bl"><div class="tl"><div class="br the-content"><ul> <br /><br /><center></center></ul></div></div></div></div></div></div></div></div></li></ul></div></div></div></div></div></div><div id="footer"><div class="block-content"><div class="copyright"><p> <a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank">Creative Commons</a> (cc) 2004-2019 Javier Guti&eacute;rrez Chamorro (Guti) - P&aacute;gina generada en 0,515 segundos</p></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*//*  */
    var isIE6 = false; /* <- do not change! */
    var isIE = false; /* <- do not change! */
    var lightbox = false;/* <- do not change! */
  /*  *//*]]>*/</script> <!--[if lte IE 6]> <script type="text/javascript">isIE6 = true; isIE = true;</script> <![endif]--> <!--[if gte IE 7]> <script type="text/javascript">isIE = true;</script> <![endif]--><div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.javiergutierrezchamorro.com\/colomer-sons-graham-bell\/4645":4645};</script> <div id="sharing_email" style="display: none;"><form action="/colomer-sons-graham-bell/4645" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="http://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script><script defer type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/cache/fvm/1555518557/out/footer-34b0064d.min.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript'>/*  */
var ratingsL10n = {"plugin_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.javiergutierrezchamorro.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.javiergutierrezchamorro.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/*  */</script> <script defer type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/cache/fvm/1555518557/out/footer-902e0a98.min.js'></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script><script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/modules/wpgroho.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/modules/likes/queuehandler.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script><script defer type='text/javascript' src='http://www.javiergutierrezchamorro.com/wp-content/cache/fvm/1555518557/out/footer-1f5004d0.min.js'></script><script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script><script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'115063527',post:'4645',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '4645' ]);</script> <script type="text/javascript">/*<![CDATA[*/var aLinks = document.getElementsByTagName('a');
	var iLinksLen = aLinks.length;
	
	for (var iLink = 0; iLink < iLinksLen; iLink++)
	{
		var sLink = aLinks[iLink].href;
		//console.log(sLink);
		
		//eBay affiliates
		if ((sLink.indexOf('rover.ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = ParamReplace(sLink, 'pub', '5575153231');	
		}
		//eBay.es
		else if ((sLink.indexOf('ebay.es') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/1185-53479-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//eBay.com
		else if ((sLink.indexOf('ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
		{
			sLink = '//rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
		}
		//Amazon.es
		else if ((sLink.indexOf('amazon.es') !== -1) && (sLink.indexOf('tag=gutibitacor0c-21') === -1))
		{
			sLink = ParamReplace(sLink, 'tag', 'gutibitacor0c-21');
		}
		//Meranom.com
		else if ((sLink.indexOf('meranom.com') !== -1) && (sLink.indexOf('tracking=54a2563b3980a') === -1))
		{
			sLink = ParamReplace(sLink, 'tracking', '54a2563b3980a');
		}
		//Dreamhost.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('1561838') === -1))
		{
			sLink = ParamReplace(sLink, '', '1561838');
		}
		//DigitalOcean.com
		else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('bcae4f3b87e0') === -1))
		{
			sLink = ParamReplace(sLink, 'refcode', 'bcae4f3b87e0');
		}
		aLinks[iLink].href = sLink;
	}
	
	
	
	function ParamReplace(uri, key, value)
	{
		var re = new RegExp("([?|&])" + key + "=.*?(&|#|$)", "i");
		if (uri.match(re))
		{
			return uri.replace(re, '$1' + key + "=" + value + '$2');
		}
		else
		{
			var hash =  '';
			if( uri.indexOf('#') !== -1 )
			{
				hash = uri.replace(/.*#/, '#');
				uri = uri.replace(/#.*/, '');
			}
			var separator = uri.indexOf('?') !== -1 ? "&" : "?";    
			return uri + separator + key + "=" + value + hash;
		}
	}
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57056-1', 'auto');
	ga('send', 'pageview');/*]]>*/</script> <div id='div-gpt-ad-1517996656804-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-0'); });</script> </div><div id='div-gpt-ad-1517996656804-1' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-1'); });</script> </div><div id='div-gpt-ad-1517996656804-2' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-2'); });</script> </div><div id='div-gpt-ad-1517996656804-3' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-3'); });</script> </div></body></html>