<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Casio A168WEM | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" /><meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Casio A168WEM | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="og:description" content="Después del lujoso Christopher Ward C65 Trident Automatic, hoy vamos al polo opuesto, un atractivo reloj, pero de precio asequible. Hace unos días publicaba una completa reseña del Casio A1000D, y hoy repetimos con un modelo que aunque parezca muy similar, es bastante diferente a aquel. El Casio A168WEM, un viejo conocido renovado. A diferencia &hellip;  Casio A168WEM Leer más &raquo;" /><meta property="og:url" content="https://www.javiergutierrezchamorro.com/casio-a168wem/7469" /><meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="article:publisher" content="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" /><meta property="article:author" content="https://www.facebook.com/bitacoraguti/" /><meta property="article:section" content="Amigos" /><meta property="article:published_time" content="2019-10-24T10:27:19+00:00" /><meta property="article:modified_time" content="2019-10-11T07:35:04+00:00" /><meta property="og:updated_time" content="2019-10-11T07:35:04+00:00" /><meta property="og:image" content="https://www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_muneca.jpg" /><meta property="og:image:secure_url" content="https://www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_muneca.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Después del lujoso Christopher Ward C65 Trident Automatic, hoy vamos al polo opuesto, un atractivo reloj, pero de precio asequible. Hace unos días publicaba una completa reseña del Casio A1000D, y hoy repetimos con un modelo que aunque parezca muy similar, es bastante diferente a aquel. El Casio A168WEM, un viejo conocido renovado. A diferencia &hellip; Casio A168WEM Leer más &raquo;" /><meta name="twitter:title" content="Casio A168WEM | Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta name="twitter:site" content="@bitacoraguti" /><meta name="twitter:image" content="https://www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_muneca.jpg" /><meta name="twitter:creator" content="@bitacoraguti" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.javiergutierrezchamorro.com/#/schema/person/3f1e945bd0ef487747d054db9d5dea67","name":"Javier Guti\u00e9rrez Chamorro (Guti)","image":{"@type":"ImageObject","@id":"https://www.javiergutierrezchamorro.com/#personlogo","url":"https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=96&d=mm&r=x","caption":"Javier Guti\u00e9rrez Chamorro (Guti)"},"logo":{"@id":"https://www.javiergutierrezchamorro.com/#personlogo"},"description":"Mi nombre es Javier Guti\u00e9rrez Chamorro. Tengo 43 a\u00f1os, y tambi\u00e9n se me conoce por Guti o Nikkho. Los que se\u00e1is fieles a este sitio podr\u00e9is ir leyendo desde aqu\u00ed mis reflexiones a modo de cr\u00f3nica sobre varios temas de mi inter\u00e9s. Si te gusta la tecnolog\u00eda, la inform\u00e1tica, la programaci\u00f3n, los coches, o la filosof\u00eda, entre otras cosas, seguramente encontrar\u00e1s extremadamente atrayente este sitio.","sameAs":["https://www.facebook.com/bitacoraguti/","https://www.instagram.com/javier.gutierrez.chamorro/","https://www.linkedin.com/in/javiergutierrezchamorro","https://twitter.com/bitacoraguti","https://www.youtube.com/nikkho","https://www.soundcloud.com/nikkho"]},{"@type":"WebSite","@id":"https://www.javiergutierrezchamorro.com/#website","url":"https://www.javiergutierrezchamorro.com/","name":"Bit\u00e1cora de Javier Guti\u00e9rrez Chamorro (Guti)","publisher":{"@id":"https://www.javiergutierrezchamorro.com/#/schema/person/3f1e945bd0ef487747d054db9d5dea67"},"potentialAction":{"@type":"SearchAction","target":"https://www.javiergutierrezchamorro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.javiergutierrezchamorro.com/casio-a168wem/7469#primaryimage","url":false},{"@type":"WebPage","@id":"https://www.javiergutierrezchamorro.com/casio-a168wem/7469#webpage","url":"https://www.javiergutierrezchamorro.com/casio-a168wem/7469","inLanguage":"es","name":"Casio A168WEM | Bit\u00e1cora de Javier Guti\u00e9rrez Chamorro (Guti)","isPartOf":{"@id":"https://www.javiergutierrezchamorro.com/#website"},"primaryImageOfPage":{"@id":"https://www.javiergutierrezchamorro.com/casio-a168wem/7469#primaryimage"},"datePublished":"2019-10-24T10:27:19+00:00","dateModified":"2019-10-11T07:35:04+00:00"},{"@type":"Article","@id":"https://www.javiergutierrezchamorro.com/casio-a168wem/7469#article","isPartOf":{"@id":"https://www.javiergutierrezchamorro.com/casio-a168wem/7469#webpage"},"author":{"@id":"https://www.javiergutierrezchamorro.com/#/schema/person/3f1e945bd0ef487747d054db9d5dea67"},"headline":"Casio A168WEM","datePublished":"2019-10-24T10:27:19+00:00","dateModified":"2019-10-11T07:35:04+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://www.javiergutierrezchamorro.com/casio-a168wem/7469#webpage"},"publisher":{"@id":"https://www.javiergutierrezchamorro.com/#/schema/person/3f1e945bd0ef487747d054db9d5dea67"},"image":{"@id":"https://www.javiergutierrezchamorro.com/casio-a168wem/7469#primaryimage"},"articleSection":"Amigos,Relojes"}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; RSS de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Casio A168WEM RSS de los comentarios" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469/feed" /><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style id='astra-theme-css-inline-css' type='text/css'>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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #BFBFBF;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:700}</style><style type="text/css" media="all">.wp_syntax{color:#100;background-color:#f9f9f9;border:1px solid silver;margin:0 0 1.5em 0;overflow:auto}.wp_syntax{overflow-x:auto;overflow-y:hidden;padding-bottom:expression(this.scrollWidth>this.offsetWidth ? 15:0);width:99%}.wp_syntax table{border:none!important;border-collapse:collapse!important;margin:0!important;padding:0!important;width:100%!important}.wp_syntax caption{margin:0!important;padding:2px 0!important;width:100%!important;background-color:#def!important;text-align:left!important;font-family:monospace!important;font-size:12px!important;line-height:1.2em!important}.wp_syntax caption a{color:#1982d1!important;text-align:left!important;font-family:monospace!important;font-size:12px!important;line-height:16px!important;text-decoration:none!important}.wp_syntax caption a:hover{color:#1982d1!important;text-decoration:underline!important}.wp_syntax div,.wp_syntax td{border:none!important;text-align:left!important;padding:0!important;vertical-align:top!important}.wp_syntax td.code{background-color:#EEE;background-image:-webkit-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-moz-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-ms-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-o-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-size:1px 32px;line-height:normal!important;white-space:normal!important;width:100%!important}.wp_syntax pre{background:transparent!important;border:none!important;margin:0!important;width:auto!important;float:none!important;clear:none!important;overflow:visible!important;font-family:monospace!important;font-size:14px!important;line-height:16px!important;padding:0 4px!important;white-space:pre!important;-moz-box-shadow:0 0 0 rgba(0,0,0,0)!important;-webkit-box-shadow:0 0 0 rgba(0,0,0,0)!important;box-shadow:0 0 0 rgba(0,0,0,0)!important;-webkit-border-radius:0!important;-moz-border-radius:0!important;border-radius:0!important}.wp_syntax td.line_numbers pre{background-color:#def!important;color:gray!important;text-align:right!important;min-width:16px!important}</style><style type="text/css" media="all">div.post-thumb-img-content.post-thumb + a + img{display:block;width:auto;margin:auto}.attachment-featured_image.wp-post-image{margin-left:auto;margin-right:auto;display:block}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1571899879\/out\/header-b86a12b5.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1571899879\/out\/header-b86a12b5.min.js'><\/script>");}</script><!--[if IE]> <script type='text/javascript' src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js'></script> <script type='text/javascript'>flexibility(document.documentElement);</script> <![endif]--><link rel='https://api.w.org/' href='https://www.javiergutierrezchamorro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.javiergutierrezchamorro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://www.javiergutierrezchamorro.com/?p=7469' /><link rel="alternate" type="application/json+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fcasio-a168wem%2F7469" /><link rel="alternate" type="text/xml+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fcasio-a168wem%2F7469&#038;format=xml" /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.type" content="weblog" /><meta name="dc.type" content="blog" /><meta name="resource-type" content="document" /><meta name="dc.format" scheme="IMT" content="text/html" /><meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/casio-a168wem/7469" /><meta name="dc.language" scheme="RFC1766" content="es" /><meta http-equiv="Content-Language" content="es" /><meta name="dc.coverage" content="global" /><meta name="distribution" content="GLOBAL" /><meta name="dc.rights" content="Creative Commons (cc) 2004-2019 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="copyright" content="Creative Commons (cc) 2004-2019 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" /><meta name="revisit-after" content="1 days" /><meta name="ICBM" content="041.42578, 002.186203" /><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="alternate" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469" hreflang="es-es" /><link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed" /><link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom" /><link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf" /><link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed" /> <script async="defer" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script async="defer">var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];

		  googletag.cmd.push(function() {
		    googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-0').addService(googletag.pubads());
		    googletag.defineSlot('/15908623/JavierChamorro/MX_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-2').addService(googletag.pubads());
		    googletag.defineSlot('/15908623/JavierChamorro/US_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-3').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });</script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-7469 single-format-standard ast-desktop ast-plain-container ast-right-sidebar astra-2.1.2 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled"><div class="hfeed site" id="page"> <a class="skip-link screen-reader-text" href="#content">Ir al contenido</a> <header class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" itemtype="https://schema.org/WPHeader" itemscope="itemscope" id="masthead" role="banner"><div class="main-header-bar-wrap"><div class="main-header-bar"><div class="ast-container"><div class="ast-flex main-header-container"><div class="site-branding"><div class="ast-site-identity" itemscope="itemscope" itemtype="https://schema.org/Organization"><div class="ast-site-title-wrap"> <span class="site-title" itemprop="name"> <a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url"> Bitácora de Javier Gutiérrez Chamorro (Guti) </a> </span><p class="site-description" itemprop="description"> Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 43 años, y también se me conoce por Guti o Nikkho.</p></div></div></div><div class="ast-mobile-menu-buttons"><div class="ast-button-wrap"> <button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal " aria-controls='primary-menu' aria-expanded='false'> <span class="screen-reader-text">Menú principal</span> <span class="menu-toggle-icon"></span> </button></div></div><div class="ast-main-header-bar-alignment"></div></div></div></div></div> </header><div class="main-header-bar ast-header-breadcrumb"><div class="ast-container"><div class="ast-breadcrumbs-wrapper"><div class="ast-breadcrumbs-inner"> <nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li class="trail-item trail-end"><span><span>Casio A168WEM</span></span></li></ul></div></nav></div></div></div></div><div id="content" class="site-content"><div class="ast-container"><div id="primary" class="content-area primary"> <main id="main" class="site-main"><article class="post-7469 post type-post status-publish format-standard has-post-thumbnail hentry category-amigos category-relojes ast-article-single" itemtype="https://schema.org/CreativeWork" itemscope="itemscope" id="post-7469"><div class="ast-post-format- ast-no-thumb single-layout-1"> <header class="entry-header ast-no-thumbnail"><div class="ast-single-post-order"><h1 class="entry-title" itemprop="headline">Casio A168WEM</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 24 de octubre de 2019</span><span class="updated" itemprop="dateModified"> 11 de octubre de 2019</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/amigos" rel="category tag">Amigos</a>, <a href="https://www.javiergutierrezchamorro.com/category/relojes" rel="category tag">Relojes</a></span> / <span class="comments-link"> <a href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469#comments">1 comentario</a> </span></div></div> </header><div class="entry-content clear" itemprop="text"><p>Después del lujoso <a href="https://www.javiergutierrezchamorro.com/christopher-ward-c65-trident-automatic/7453" title="Christopher Ward C65 Trident Automatic | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Christopher Ward C65 Trident Automatic</a>, hoy vamos al polo opuesto, un atractivo reloj, pero de precio asequible. Hace unos días publicaba una completa reseña del <a href="https://www.javiergutierrezchamorro.com/casio-a1000d-prueba-exclusiva/7449" title="Casio A1000D | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Casio A1000D</a>, y hoy repetimos con un modelo que aunque parezca muy similar, es bastante diferente a aquel. El <b>Casio A168WEM</b>, un viejo conocido renovado.</p><p>A diferencia de los <a href="https://www.javiergutierrezchamorro.com/los-vintage-de-casio/2420" title="Casio Vintage | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Casio Vintage</a> conocidos, los <a href="https://www.casio-europe.com/es/productos/relojes/vintage/a168wa-1yes/" target="_blank" rel="noopener noreferrer">A-168WA</a> (estándar) que llevan con nosotros desde 1991, o las versiones actualizadas <a href="https://www.casio-europe.com/es/productos/relojes/vintage/a168wec-1ef/" target="_blank" rel="noopener noreferrer">A-168WEC</a> (camuflaje) de 2014, los nuevos <b>Casio A-168WEM</b> que se presentaron durante 2018, llevan una máscara frontal con efecto espejado o metalizado, parecida a la del <a href="https://www.javiergutierrezchamorro.com/prueba-del-nuevo-casio-gw-b5600/3908" title="GW-B5600BC-1 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">GW-B5600BC-1</a>, pero reemplazan el cristal de resina o acrílico, por un cristal mineral.</p><p>Algo parecido a lo que vimos en los <a href="https://www.casio-europe.com/es/productos/relojes/vintage/a158wead-1ef/" target="_blank" rel="noopener noreferrer">A158WEAD</a> (diamantes), pero prescindiendo de los diamantes, y obviamente sobre la base del <b>A168</b>, con mejor módulo que la del <a href="https://www.javiergutierrezchamorro.com/curioso-fallo-casio-a158w/3314" title="A158 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">A158</a>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_muneca.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_muneca.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_muneca.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><h3>Ficha técnica</h3><table border="1" align="center" cellpadding="0" cellspacing="0" style="table-layout:fixed;" bgcolor="#EEEEEE"><tbody><tr bgcolor="#DDDDDD"><td><b>Género</b></td><td>Hombres</td></tr><tr><td><b>Caja</b></td><td>Resina. 38,6mm X 36,3mm X 9,6mm</td></tr><tr><td><b>Botones</b></td><td>3 de acero inoxidable</td></tr><tr><td><b>Esfera</b></td><td>LCD con máscara espejada</td></tr><tr><td><b>Bisel</b></td><td>Resina</td></tr><tr><td><b>Cristal</b></td><td>Mineral</td></tr><tr><td><b>Iluminación</b></td><td>Electroluminescente</td></tr><tr><td><b>Trasera</b></td><td>Atornillada de acero inoxidable</td></tr><tr><td><b>Correa</b></td><td>Acero inoxidable de 16mm</td></tr><tr><td><b>Funciones</b></td><td>Hora, minutos, segundos, día del mes, día de la semana</td></tr><tr><td><b>Resistencia al agua</b></td><td>Water Resist (WR)</td></tr><tr><td><b>Peso</b></td><td>49g</td></tr><tr><td><b>Módulo</b></td><td>Casio 3298</td></tr><tr><td><b>Complicaciones</b></td><td>Calendario automático, 12/24 horas, señal horaria, alarma, cronógrafo de 1 hora, luz EL</td></tr><tr><td><b>Prestaciones</b></td><td>+/- 30 segundos/mes. 7 años de pila</td></tr><tr><td><b>Origen</b></td><td>Made in China</td></tr><tr><td><b>Garantía</b></td><td>2 años</td></tr><tr><td><b>PVP</b></td><td><a href="https://www.casio-europe.com/es/productos/relojes/vintage/a168wem-7ef/" target="_blank" rel="noopener noreferrer">45€</a></td></tr><tr><td><b>Distribuidor</b></td><td><a href="https://www.casio-europe.com/es/" target="_blank" rel="noopener noreferrer">Casio España</a></td></tr></tbody></table><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_ficha.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_ficha.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_ficha.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><h3>Presentación</h3><p>Al igual que otros Casio Collection Vintage, el packaging ya es por todos conocido. Una cajita de cartón de color negro con un adhesivo indicando el modelo en el lateral. Exactamente lo mismo que nos encontramos con un <b>A-168W</b> estándar. Siendo un guardatiempo de precio asequible, y que normalmente se adquiere por impulso, es más que suficiente.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_caja_cerrada.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_caja_cerrada.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_caja_cerrada.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_caja_lateral.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_caja_lateral.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_caja_lateral.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Al abrir la caja, salta a la vista la primera diferencia entre un <b>A168W</b> y este <b>A168WEM</b>, la máscara frontal con efecto espejado.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_caja_abierta.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_caja_abierta.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_caja_abierta.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>La dotación que lo acompaña es completísima, algo meritorio en un reloj como este que cuesta menos de 50€, incluyendo el manual impreso.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_dotacion.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_dotacion.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_dotacion.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><h3>Diseño y construcción</h3><p>La reconocible <a href="https://www.javiergutierrezchamorro.com/casios-de-modernillos/2510" title="Tendencia De Moda | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">tendencia de moda</a> en su diseño nos hace verlo en gran cantidad de muñecas, tanto en estas versiones originales, como es las oportunísticas copias en forma de <b>Marea Cool B35313/4</b> o <a href="https://www.javiergutierrezchamorro.com/skmei-1123-blue/3987" title="Skmei 1123 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Skmei 1123</a>. Una prueba más del éxito en cuanto a lineas.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_peana.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_peana.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_peana.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Si bien fue una linea de relojes concebida para el público masculino, puesto que las féminas siempre tuvieron los LA, hoy en día se considera unisex o unisexo, apto incluso para cadetes.</p><p>La versión <b>WEM</b> parece que adapte las lineas del <b>A1000D</b>, aunque más bien debe ser al revés puesto que es anterior. Sin embargo no me cabe duda que su relativo parecido hará que aproveche el tirón del A1000D una vez lanzado al mercado.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_lado.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_lado.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_lado.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>En todos los Casio Collection que tengo con iluminación EL (F-105W, W-86 y A168W), el LCD se ve ligeramente borroso. No es perceptible, pero sí que se nota cuando se pone al lado de uno que lleve LED (F-91W, W-59 o <a href="https://www.javiergutierrezchamorro.com/casio-a159w-n1df/3312" title="A-159W | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">A-159W</a>). Sin embargo aprovecha bien el espacio disponible, y los dígitos son de buen tamaño. Si a ello sumamos que sus funciones, aún considerándose básicas en un reloj digital, superan a la mayoría de relojes analógicos del mercado, contando con cronógrafo, alarma, señal horaria, modo de 12 o 24 horas, y un calendario programado en que el solamente deberás ajustar la fecha el 29 de febrero (un día cada cuatro años), puede que eso explique en parte su éxito.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_ordeix.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_ordeix.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_ordeix.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>El cristal es ahora en el <b>A168WEM-7EF</b> cristal mineral en vez de resina, un buen salto en cuanto a resistencia y durabilidad.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_perfil.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_perfil.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_perfil.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>La correa es la que ya conocemos, el brazalete de acero de chapa doblada con cierre ajustable. No es una maravilla, pero es ligero y permite que el usuario se lo ajuste al tamaño de su muñeca sin necesidad de herramientas.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_cierre.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_cierre.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_cierre.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><h3>Módulo</h3><p>El reloj equipa el <b>módulo 3298</b>, el mismo que el <a href="https://www.javiergutierrezchamorro.com/casio-f-105w/7310" title="Casio F-105W | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Casio F-105W</a> o el <a href="https://www.javiergutierrezchamorro.com/casio-w-86/3207" title="Casio W-86 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Casio W-86</a> y por supuesto que el resto de A168W. Puedes descargar su manual aquí: <a href="https://support.casio.com/storage/es/manual/pdf/ES/009/qw3298.pdf" target="_blank" rel="nofollow noopener noreferrer">aquí (63 KB en formato PDF</a>.</p><p>Un módulo básico y que deriva de los conocidos <a href="https://www.javiergutierrezchamorro.com/casio-f-87w/1853" title="Serie F De Los 80 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">serie F de los 80</a>, ofrece más de lo que la mayoría necesita, es fiable, y es duradero.</p><p>Mención honorífica a la duración de pila, que es de 7 años solamente con una <a href="https://www.javiergutierrezchamorro.com/especificaciones-de-las-pilas-de-boton/1991" title="Pila Tipo Botón | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">pila tipo botón</a> CR-2016. Si no abusamos de la iluminación, fácilmente llegaremos a los 10 años. Con un uso diario, mucho más de lo que resista la caja.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_trasera.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_trasera.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_trasera.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><h3>Sensaciones</h3><p>Es muy curioso como solamente con el cambio de máscara ya parece un reloj diferente al A168W de toda la vida. El espejado da mucho juego, aunque a partir de ahí, en seguida vemos que volvemos a estar ante el clásico de siempre.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_a-158.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_a-158.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_a-158.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Sin embargo, como friki de los old-school, sigo quedándome con la versión básica, la que más reminiscencias trae del pasado. Ese tipo de relojes que te pones, y te transportan automáticamente a una época con <b>Samantha Fox</b>, <b>El Equipo A</b>, <b>Rick Astley</b>, el <b>Sinclair ZX Spectrum</b>, o <b>Blade Runner</b>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_pt-1.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_pt-1.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_pt-1.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><h3>Conclusiones</h3><p>Yendo al grano las diferencias son de 10€ sobre el A168W. A cambio tenemos el frontal con efecto espejo y un cristal mineral. Son PVP de 45€ contra 35€. ¿Vale la pena? Objetivamente no, hablamos de una diferencia relativa de más del 25%. Sin embargo, sigue teniendo un precio cómodo, asequible. Así que si te gustan las lineas del A168WEM, no le des más vueltas y cómpratelo.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_muneca_ordeix.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_muneca_ordeix.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_muneca_ordeix.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Si valoras el cristal mineral, pensándolo bien tampoco es algo que vaya a resultar demasiado ventajoso montado sobre una caja de resina. Yo te diría que dieras el salto hasta el A1000D, y entonces tengas no sólo un cristal mineral, sino además una caja de acero.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_fx-991spx2.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_fx-991spx2.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="Casio A168WEM" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a168wem_fx-991spx2.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Si eres de los aún no tiene un Casio vintage de la serie A (A158, A159, A164 o A168), ya estás tardando. Verás lo que es la comodidad y la ligereza en un reloj.</p><table border="1" align="center" cellpadding="0" cellspacing="0" style="table-layout:fixed;" bgcolor="#EEEEEE"><tbody><tr bgcolor="#DDDDDD"><td><b>▲ Más</b></td><td><b>▼ Menos</b></td></tr><tr><td>Diseño reconocible y clásico<br /> Precio competitivo</td><td>Caja de resina<br /> El panel EL desenfoca ligeramente el LCD</td></tr></tbody></table><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7469" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7469" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7469" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7469" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-7469" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div></div> </article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/christopher-ward-c65-trident-automatic/7453" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div> </nav><div id="comments" class="comments-area"><div class="comments-count-wrapper"><h3 class="comments-title"> 1 comentario en &ldquo;Casio A168WEM&rdquo;</h3></div><ol class="ast-comment-list"><li class="comment even thread-even depth-1" id="li-comment-75181"><article id="comment-75181" class="ast-comment"><div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/aacbc2a9b6be49471870ee440550df5e?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/aacbc2a9b6be49471870ee440550df5e?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/aacbc2a9b6be49471870ee440550df5e?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/aacbc2a9b6be49471870ee440550df5e?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/aacbc2a9b6be49471870ee440550df5e?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap"><div class="ast-comment-meta-wrap"> <header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Pepe Casio</b></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469#comment-75181"><time datetime="2019-10-24T17:02:57+02:00">24 de octubre de 2019 a las 17:02</time></a></span></div> </header></div> <section class="ast-comment-content comment"><p>Valen la pena esos 10 euros más como bien comentas, es un reloj precioso y muy elegante.<br /> El detalle del cristal espejado me gusta y parece una prolongación del color de la caja que hace un conjunto muy bonito.<br /> Y su módulo está más que probado y contrastado estos módulos son como rocas, nos moriremos y el Casio seguirá funcionando.</p><div class="ast-comment-edit-reply-wrap"></div> </section></div> </article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/casio-a168wem/7469#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=7469&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e52f78a6ec1a5b1a439fa7a8a06a422f11909b11#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fcasio-a168wem%2F7469" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div> </main></div><div class="widget-area secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope" id="secondary" role="complementary"><div class="sidebar-main"> <aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><ul><li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (35)</li><li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (56)</li><li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (208)</li><li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (82)</li><li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia" title="Ciencias formales y ciencias naturales">Ciencia</a> (123)</li><li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (187)</li><li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (240)</li><li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (47)</li><li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (19)</li><li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (86)</li><li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (82)</li><li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.522)<ul class='children'><li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (166)</li><li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (696)</li><li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)</li><li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)</li><li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (534)</li><li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (305)</li><li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (844)</li></ul></li><li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (18)</li><li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (138)</li><li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (132)</li><li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)</li><li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (236)</li><li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (149)</li><li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (367)</li><li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (171)</li><li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (223)</li></ul> </aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pepe Casio</span> en <a href="https://www.javiergutierrezchamorro.com/casio-a168wem/7469#comment-75181">Casio A168WEM</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/bobroff-bf0015/3453#comment-75180">Bobroff BF0015</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/christopher-ward-c65-trident-automatic/7453#comment-75179">Christopher Ward C65 Trident Automatic</a></li><li class="recentcomments"><span class="comment-author-link">Salvador García Tovar</span> en <a href="https://www.javiergutierrezchamorro.com/bobroff-bf0015/3453#comment-75178">Bobroff BF0015</a></li><li class="recentcomments"><span class="comment-author-link">un relojista</span> en <a href="https://www.javiergutierrezchamorro.com/christopher-ward-c65-trident-automatic/7453#comment-75177">Christopher Ward C65 Trident Automatic</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/en-los-medios-a-contrarreloj-paul-davis/7575#comment-75176">En los medios: A contrarreloj. Paul Davis</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-alejandro-benetti-de-benetti-watches/7450#comment-75175">Entrevista a Alejandro Benetti de Benetti Watches</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/cuando-en-la-formula-1-pasaron-de-llevar-casio-collection-a-relojes-de-lujo/7421#comment-75174">Cuando en la Fórmula 1 pasaron de llevar Casio Collection a relojes de lujo</a></li><li class="recentcomments"><span class="comment-author-link">un relojista</span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-alejandro-benetti-de-benetti-watches/7450#comment-75173">Entrevista a Alejandro Benetti de Benetti Watches</a></li><li class="recentcomments"><span class="comment-author-link">Pedro</span> en <a href="https://www.javiergutierrezchamorro.com/en-los-medios-a-contrarreloj-paul-davis/7575#comment-75171">En los medios: A contrarreloj. Paul Davis</a></li></ul></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2><div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br /> <a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p><p>Generales<br /> <a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br /> <a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br /> <a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener noreferrer">Mi software</a><br /> <a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mis libros en Amazon</a><br /> <a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mi página de autor en Amazon.com</a><br /> <a href="https://patreon.com/nikkho" target="_blank" rel="noopener noreferrer">Apoya mi trabajo en Patreon</a>.<br /> <a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener noreferrer">Página pública en Facebook</a><br /> <a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener noreferrer">Perfil en Facebook</a><br /> <a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener noreferrer">Sígueme en Twitter</a><br /> <a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener noreferrer">Perfil en Linkedin</a><br /> <a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener noreferrer">Página en Sourceforge</a><br /> <a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener noreferrer">Videos en Youtube</a><br /> <a href="https://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br /> <a href="https://translate.google.com/translate?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener noreferrer">Translate to english</a><br /> <a href="https://www.google.com/gwt/n?u=http%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener noreferrer">Versión WAP</a></p><p>Otras bitácoras<br /> <a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener noreferrer">Bia Namaran</a><br /> <a href="https://cadenacuatro.blogspot.com" target="_blank" rel="noopener noreferrer">Cadena Cuatro</a><br /> <a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener noreferrer">CCNI Radio</a><br /> <a href="http://www.polimalo.com" target="_blank" rel="noopener noreferrer">David (Polimalo)</a><br /> <a href="https://duraderos.blogspot.com" target="_blank" rel="noopener noreferrer">Duraderos</a><br /> <a href="https://estaciontelegrafica.blogspot.com" target="_blank" rel="noopener noreferrer">Estación Telegráfica</a><br /> <a href="https://lab.fawno.com" target="_blank" rel="noopener noreferrer">Lab Fawno – Codificando (Fernando)</a><br /> <a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener noreferrer">Guardatiempo (Guardatiempos.com)</a><br /> <a href="http://www.landingshort.com" target="_blank" rel="noopener noreferrer">Joan (Landing Short)</a><br /> <a href="https://estilograficabcn.blogspot.com" target="_blank" rel="noopener noreferrer">José (Amics de l&#8217;estilogràfica)</a><br /> <a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener noreferrer">LibrosBolsillo</a><br /> <a href="http://www.planetacodigo.com" target="_blank" rel="noopener noreferrer">Planeta Código</a><br /> <a href="https://revistabici.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Bici</a><br /> <a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Coche</a><br /> <a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Móviles</a><br /> <a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Ordenadores</a><br /> <a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener noreferrer">Oratorio Carmelitano</a><br /> <a href="http://www.orgullosodeserfriki.com" target="_blank" rel="noopener noreferrer">Xabier (Orgulloso de ser Friki)</a><br /> <a href="http://www.zonacasio.com" target="_blank" rel="noopener noreferrer">Zona Casio</a></p><p>Otros<br /> <a href="https://www.barcelonaled.com/bombillas-led/" target="_blank" rel="noopener noreferrer">Bombillas LED</a></p></div> </aside></div></div></div></div> <footer class="site-footer" itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" role="contentinfo"><div class="ast-small-footer footer-sml-layout-1"><div class="ast-footer-overlay"><div class="ast-container"><div class="ast-small-footer-wrap"><div class="ast-small-footer-section ast-small-footer-section-1"> <a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="nofollow">Creative Commons</a> (cc) 2004-2019 Javier Guti&eacute;rrez Chamorro (Guti)</a></div></div></div></div></div> </footer></div><div style="display:none"><div class="grofile-hash-map-aacbc2a9b6be49471870ee440550df5e"></div></div> <script type="text/javascript" defer>var aLinks = document.getElementsByTagName('a');
		var iLinksLen = aLinks.length;
		
		for (var iLink = 0; iLink < iLinksLen; iLink++)
		{
			var sLink = aLinks[iLink].href;
			//eBay affiliates
			if ((sLink.indexOf('rover.ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
			{
				sLink = ParamReplace(sLink, 'pub', '5575153231');	
			}
			//eBay.es
			else if ((sLink.indexOf('ebay.es') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
			{
				sLink = '//rover.ebay.com/rover/1/1185-53479-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
			}
			//eBay.com
			else if ((sLink.indexOf('ebay.com') !== -1) && (sLink.indexOf('pub=5575153231') === -1))
			{
				sLink = '//rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&pub=5575153231&toolid=10001&campid=5337807603&customid=&mpre=' + escape(sLink);
			}
			//Amazon.es
			else if ((sLink.indexOf('amazon.es') !== -1) && (sLink.indexOf('tag=gutibitacor0c-21') === -1))
			{
				sLink = ParamReplace(sLink, 'tag', 'gutibitacor0c-21');
			}
			//Meranom.com
			else if ((sLink.indexOf('meranom.com') !== -1) && (sLink.indexOf('tracking=54a2563b3980a') === -1))
			{
				sLink = ParamReplace(sLink, 'tracking', '54a2563b3980a');
			}
			//Dreamhost.com
			else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('1561838') === -1))
			{
				sLink = ParamReplace(sLink, '', '1561838');
			}
			//DigitalOcean.com
			else if ((sLink.indexOf('dreamhost.com/r.cgi') !== -1) && (sLink.indexOf('bcae4f3b87e0') === -1))
			{
				sLink = ParamReplace(sLink, 'refcode', 'bcae4f3b87e0');
			}
			aLinks[iLink].href = sLink;
		}
		
		function ParamReplace(uri, key, value)
		{
			var re = new RegExp("([?|&])" + key + "=.*?(&|#|$)", "i");
			if (uri.match(re))
			{
				return uri.replace(re, '$1' + key + "=" + value + '$2');
			}
			else
			{
				var hash =  '';
				if( uri.indexOf('#') !== -1 )
				{
					hash = uri.replace(/.*#/, '#');
					uri = uri.replace(/#.*/, '');
				}
				var separator = uri.indexOf('?') !== -1 ? "&" : "?";    
				return uri + separator + key + "=" + value + hash;
			}
		}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-57056-1', 'auto');
		ga('send', 'pageview');</script> <div id='div-gpt-ad-1517996656804-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-0'); });</script></div><div id='div-gpt-ad-1517996656804-2' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-2'); });</script></div><div id='div-gpt-ad-1517996656804-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-3'); });</script></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/casio-a168wem\/7469":7469};</script> <div id="sharing_email" style="display: none;"><form action="/casio-a168wem/7469" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type='text/javascript'>/*  */
var astra = {"break_point":"921","isRtl":""};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1571899879\/out\/footer-f1201c3f.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1571899879\/out\/footer-f1201c3f.min.js'><\/script>");}</script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script><script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1571899879\/out\/footer-81a1164f.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1571899879\/out\/footer-81a1164f.min.js'><\/script>");}</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7469&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e52f78a6ec1a5b1a439fa7a8a06a422f11909b11#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fcasio-a168wem%2F7469" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7469&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e52f78a6ec1a5b1a439fa7a8a06a422f11909b11#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fcasio-a168wem%2F7469";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'115063527',post:'7469',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '7469' ]);</script> </body></html>