<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Potens Tokio 40-2897-0-3 | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c64db236e451c8ca0b97695233ae04a1.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<meta name="p:domain_verify" content="667c62b15e89aff3b73abbb3316d18b9" />
<meta name="yandex-verification" content="76b86dfdb49e3701" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario Potens Tokio 40-2897-0-3 del feed" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/feed/" />
<style id='astra-theme-css-inline-css'>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</style>
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<!--[if IE]>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.2.0' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="canonical" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/" />
<link rel="preload" as="font" href="https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/fonts/astra.woff" crossorigin><style type='text/css'>img#wpstats{display:none}</style> <meta name="description" content="Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 45 años, y también se me conoce por Guti o Nikkho." />
<meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.type" content="weblog" />
<meta name="dc.type" content="blog" />
<meta name="resource-type" content="document" />
<meta name="dc.format" scheme="IMT" content="text/html" />
<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/" />
<meta name="dc.language" scheme="RFC1766" content="es" />
<meta name="dc.coverage" content="global" />
<meta name="distribution" content="GLOBAL" />
<meta name="dc.rights" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="copyright" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" />
<meta name="revisit-after" content="1 days" />
<meta name="ICBM" content="041.42578, 002.186203" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/" hreflang="es" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" />
<link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/" />

<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="En el artículo sobre la Historia de Potens quedaba clara mi pasión por esta legendaria marca de relojes españoles, pero una vez pude haber entrevistado a Josep María Martí de Industrial Martí de Relojería (Nowley y Potens), esas ganas fueron a más. Desde que hará como un par de años viera el Tokio 40-2897-0-3 de&hellip;" />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Potens Tokio 40-2897-0-3 | Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/" />
<meta property="og:description" content="En el artículo sobre la Historia de Potens quedaba clara mi pasión por esta legendaria marca de relojes españoles, pero una vez pude haber entrevistado a Josep María Martí de Industrial Martí de Re…" />
<meta property="article:published_time" content="2021-03-20T08:57:00+00:00" />
<meta property="article:modified_time" content="2021-02-20T05:13:42+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_01.jpg?resize=512,512&#038;quality=75&#038;ulb=true&#038;strip=all&#038;ssl=true" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="Potens Tokio 40-2897-0-3" />
<meta name="twitter:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_01.jpg?resize=512,512&#038;quality=75&#038;ulb=true&#038;strip=all&#038;ssl=true" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-9105 single-format-standard ast-desktop ast-plain-container ast-right-sidebar astra-3.2.0 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled">
<div class="hfeed site" id="page">
<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
<header class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead">
<div class="main-header-bar-wrap">
<div class="main-header-bar">
<div class="ast-container">
<div class="ast-flex main-header-container">
<div class="site-branding">
<div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
<div class="ast-site-title-wrap">
<span class="site-title" itemprop="name">
<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url">
Bitácora de Javier Gutiérrez Chamorro (Guti)
</a>
</span>
<p class="site-description" itemprop="description">
Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 45 años, y también se me conoce por Guti o Nikkho.
</p>
</div> </div>
</div>

<div class="ast-mobile-menu-buttons">
<div class="ast-button-wrap">
<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal " aria-controls='primary-menu' aria-expanded='false'>
<span class="screen-reader-text">Menú principal</span>
<span class="menu-toggle-icon"></span>
</button>
</div>
</div>
<div class="ast-main-header-bar-alignment"></div> </div>
</div>
</div> 
</div> 
</header>
<div class="main-header-bar ast-header-breadcrumb">
<div class="ast-container"> <div class="ast-breadcrumbs-wrapper">
<div class="ast-breadcrumbs-inner">
<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" itemprop="item"><span itemprop="name">Relojes</span></a><meta itemprop="position" content="2" /></li><li class="trail-item trail-end"><span><span>Potens Tokio 40-2897-0-3</span></span></li></ul></div></nav> </div>
</div>
</div>
</div> <div id="content" class="site-content">
<div class="ast-container">
<div id="primary" class="content-area primary">
<main id="main" class="site-main">
<article class="post-9105 post type-post status-publish format-standard has-post-thumbnail hentry category-amigos category-relojes ast-article-single" id="post-9105" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">
<div class="ast-post-format- ast-no-thumb single-layout-1">
<header class="entry-header ast-no-thumbnail">
<div class="ast-single-post-order">
<h1 class="entry-title" itemprop="headline">Potens Tokio 40-2897-0-3</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 20 de marzo de 2021</span><span class="updated" itemprop="dateModified"> 20 de febrero de 2021</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" rel="category tag">Amigos</a>, <a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / <span class="comments-link">
<a href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/#comments">3 comentarios</a> </span>
</div> </div>
</header>
<div class="entry-content clear" itemprop="text">
<p>En el artículo sobre la <a href="https://www.javiergutierrezchamorro.com/la-historia-de-potens/" title="Historia De Potens | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Historia De Potens | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">Historia de Potens</a> quedaba clara mi pasión por esta legendaria <a href="https://www.javiergutierrezchamorro.com/relojes-espanoles/" title="Marca De Relojes Españoles | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">marca de relojes españoles</a>, pero una vez pude haber entrevistado a <a href="https://www.javiergutierrezchamorro.com/entrevista-a-josep-maria-marti-de-industrial-marti-de-relojeria/" title="Josep María Martí | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Josep María Martí De Industrial Martí De Relojería (Nowley Y Potens) | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">Josep María Martí de Industrial Martí de Relojería (Nowley y Potens)</a>, esas ganas fueron a más.</p>
<p>Desde que hará como un par de años viera el <b>Tokio 40-2897-0-3</b> de <b>Potens World Time</b> en una relojería sentí atracción por ese modelo, fue exactamente lo mismo que me pasó con el <a href="https://www.javiergutierrezchamorro.com/kronos-pilot-automatic-moon-phase-718-35-el-reloj/" title="Kronos Pilot Automatic Moon Phase | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">Kronos Pilot Automatic Moon Phase</a>, así que después del del <a href="https://www.javiergutierrezchamorro.com/heimdallr-sharkey-ocean-monster/" title="Heimdallr Sharkey Ocean Monster | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">Heimdallr Sharkey Ocean Monster</a> retomamos por fin la relojería española, una iniciativa que se había detenido con el <a href="https://www.javiergutierrezchamorro.com/duward-elegance-tyylikas/" title="Duward Elegance Tyylikas | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Duward Elegance Tyylikas | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">Duward Elegance Tyylikas</a>.</p>
<p>¿Quieres descubrir todo lo que tiene de interesante este reloj? ¡Continúa leyendo!</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_01.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<h3>Ficha técnica</h3>
<table border="1" align="center" cellpadding="0" cellspacing="0" style="table-layout:fixed;" bgcolor="#EEEEEE">
<tbody>
<tr bgcolor="#DDDDDD">
<td><b>Género</b></td>
<td>Hombres</td>
</tr>
<tr>
<td><b>Caja</b></td>
<td>Acero inoxidable 316L. 40,5mm de diámetro sin contar la corona. 13mm de alto</td>
</tr>
<tr>
<td><b>Corona</b></td>
<td>A presión de acero</td>
</tr>
<tr>
<td><b>Esfera</b></td>
<td>Blanca</td>
</tr>
<tr>
<td><b>Bisel</b></td>
<td>Fijo de acero inoxidable</td>
</tr>
<tr>
<td><b>Cristal</b></td>
<td>Mineral</td>
</tr>
<tr>
<td><b>Lume</b></td>
<td>Sí</td>
</tr>
<tr>
<td><b>Trasera</b></td>
<td>Exhibición roscada</td>
</tr>
<tr>
<td><b>Correa</b></td>
<td>Acero inoxidable de 22mm de ancho</td>
</tr>
<tr>
<td><b>Funciones</b></td>
<td>Hora, minutos, segundos, día del mes, día de la semana</td>
</tr>
<tr>
<td><b>Resistencia al agua</b></td>
<td>10 ATM</td>
</tr>
<tr>
<td><b>Peso</b></td>
<td>N/D</td>
</tr>
<tr>
<td><b>Movimiento</b></td>
<td>Miyota 8205. 21.600 vph. 21 rubís</td>
</tr>
<tr>
<td><b>Complicaciones</b></td>
<td>Carga automática con rotor unidireccional. Remonte manual</td>
</tr>
<tr>
<td><b>Prestaciones</b></td>
<td>42h de reserva de marcha. -20/+40 segundos/día</td>
</tr>
<tr>
<td><b>Origen</b></td>
<td>España. Japan Movement</td>
</tr>
<tr>
<td><b>Garantía</b></td>
<td>2 años</td>
</tr>
<tr>
<td><b>PVP</b></td>
<td><a href="https://www.potens.com/es/tokio/419-40-2897-0-3.html" target="_blank" rel="noopener">190€</a></td>
</tr>
<tr>
<td><b>Distribuidor</b></td>
<td><a href="https://www.potens.com" target="_blank" rel="noopener">Potens World Time</a> / <a href="https://www.industrialmarti.com" target="_blank" rel="noopener">Industrial Martí de Relojería</a> / <b>Acmar S.L.</b></td>
</tr>
</tbody>
</table>
<h3>Presentación</h3>
<p>Recibimos este <b>Potens Tokio</b> en una caja de cartón de color negro con cubierta deslizante. En ella aparece la firma de <b>Potens&#x2122; World Time</b> impresa en plateado con la «T» en color rojo.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_caja_exterior_cerrada.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_caja_exterior_cerrada.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_caja_exterior_cerrada.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>Al retirar la cubierta nos damos cuenta que la cajita tiene un tacto gomoso agradable.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_caja_interior_cerrada.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_caja_interior_cerrada.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_caja_interior_cerrada.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>En su interior nos encontramos el reloj con su etiqueta, la tarjeta de garantía, y una hoja impresa con las instrucciones de uso.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_caja_interior_abierta.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_caja_interior_abierta.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_caja_interior_abierta.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_dotacion.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_dotacion.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_dotacion.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_instrucciones.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_instrucciones.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_instrucciones.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<h3>Introducción</h3>
<p><b>Potens World Time</b> era una marca suiza aparecida en la década de 1940 con sede en Barcelona. Se dedicaba a importar relojes del país helvético y venderlos en nuestro país, cosechando un gran éxito y reconocimiento de calidad desde sus inicios hasta la década de 1960. A partir de 1989 la marca pasó a manos de Comercial Pemen y en 1997 a sus dueños actuales: Industrial Martí, la histórica empresa de relojería barcelonesa fundada en los años 1950. No quiero repetirme sobre la <a href="https://www.javiergutierrezchamorro.com/la-historia-de-potens/" title="Historia De Potens | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Historia De Potens | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">Historia de Potens</a> pues muchos de sus detalles ya los escribí en aquel artículo y otros nos los dio <a href="https://www.javiergutierrezchamorro.com/entrevista-a-josep-maria-marti-de-industrial-marti-de-relojeria/" title="Josep María Martí | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Josep María Martí De Industrial Martí De Relojería (Nowley Y Potens) | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">Josep María Martí</a> en su <a href="https://www.javiergutierrezchamorro.com/recopilacion-de-entrevistas-a-relojeras-espanolas/" title="Entrevista | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">entrevista</a>.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/01/historia_potens_calendarios_1962-1974.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/01/historia_potens_calendarios_1962-1974.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/01/historia_potens_calendarios_1962-1974.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>Todas las colecciones de Potens, tanto masculinas como femeninas están bautizadas con el nombre de ciudades conocidas a nivel mundial (<a href="https://www.potens.com/es/75-sydney" target="_blank" rel="noopener">Sydney</a> -cosmopolitas-, <a href="https://www.potens.com/es/18-munich" target="_blank" rel="noopener">Munich</a> -deportivos-, <a href="http://www.potens.com/es/19-milano" target="_blank" rel="noopener">Milano</a> -elegantes-, <a href="https://www.potens.com/es/24-roma" target="_blank" rel="noopener">Roma</a> -para parejas-, <a href="https://www.potens.com/es/25-new-york" target="_blank" rel="noopener">New York</a> -de uso diario-, <a href="https://www.potens.com/es/26-paris" target="_blank" rel="noopener">Paris</a> -sofisticados-, <a href="https://www.potens.com/es/27-venecia" target="_blank" rel="noopener">Venecia</a> -construidos con cerámica-, <a href="https://www.potens.com/es/22-bora-bora" target="_blank" rel="noopener">Bora Bora</a> -sumergibles-, <a href="https://www.potens.com/es/28-london" target="_blank" rel="noopener">London</a> -de bolsillo- y en el pasado hubo también <b>Hawai</b> -acuáticos de moda-).</p>
<p>La <a href="https://www.potens.com/es/20-tokio" target="_blank" rel="noopener">Colección Tokio</a> aglutina los modelos automáticos de <b>Potens&#x2122;</b>. La alusión es clara, Tokio o Tokyo es la capital de Japón, uno de los epicentros tecnológicos a nivel mundial pero al mismo tiempo, conviviendo con ancestrales tradiciones. Ese es el punto de partida de los Potens Tokio: valores tradicionales con técnicas actuales.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_gama.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_gama.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_gama.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>En ella se aglutinan modelos más atrevidos como los <a href="https://www.potens.com/es/tokio/189-40-2811-0-1.html" target="_blank" rel="noopener">40-2811 a 40-2813</a> que son openheart y cuentan con segundero pequeño e indicador de 24 horas; los <a href="https://www.potens.com/es/tokio/508-40-2898-0-3.html" target="_blank" rel="noopener">40-2898 a 40-2900</a> que son también openheart, con fecha grande y subesferas de día de la semana y de mes; y el más clásico o convencional si se prefiere, este <a href="https://www.potens.com/es/tokio/417-40-2897-0-1.html" target="_blank" rel="noopener">40-2897</a> que es un reloj apto para cualquier momento, además del más asequible:</p>
<p>&#8211; <a href="https://www.potens.com/es/tokio/419-40-2897-0-3.html" target="_blank" rel="noopener">40-2897-0-1</a>: Esfera blanca con índices pavonados y manecillas en plateado.<br />
&#8211; <a href="https://www.potens.com/es/tokio/419-40-2897-0-3.html" target="_blank" rel="noopener">40-2897-0-2</a>: Esfera blanca con índices y manecillas doradas.<br />
&#8211; <a href="https://www.potens.com/es/tokio/419-40-2897-0-3.html" target="_blank" rel="noopener">40-2897-0-3</a>: Esfera blanca con índices y manecillas en azul.<br />
&#8211; <a href="https://www.potens.com/es/tokio/419-40-2897-0-3.html" target="_blank" rel="noopener">40-2897-0-4</a>: Esfera negra con índices y manecillas plateadas.<br />
&#8211; <a href="https://www.potens.com/es/tokio/419-40-2897-0-3.html" target="_blank" rel="noopener">40-2897-0-5</a>: Esfera azul marino con índices y manecillas plateadas.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_gama_40-2897.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_gama_40-2897.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_gama_40-2897.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>El <b>Potens Tokio 40-2897</b> ofrece unos trazos atemporales, prueba de ello es que si la memoria no me falla están en el mercado desde 2016 como atestigua este catálogo de 2017.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_catalogo_2017.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_catalogo_2017.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_catalogo_2017.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><a href="https://www.potensworldtime.com/" target="_blank" rel="noopener">Potens World Time</a> es también una marca relativamente popular en Portugal y Francia, este último país digno de mencionar debido a la dura competencia del país relojera de su mercado.</p>
<h3>Diseño y construcción</h3>
<p>La caja es de líneas y dimensiones clásicas, perfectas para un reloj de vestir: 40,5mm de diámetro sin contar la corona y un grosor de 13mm que a la vista parece aún menos. Es de acero inoxidable 316L con la mayor parte de sus superficies pulidas a espejo, la excepción son las asas que van cepilladas.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_perfil.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_perfil.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_perfil.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>La corona es de acero y funciona a presión, algo que tiene mérito considerando una <a href="https://www.javiergutierrezchamorro.com/la-resistencia-al-agua-en-los-relojes/" title="Resistencia Al Agua | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">resistencia al agua</a> de 100M o 10 ATM. Va firmada con la «T» de Potens.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_corona.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_corona.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_corona.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>La esfera es de <a href="https://www.javiergutierrezchamorro.com/los-colores-mas-bonitos-en-relojes/" title="Color | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">color</a> blanco mate, muy elegante y legible. Tiene dos niveles de profundidad, haciéndola más elaborada pero sin restar visibilidad. La zona central está más profunda, mientras que el perímetro exterior con los índices y los numerales queda algo elevado respecto a ella. El bisel interno es del mismo color blanco dando una sensación diáfana y de amplitud.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_terraza_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_terraza_01.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_terraza_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>Salvo la leyenda «10 ATM AUTOMATIC» que está pintada en negro el resto de elementos van aplicados, usando contornos en acabado azul metalizado conjunta estupendamente con la claridad de la esfera, siendo al mismo tiempo muy contrastado y legible.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_lado_02.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_lado_02.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_lado_02.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>La silueta del fechador sigue ese mismo esquema, al igual que las <a href="https://www.javiergutierrezchamorro.com/tipos-de-agujas-en-un-reloj/" title="Manecillas | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">manecillas</a> que son de tipo bastón estrechándose hacia sus extremos.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_lado_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_lado_01.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_lado_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>A simple vista puede no parecerlo, y siendo un reloj de vestir tampoco sería necesario, pero la marca ha optado por darle mayor practicidad y tenemos <a href="https://www.javiergutierrezchamorro.com/el-lumen-en-los-relojes/" title="Lume | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">lume</a>, tanto en las agujas como en los índices. En las primeras, y debido a la superficie disponible la luminosidad es muy buena; menor en los segundos. La duración en cualquier caso es más bien escasa, suficiente para salir de un apuro.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_lume.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_lume.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_lume.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>El <a href="https://www.javiergutierrezchamorro.com/tipos-de-cristales-en-los-relojes/" title="Cristal | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">cristal</a> es plano, hecho de vidrio mineral endurecido. Por ello no produce reflejos y se ve muy bien desde cualquier ángulo.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_cristal.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_cristal.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_cristal.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>La trasera es de acero inoxidable con rosca tipo jaxa y lleva una ventana de exhibición de cristal. La parte exterior tiene grabado en láser la información principal del reloj.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_trasera.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_trasera.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_trasera.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>El brazalete también de acero inoxidable y con eslabones macizos está cepillado, pero con resaltes en la parte superior del eslabón central y los laterales en donde va pulido. El cierre es de dos pliegues con pulsadores y va sin firmar.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_cierre.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_cierre.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_cierre.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_superior.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_superior.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_superior.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>Potens no proporciona cifras acerca del peso del conjunto. Así que lo he pesado con mi configuración de muñeca habiendo retirado dos eslabones, dando 145g.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_04.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_04.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_04.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<h3>Movimiento</h3>
<p><b>Industrial Martí</b>, como nos aclaraban en su entrevista, siempre han apostado por la fiabilidad de los movimientos <b>Miyota</b>, en este caso un <b>8205</b> de la serie <b>Standard Automatic</b> y que lleva dos décadas probando su robustez, siendo el encargado de mover los históricos relojes de buceo <b>Citizen Diver&#8217;s NY-0040</b> el <a href="https://www.javiergutierrezchamorro.com/citizen-promaster-nh-6050-02e/" title="Citizen Military Auto NH-6050 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">Citizen Military Auto NH-6050</a> y ahora los actuales <b>NH-8389</b>. Aunque pudiera parecer que es una plataforma obsoleta, desde <b>Citizen/Miyota</b> siguen apostando por ellos, no en vano el recién aparecido <b>8315</b> no deja de ser un <b>8215</b> con algunos ajustes para aumentar la reserva de marcha hasta las 60 horas.</p>
<p>Pero sigamos por este calibre 8205 una maquinaria mecánica de carga automática con rotor unidireccional y que late a media frecuencia (21.600 vph), monta 21 rubís y ofrece la posibilidad de darle cuerda (handwinding o remonte manual). En cambio no tiene hacking (parada de segundero). Tenéis todos los detalles en sus <a href="https://miyotamovement.com/uploads/product/159/pdf/2101121841207tf68.pdf" target="_blank" rel="noopener">especificaciones técnicas (795 KB. en formato PDF)</a>.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_terraza_02.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_terraza_02.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_terraza_02.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>Como a nivel de diseño es peculiar, primando la durabilidad antes que la sofisticación, la aguja segundera tiene movimiento indirecto. Típicamente no son máquinas tan agradables a la hora de darles cuerda como en los últimamente omnipresentes Seiko NH36/NH35, y suelen ser algo ruidosos a la hora de cargar. Esta unidad en concreto se ha comportado de manera más silenciosa y mucho más suave que otros relojes con Miyota 82xx que he probado, puede ser percepción mía, cuestión de suerte, o bien que la casa japonesa haya mejorados su procesos de fabricación.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_lume.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_lume.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_lume.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>Continuando su comportamiento, en el <a href="https://www.javiergutierrezchamorro.com/weishi-timegrapher-no-1000-mtg1000/" title="Cronocomparador | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">cronocomparador</a> ha dado un desfase diario de +14 segundos/día que es un buen valor para este calibre que especifica -20/+40 spd.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_cronocomparador.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_cronocomparador.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_cronocomparador.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>El detalle del indicador de día de la semana o semanario en español e inglés es algo muy interesante en un reloj nacional.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_silla.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_silla.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_silla.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<h3>Sensaciones</h3>
<p>Ante mi predilección por las esferas de color blanco la apariencia del Tokio es elegante y atractiva. El cristal plano unido a toda la superficie blanca que se prolonga hasta el bisel interior es muy agradable a la vista. Al tiempo que la tipografía en los numerales pares, y esos tonos azules al estilo del <a href="https://www.javiergutierrezchamorro.com/pagani-design-pd1667/" title="Pagani Design PD-1667 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">Pagani Design PD-1667</a> le aportan frescura. Un reloj elegante pero con algunos toques deportivos. A los aficionados a la relojería nacional, tener un Potens en la esfera, o ver la «T» en la corona es como si nos transmitiera cada vez un poquito de historia relojera.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_bolsillo.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_bolsillo.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_bolsillo.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>Sus medidas manejables así como lo planos que son los eslabones del armis y el cierre integrado hacen que sea muy cómodo de llevar, incluso a la hora de hacer trabajos de oficina o administrativos.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_acr_portada.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_acr_portada.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_acr_portada.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>La combinación monocromática que no distrae y lo contrastado que son los elementos oscuros sobre el fondo claro nos permiten consultar la hora rápidamente y con cualquier tipo de luz.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_02.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_02.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_02.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<h3>Conclusiones</h3>
<p>El Potens Tokio 40-2897-0-3 tenía un precio hace algunos meses de 280€, una cifra que ahora ha quedado reducida hasta los 190€. En marcas asentadas, esa una franja de precio en donde no solemos encontrar cristales de zafiro. Montando el mismo calibre, el <b>Citizen NH8389</b>, ofrece las mismas prestaciones, pero con un diseño más deportivo y en mi opinión menos original. Algo más caro, el <b>Festina F20478</b> también con la misma maquinaria se vende a 199€, a su favor tiene el cristal de zafiro, pero renuncia a la trasera vista. En comparación con el ligeramente más económico <a href="https://www.javiergutierrezchamorro.com/duward-elegance-tyylikas/" title="Duward Elegance Tyylikas | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Duward Elegance Tyylikas | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">Duward Elegance Tyylikas</a> de precio equivalente, me gusta más el Potens por su diseño, pero más el Duward por su calibre.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_03.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_03.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_muneca_03.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<table border="1" align="center" cellpadding="0" cellspacing="0" style="table-layout:fixed;" bgcolor="#EEEEEE">
<tbody>
<tr bgcolor="#DDDDDD">
<td><b>▲ Más</b></td>
<td><b>▼ Menos</b></td>
</tr>
<tr>
<td>Diseño atractivo y buenas calidades</td>
<td>Calibre Miyota escaso</td>
</tr>
</tbody>
</table>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_acr_interior.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_acr_interior.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Potens Tokio 40-2897-0-3" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/03/potens_tokio_acr_interior.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9105" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9105" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9105" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9105" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-9105" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/el-curioso-bug-de-qb64-on-error/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
</nav>
<div id="comments" class="comments-area">
<div class="comments-count-wrapper">
<h3 class="comments-title">
3 comentarios en &ldquo;Potens Tokio 40-2897-0-3&rdquo; </h3>
</div>
<ol class="ast-comment-list">
<li class="comment even thread-even depth-1" id="li-comment-81037">
<article id="comment-81037" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">un relojista</b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/#comment-81037"><time datetime="2021-03-20T17:39:51+01:00">20 de marzo de 2021 a las 17:39</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>Estoy de acuerdo en que el movimiento es un tanto pobre: en un automático de ese precio, el no disponer de parada de segundero me parece una propuesta poco competitiva a día de hoy.</p>
<p>En cuanto al armis, parece uno chino genérico. Ninguna objección por mi parte: yo he comprado alguno muy parecido &#8211; por no decir que igual &#8211; para un automático mío y casi sin problema. Acero sólido y buenos ajustes.</p>
<p>Si digo «casi sin problema» es porque el sistema de cierre es muy atractivo, cierto, pero no es el más seguro; se trata, en mi opinión, de un problema debido a la naturaleza del cierre en sí que a la calidad de fabricación.</p>
<p>En cuanto al diseño de la esfera, yo haría los números un poco más pequeños. Por otra parte, me parece un acierto el lumen. En mi opinión su presencia también está justificada en relojes de vestir, si bien no tiene sentido llegar a los niveles de, pogamos, un reloj de buceo como los Seiko SKX.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-81039">
<article id="comment-81039" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Sergi</b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/#comment-81039"><time datetime="2021-03-20T19:02:28+01:00">20 de marzo de 2021 a las 19:02</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>Buenas tardes D. Javier, D. Relojista y resto de amigos.</p>
<p>Por fin un españolito automático. Enhorabuena por la reseña y por el éxito.</p>
<p>Cómo ha dicho Relojista los números más pequeños y así no tener que cortar un trocito del 0 de las 10, tampoco hubiera pasado nada. Y la no parada de segundero tampoco me parece una buena elección. Por lo demás me parece un reloj bueno y correcto, me gusta el color azul, el lúmen y, lo que más, la profundidad.<br />
Por último dar las gracias al grupo Marti y a nuestro Javier por esta presentación tan esperada.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
<li class="comment even thread-even depth-1" id="li-comment-81040">
<article id="comment-81040" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Sergi</b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/#comment-81040"><time datetime="2021-03-20T20:18:35+01:00">20 de marzo de 2021 a las 20:18</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>Aclaraciones: » españolito automático» de este grupo quería decir.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/potens-tokio-40-2897-0-3/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Formulario de comentarios" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=9105&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=9.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b27c01cb884fa34cfe4ff2287bfbb1ad029efbd3#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fpotens-tokio-40-2897-0-3%2F">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=9105&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=9.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b27c01cb884fa34cfe4ff2287bfbb1ad029efbd3#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fpotens-tokio-40-2897-0-3%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</main>
</div>
<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
<div class="sidebar-main">
<aside id="text-8" class="widget widget_text"><h2 class="widget-title">Pagani Design España</h2> <div class="textwidget"><p><a href="https://paganidesignes.com/products/pagani-design-1667" target="_blank" title="Pagani Design España" rel="noopener"><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/pagani_design_banner.jpg?w=250&amp;h=300&amp;ssl=1" width="250" height="300" loading="lazy" alt="Pagani Design PD1667" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/pagani_design_banner.jpg?w=250&amp;h=300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/pagani_design_banner.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Pagani Design PD1667"/></noscript></a></p>
</div>
</aside><aside id="text-7" class="widget widget_text"><h2 class="widget-title">Spinnaker Watches</h2> <div class="textwidget"><p><a href="https://spinnaker-watches.com/collections/tesei/products/tesei-everlight-white-sp-5084-22/?p=r10ds1GJL" target="_blank" title="Spinnaker Watches" rel="noopener"><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_tesei_banner.jpg?w=250&amp;h=300&amp;ssl=1" width="250" height="300" loading="lazy" alt="Amalfi Tesei SP-5084-22" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_tesei_banner.jpg?w=250&amp;h=300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_tesei_banner.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Amalfi Tesei SP-5084-22"/></noscript></a></p>
</div>
</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav role="navigation" aria-label="Categorías">
<ul>
<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (35)
</li>
<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Reviews y reseñas sobre productos de afeitado clásico, afeitado tradicional, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos de higiene">Afeitado</a> (69)
</li>
<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (334)
</li>
<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (85)
</li>
<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (132)
</li>
<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (191)
</li>
<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (241)
</li>
<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Reviews, reseñas y pruebas de elementos e instrumentos de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, tinteros, conversores a émbolo y otros accesorios">Escritura</a> (48)
</li>
<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)
</li>
<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (95)
</li>
<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)
</li>
<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.570)
<ul class='children'>
<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (175)
</li>
<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (722)
</li>
<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)
</li>
<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (549)
</li>
<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (311)
</li>
<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (859)
</li>
</ul>
</li>
<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (22)
</li>
<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (160)
</li>
<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Pruebas, reviews, reseñas, marcas de moda, vestimenta, textil, calzado, zapatos clásicos, zapato tradicional, calzado deportivo, Made in Spain y complementos de vestir para hombre y mujer">Moda</a> (156)
</li>
<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (63)
</li>
<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (256)
</li>
<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (172)
</li>
<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Pruebas, reseñas, y reviews de relojes. Horología, guardatiempos, relojes de pared, relojes de pulsera, de bolsillo, de sobremesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, historia de la relojería, reflexiones sobre relojes, la importancia del reloj, ...">Relojes</a> (585)
</li>
<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (175)
</li>
<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (216)
</li>
</ul>
</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav role="navigation" aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sergi</span> en <a href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/#comment-81040">Potens Tokio 40-2897-0-3</a></li><li class="recentcomments"><span class="comment-author-link">Sergi</span> en <a href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/#comment-81039">Potens Tokio 40-2897-0-3</a></li><li class="recentcomments"><span class="comment-author-link">Sergi.</span> en <a href="https://www.javiergutierrezchamorro.com/wicked-watch-co-pearl-diver-prototipo/#comment-81038">Wicked Watch Co. Pearl Diver (Prototipo)</a></li><li class="recentcomments"><span class="comment-author-link">un relojista</span> en <a href="https://www.javiergutierrezchamorro.com/potens-tokio-40-2897-0-3/#comment-81037">Potens Tokio 40-2897-0-3</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/wicked-watch-co-pearl-diver-prototipo/#comment-81036">Wicked Watch Co. Pearl Diver (Prototipo)</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/casio-fx-82es-plus/#comment-81035">Casio FX-82ES Plus</a></li><li class="recentcomments"><span class="comment-author-link">Ricardo</span> en <a href="https://www.javiergutierrezchamorro.com/wicked-watch-co-pearl-diver-prototipo/#comment-81034">Wicked Watch Co. Pearl Diver (Prototipo)</a></li><li class="recentcomments"><span class="comment-author-link">miguel</span> en <a href="https://www.javiergutierrezchamorro.com/casio-fx-82es-plus/#comment-81033">Casio FX-82ES Plus</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/replicas-homenajes-y-originales/#comment-81031">Réplicas, homenajes y originales</a></li><li class="recentcomments"><span class="comment-author-link">Marcos</span> en <a href="https://www.javiergutierrezchamorro.com/replicas-homenajes-y-originales/#comment-81030">Réplicas, homenajes y originales</a></li></ul></nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2> <div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mi página de autor en Amazon.com</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="nofollow noopener">Canal de Telegram</a><br />
<a href="https://g.page/bitacorajaviergutierrezchamorro/" target="_blank" rel="nofollow noopener">Google My Business</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="nofollow noopener">Página pública en Facebook</a><br />
<a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="nofollow noopener">Perfil en Facebook</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="nofollow noopener">Sígueme en Twitter</a><br />
<a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Perfil en Linkedin</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="nofollow noopener">Página en Sourceforge</a><br />
<a href="https://es.youtube.com/nikkho" target="_blank" rel="nofollow noopener">Videos en Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/2004/">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="nofollow noopener">Translate to english</a></p>
<p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="http://www.landingshort.com" target="_blank" rel="noopener">Joan (Landing Short)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener">Revista Móviles</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener">Zona Casio</a></p>
</div>
</aside>
</div>
</div>
</div> 
</div>
<footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
<div class="ast-small-footer footer-sml-layout-1">
<div class="ast-footer-overlay">
<div class="ast-container">
<div class="ast-small-footer-wrap">
<div class="ast-small-footer-section ast-small-footer-section-1">
<a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="nofollow">Creative Commons</a> (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div style="display:none">
<div class="grofile-hash-map-857059ecaf2043ebe2c5fc7dc55d89e1">
</div>
<div class="grofile-hash-map-1da389f5e8b52a58f0b03cffdb4c32e6">
</div>
</div>
<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJKGZ1bmN0aW9uKGkscyxvLGcscixhLG0pe2lbJ0dvb2dsZUFuYWx5dGljc09iamVjdCddPXI7aVtyXT1pW3JdfHxmdW5jdGlvbigpewoJCShpW3JdLnE9aVtyXS5xfHxbXSkucHVzaChhcmd1bWVudHMpfSxpW3JdLmw9MSpuZXcgRGF0ZSgpO2E9cy5jcmVhdGVFbGVtZW50KG8pLAoJCW09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkKCQl9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2h0dHBzOi8vd3d3Lmdvb2dsZS1hbmFseXRpY3MuY29tL2FuYWx5dGljcy5qcycsJ2dhJyk7CgkJZ2EoJ2NyZWF0ZScsICdVQS01NzA1Ni0xJywgJ2F1dG8nKTsKCQlnYSgnc2VuZCcsICdwYWdldmlldycpOwoJ' type="text/javascript"></script>


<div id='div-gpt-ad-1517996656804-0' style='height:1px; width:1px;'></div>

<div id='div-gpt-ad-1517996656804-2' style='height:1px; width:1px;'></div>

<div id='div-gpt-ad-1517996656804-3' style='height:1px; width:1px;'></div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/potens-tokio-40-2897-0-3\/":9105};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/potens-tokio-40-2897-0-3/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Tu nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=9105&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b27c01cb884fa34cfe4ff2287bfbb1ad029efbd3#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fpotens-tokio-40-2897-0-3%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=9105&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b27c01cb884fa34cfe4ff2287bfbb1ad029efbd3#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fpotens-tokio-40-2897-0-3%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202111.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'115063527',post:'9105',tz:'1',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '9105' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/89d84424e8a8844d14d87d8dd0f81e6b.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c64db236e451c8ca0b97695233ae04a1.css" media="all" data-minify="1" /></noscript></body>
</html>
