<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>2 de abril. Día mundial del autismo por Sergi &#8211; Bitácora de Javier Gutiérrez Chamorro (Guti)</title><meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" /><meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario 2 de abril. Día mundial del autismo por Sergi del feed" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/feed/" /><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style id='astra-theme-css-inline-css'>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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.has-text-align-justify{text-align:justify}</style><style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style><style type="text/css" media="all">.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #BFBFBF;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:700}</style><style type="text/css" media="all">.wp_syntax{color:#100;background-color:#f9f9f9;border:1px solid silver;margin:0 0 1.5em 0;overflow:auto}.wp_syntax{overflow-x:auto;overflow-y:hidden;padding-bottom:expression(this.scrollWidth>this.offsetWidth ? 15:0);width:99%}.wp_syntax table{border:none!important;border-collapse:collapse!important;margin:0!important;padding:0!important;width:100%!important}.wp_syntax caption{margin:0!important;padding:2px 0!important;width:100%!important;background-color:#def!important;text-align:left!important;font-family:monospace!important;font-size:12px!important;line-height:1.2em!important}.wp_syntax caption a{color:#1982d1!important;text-align:left!important;font-family:monospace!important;font-size:12px!important;line-height:16px!important;text-decoration:none!important}.wp_syntax caption a:hover{color:#1982d1!important;text-decoration:underline!important}.wp_syntax div,.wp_syntax td{border:none!important;text-align:left!important;padding:0!important;vertical-align:top!important}.wp_syntax td.code{background-color:#EEE;background-image:-webkit-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-moz-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-ms-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:-o-linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-image:linear-gradient(transparent 50%,rgba(255,255,255,.9) 50%);background-size:1px 32px;line-height:normal!important;white-space:normal!important;width:100%!important}.wp_syntax pre{background:transparent!important;border:none!important;margin:0!important;width:auto!important;float:none!important;clear:none!important;overflow:visible!important;font-family:monospace!important;font-size:14px!important;line-height:16px!important;padding:0 4px!important;white-space:pre!important;-moz-box-shadow:0 0 0 rgba(0,0,0,0)!important;-webkit-box-shadow:0 0 0 rgba(0,0,0,0)!important;box-shadow:0 0 0 rgba(0,0,0,0)!important;-webkit-border-radius:0!important;-moz-border-radius:0!important;border-radius:0!important}.wp_syntax td.line_numbers pre{background-color:#def!important;color:gray!important;text-align:right!important;min-width:16px!important}</style><style type="text/css" media="all">div.post-thumb-img-content.post-thumb+a+img{display:block;width:auto;margin:auto}.attachment-featured_image.wp-post-image{margin-left:auto;margin-right:auto;display:block}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><script>var related_posts_js_options = {"post_heading":"h4"};</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1585807757\/out\/header-64dc675cc930b352b86b88e7362686078e91f4c7.min.js'><\/script>");}else{document.write("<script src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1585807757\/out\/header-64dc675cc930b352b86b88e7362686078e91f4c7.min.js'><\/script>");}</script><!--[if IE]> <script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js'></script> <script>flexibility(document.documentElement);</script> <![endif]--><link rel='https://api.w.org/' href='https://www.javiergutierrezchamorro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.javiergutierrezchamorro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Relojes para el confinamiento' href='https://www.javiergutierrezchamorro.com/relojes-para-el-confinamiento/' /><meta name="generator" content="WordPress 5.4" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/" /><link rel='shortlink' href='https://www.javiergutierrezchamorro.com/?p=7840' /><link rel="alternate" type="application/json+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2F2-de-abril-dia-mundial-del-autismo-por-sergi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2F2-de-abril-dia-mundial-del-autismo-por-sergi%2F&#038;format=xml" /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.type" content="weblog" /><meta name="dc.type" content="blog" /><meta name="resource-type" content="document" /><meta name="dc.format" scheme="IMT" content="text/html" /><meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/" /><meta name="dc.language" scheme="RFC1766" content="es" /><meta http-equiv="Content-Language" content="es" /><meta name="dc.coverage" content="global" /><meta name="distribution" content="GLOBAL" /><meta name="dc.rights" content="Creative Commons (cc) 2004-2020 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="copyright" content="Creative Commons (cc) 2004-2020 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" /><meta name="revisit-after" content="1 days" /><meta name="ICBM" content="041.42578, 002.186203" /><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="alternate" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/" hreflang="es-es" /><link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/" /><link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/" /> <script async="defer" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script async="defer">var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];

		  googletag.cmd.push(function() {
		    googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-0').addService(googletag.pubads());
		    googletag.defineSlot('/15908623/JavierChamorro/MX_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-2').addService(googletag.pubads());
		    googletag.defineSlot('/15908623/JavierChamorro/US_JavierChamorro_desktop', [1, 1], 'div-gpt-ad-1517996656804-3').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });</script> <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=270%2C270&#038;ssl=1" /></head><body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-7840 single-format-standard ast-desktop ast-plain-container ast-right-sidebar astra-2.3.4 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled"><div class="hfeed site" id="page"> <a class="skip-link screen-reader-text" href="#content">Ir al contenido</a> <header class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope"><div class="main-header-bar-wrap"><div class="main-header-bar"><div class="ast-container"><div class="ast-flex main-header-container"><div class="site-branding"><div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"><div class="ast-site-title-wrap"> <span class="site-title" itemprop="name"> <a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url"> Bitácora de Javier Gutiérrez Chamorro (Guti) </a> </span><p class="site-description" itemprop="description"> Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 44 años, y también se me conoce por Guti o Nikkho.</p></div></div></div><div class="ast-mobile-menu-buttons"><div class="ast-button-wrap"> <button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal " aria-controls='primary-menu' aria-expanded='false'> <span class="screen-reader-text">Menú principal</span> <span class="menu-toggle-icon"></span> </button></div></div><div class="ast-main-header-bar-alignment"></div></div></div></div></div> </header><div class="main-header-bar ast-header-breadcrumb"><div class="ast-container"><div class="ast-breadcrumbs-wrapper"><div class="ast-breadcrumbs-inner"> <nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/cine/" itemprop="item"><span itemprop="name">Cine</span></a><meta itemprop="position" content="2" /></li><li class="trail-item trail-end"><span><span>2 de abril. Día mundial del autismo por Sergi</span></span></li></ul></div></nav></div></div></div></div><div id="content" class="site-content"><div class="ast-container"><div id="primary" class="content-area primary"> <main id="main" class="site-main"><article class="post-7840 post type-post status-publish format-standard has-post-thumbnail hentry category-amigos category-cine ast-article-single" id="post-7840" itemtype="https://schema.org/CreativeWork" itemscope="itemscope"><div class="ast-post-format- ast-no-thumb single-layout-1"> <header class="entry-header ast-no-thumbnail"><div class="ast-single-post-order"><h1 class="entry-title" itemprop="headline">2 de abril. Día mundial del autismo por Sergi</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 2 de abril de 2020</span><span class="updated" itemprop="dateModified"> 1 de abril de 2020</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" rel="category tag">Amigos</a>, <a href="https://www.javiergutierrezchamorro.com/category/cine/" rel="category tag">Cine</a></span> / <span class="comments-link"> <a href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/#comments">4 comentarios</a> </span></div></div> </header><div class="entry-content clear" itemprop="text"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="2 de abril. Día mundial del autismo por Sergi" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_01.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="2 de abril. Día mundial del autismo por Sergi" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Antes de nada o todo, según se mire, quiero agradecer a D. Javier la posibilidad de participar como presentador de una entrada en su magnífica Bitácora. Es un honor poder disfrutar de este espacio.</p><p>Y, por supuesto, a mis alumnos y alumna que son la verdadera razón por la que hablo en este momento. Sin olvidar, y no menos importante, a Maribel; la mejor persona y profesional con la que trabajo “codo a codo” la friolera de 12 años. También a Lucia, Silvia, Rosario, Israel, Isabel y María que compartieron los años en esta ardua tarea de ser un aula de educación especial en un centro ordinario.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="2 de abril. Día mundial del autismo por Sergi" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_02.jpg?w=1200&#038;ssl=1" alt="CEIP Sant Francesc de Borja (Llombai)" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_02.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="2 de abril. Día mundial del autismo por Sergi" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_02.jpg?w=1200&#038;ssl=1" alt="CEIP Sant Francesc de Borja (Llombai)" data-recalc-dims="1"></noscript><br /> CEIP Sant Francesc de Borja (Llombai).</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="2 de abril. Día mundial del autismo por Sergi" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_03.jpg?w=1200&#038;ssl=1" alt="Logo del proyecto Erasmus+ que lleva a cabo la escuela (UE)" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_03.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="2 de abril. Día mundial del autismo por Sergi" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_03.jpg?w=1200&#038;ssl=1" alt="Logo del proyecto Erasmus+ que lleva a cabo la escuela (UE)" data-recalc-dims="1"></noscript><br /> Logo del proyecto Erasmus+ que lleva a cabo la escuela (UE).</p><p>‘El 18 de diciembre de 2007 la ONU (62/139) aprobó que el 2 de abril, se celebrara el día internacional para la concienciación de las personas con autismo. Pero podemos y debemos preguntarnos ¿Qué es el trastorno del espectro autista?</p><p>Es un trastorno del neuro desarrollo (DSM-V, APA) que afecta en diferente grado a la comunicación y relación social y, también, a un patrón muy restringido de intereses y actividad. Siendo en grado de afectación de 1 más leve a 3 más grave. Es decir, que nos encontramos a personas que son capaces de ordenar el nombre de los dinosaurios por tamaño y alimentación, hasta alumnos no orales altamente dependientes.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="2 de abril. Día mundial del autismo por Sergi" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_04.jpg?w=1200&#038;ssl=1" alt="Cartel elaborado por nuestros alumnos para conmemorar el 2 Abril (Sobre todo Maribel)" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_04.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="2 de abril. Día mundial del autismo por Sergi" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_04.jpg?w=1200&#038;ssl=1" alt="Cartel elaborado por nuestros alumnos para conmemorar el 2 Abril (Sobre todo Maribel)" data-recalc-dims="1"></noscript><br /> Cartel elaborado por nuestros alumnos para conmemorar el 2 Abril (Sobre todo Maribel)</p><p>Pero no quería transmitir únicamente conocimiento y definiciones. No se conmemora únicamente una definición sintomatológica y etiológica (síntomas y origen). Sino todas y cada una de las personas que bajo este trastorno luchan por la inclusión social. Y, por encima de todo, mis niños y niñas que entraron con 3 años y salen con 14 de mi aula; como comprenderéis no soy ni puedo ser objetivo.</p><p>Podría hablarles, con perdón, de mil anécdotas divertidas y lágrimas compartidas. Porque hoy es un día para el recuerdo de aquellos superhéroes de la resistencia ante la adversidad y de sus familias que luchan por un “lugar en este mundo”, que suele perder de vista a los que son diferentes.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" title="2 de abril. Día mundial del autismo por Sergi" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_05.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_05.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" title="2 de abril. Día mundial del autismo por Sergi" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/2_abril_dia_mundial_autismo_05.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Cuando estén delante de una persona con TEA (autismo) utilicen el sentido común y tengan en cuenta:<br /> 1) Trátenlos con respeto, se lo merecen. De tú a tú y no tengan miedo. Abran sus metes, olviden los estereotipos de películas y novelas que trataron el tema de manera superficial. Ellos y ellas no los olvidaran; los archivaran como un dato y les asignaran un tiempo en su vida de momentos.<br /> 2) Si los ven nerviosos, no sientan pena ni lástima, denles espacio y que muestren lo que sienten. Todos tenemos un mal día.<br /> 3) Si no siguen las normas sociales no piensen que son inadaptados o malos. Dejen que los toque, que los huelan, que les exploren. Sólo quieren conocernos.<br /> 4) No son síntomas con patas. Son personas con nombre, vida, intereses (como los nuestros) más restringidos ( o no tanto ¿verdad?). Se llaman Raúl, Kevin, Mario, Nahuel, Alex Totu, Joan, Mireia, Pablo, Ainara&#8230; Y siempre los tendré en mi corazón.<br /> 5) No los valoren por lo que no pueden hacer, sino por aquello en lo que son extraordinarios. Viven en un mundo impreciso, lleno de situaciones que no comprenden y les cuesta predecir&#8230;<br /> 6) Denles una oportunidad, no por caridad, lástima&#8230; Sino por justicia social, por empatía y solidaridad.</p><p>Ellos y ellas se lo agradecerán.</p><p>Por último, ¿qué puedo hacer hoy 2 de Abril? Simplemente reza, medita, piensa e intenta comprender&#8230; Ponte una camisa azul, lazo o cuelga algo celeste en el balcón. Hoy has aprendido algo nuevo, una semilla: “la diversidad no es diferencia sino la riqueza de querer y ser querido”.</p><p>PD. Reitero mi agradecimiento por este espacio a D. Javier.</p><p><i>“Here comes the sun [Aquí llega el sol]<br /> And I say: [y digo]<br /> It’s all right” [todo está bien]<br /> “Beatles”</i></p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/bSN2sdY6eBc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p><p><b>Autor:</b> Sergi</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7840" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7840" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7840" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7840" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-7840" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div></div> </article><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/relojes-para-el-confinamiento/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div> </nav><div id="comments" class="comments-area"><div class="comments-count-wrapper"><h3 class="comments-title"> 4 comentarios en &ldquo;2 de abril. Día mundial del autismo por Sergi&rdquo;</h3></div><ol class="ast-comment-list"><li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-76751"><article id="comment-76751" class="ast-comment"><div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap"><div class="ast-comment-meta-wrap"> <header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/#comment-76751"><time datetime="2020-04-02T08:10:05+02:00">2 de abril de 2020 a las 08:10</time></a></span></div> </header></div> <section class="ast-comment-content comment"><p>Ha sido un placer contar con tu participación <b>Sergi</b>. Una doble buena causa, apoyar el autismo, y el desarrollo escolar.</p><div class="ast-comment-edit-reply-wrap"></div> </section></div> </article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-76754"><article id="comment-76754" class="ast-comment"><div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/d9e39570606bec400da429d381162820?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/d9e39570606bec400da429d381162820?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/d9e39570606bec400da429d381162820?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d9e39570606bec400da429d381162820?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/d9e39570606bec400da429d381162820?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap"><div class="ast-comment-meta-wrap"> <header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">M Carmen Noverques</b></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/#comment-76754"><time datetime="2020-04-02T11:17:20+02:00">2 de abril de 2020 a las 11:17</time></a></span></div> </header></div> <section class="ast-comment-content comment"><p>Tengo la suerte de trabajar con Sergi día a día y es así como te das cuenta del gran trabajo que hacen, él y su equipo(Maribel, María..). Desde que entre a trabajar en mi colegio no han dejado de enseñarme cosas nuevas para trabajar con los alumnos, y no sólo hacen este trabajo en el colegio, lo trasladan fuera, a las casas de los alumnos, al pueblo, en fin, a su vida, porqué así es , estos alumnos pasan a ser parte de su vida y al revés,&#8230;que suerte han tenido y tienen nuestros alumnos con estos profesionales.<br /> MCarmen</p><div class="ast-comment-edit-reply-wrap"></div> </section></div> </article></li><li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-76755"><article id="comment-76755" class="ast-comment"><div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap"><div class="ast-comment-meta-wrap"> <header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/#comment-76755"><time datetime="2020-04-02T11:58:05+02:00">2 de abril de 2020 a las 11:58</time></a></span></div> </header></div> <section class="ast-comment-content comment"><p>Gracias por tu testimonio <b>M Carmen Noverques</b>, y bienvenida.</p><div class="ast-comment-edit-reply-wrap"></div> </section></div> </article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-76757"><article id="comment-76757" class="ast-comment"><div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap"><div class="ast-comment-meta-wrap"> <header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Sergi</b></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/#comment-76757"><time datetime="2020-04-02T13:13:10+02:00">2 de abril de 2020 a las 13:13</time></a></span></div> </header></div> <section class="ast-comment-content comment"><p>Gràcies. Mari Carmen tu també eres una mestra extraordinària.</p><div class="ast-comment-edit-reply-wrap"></div> </section></div> </article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2-de-abril-dia-mundial-del-autismo-por-sergi/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=7840&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1e31af24c317d060e27104e0ba098b1edfe72784#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2F2-de-abril-dia-mundial-del-autismo-por-sergi%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div> </main></div><div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope"><div class="sidebar-main"> <aside id="text-4" class="widget widget_text"><h2 class="widget-title">VARIO &#8211; VARIOeveryday</h2><div class="textwidget"><p><a href="https://vario.sg/collections/empire-watch-automatic/products/empire-silver-automatic-dress-watch" target="_blank" title="VARIO – VARIOeveryday" rel="noopener noreferrer"><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/vario_banner.jpg?w=250&amp;h=300&amp;ssl=1" width="250" height="300" alt="Vario Empire Silver Automatic Dress Watch" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/vario_banner.jpg?w=250&amp;h=300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/vario_banner.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" alt="Vario Empire Silver Automatic Dress Watch"/></noscript></a></p></div> </aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><ul><li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (35)</li><li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (60)</li><li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (255)</li><li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (82)</li><li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (127)</li><li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (189)</li><li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (241)</li><li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (47)</li><li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (19)</li><li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (89)</li><li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)</li><li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.529)<ul class='children'><li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (170)</li><li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (700)</li><li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)</li><li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)</li><li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (535)</li><li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (305)</li><li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (844)</li></ul></li><li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (19)</li><li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (142)</li><li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (142)</li><li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)</li><li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (245)</li><li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (160)</li><li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (424)</li><li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (173)</li><li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (227)</li></ul> </aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sergi</span> en <a href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/#comment-76757">2 de abril. Día mundial del autismo por Sergi</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/a-contrarreloj-paul-davis-quinta-temporada/#comment-76756">A contrarreloj. Paul Davis, quinta temporada</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/#comment-76755">2 de abril. Día mundial del autismo por Sergi</a></li><li class="recentcomments"><span class="comment-author-link">M Carmen Noverques</span> en <a href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/#comment-76754">2 de abril. Día mundial del autismo por Sergi</a></li><li class="recentcomments"><span class="comment-author-link">ET</span> en <a href="https://www.javiergutierrezchamorro.com/a-contrarreloj-paul-davis-quinta-temporada/#comment-76753">A contrarreloj. Paul Davis, quinta temporada</a></li><li class="recentcomments"><span class="comment-author-link">ET</span> en <a href="https://www.javiergutierrezchamorro.com/a-contrarreloj-paul-davis-quinta-temporada/#comment-76752">A contrarreloj. Paul Davis, quinta temporada</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/2-de-abril-dia-mundial-del-autismo-por-sergi/#comment-76751">2 de abril. Día mundial del autismo por Sergi</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/relojes-para-el-confinamiento/#comment-76750">Relojes para el confinamiento</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/camara-sony-dsc-h300/#comment-76749">Cámara Sony DSC-H300</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/relojes-para-el-confinamiento/#comment-76748">Relojes para el confinamiento</a></li></ul></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2><div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br /> <a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p><p>Generales<br /> <a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br /> <a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br /> <a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener noreferrer">Mi software</a><br /> <a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mis libros en Amazon</a><br /> <a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mi página de autor en Amazon.com</a><br /> <a href="https://patreon.com/nikkho" target="_blank" rel="noopener noreferrer">Apoya mi trabajo en Patreon</a>.<br /> <a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener noreferrer">Página pública en Facebook</a><br /> <a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener noreferrer">Perfil en Facebook</a><br /> <a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener noreferrer">Sígueme en Twitter</a><br /> <a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener noreferrer">Perfil en Linkedin</a><br /> <a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener noreferrer">Página en Sourceforge</a><br /> <a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener noreferrer">Videos en Youtube</a><br /> <a href="https://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br /> <a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener noreferrer">Translate to english</a><br /> <a href="https://www.google.com/gwt/n?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener noreferrer">Versión WAP</a></p><p>Otras bitácoras<br /> <a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener noreferrer">Bia Namaran</a><br /> <a href="https://cadenacuatro.blogspot.com" target="_blank" rel="noopener noreferrer">Cadena Cuatro</a><br /> <a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener noreferrer">CCNI Radio</a><br /> <a href="http://www.polimalo.com" target="_blank" rel="noopener noreferrer">David (Polimalo)</a><br /> <a href="https://duraderos.blogspot.com" target="_blank" rel="noopener noreferrer">Duraderos</a><br /> <a href="https://estaciontelegrafica.blogspot.com" target="_blank" rel="noopener noreferrer">Estación Telegráfica</a><br /> <a href="https://lab.fawno.com" target="_blank" rel="noopener noreferrer">Lab Fawno – Codificando (Fernando)</a><br /> <a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener noreferrer">Guardatiempo (Guarda Tiempo)</a><br /> <a href="http://www.landingshort.com" target="_blank" rel="noopener noreferrer">Joan (Landing Short)</a><br /> <a href="https://estilograficabcn.blogspot.com" target="_blank" rel="noopener noreferrer">José (Amics de l&#8217;estilogràfica)</a><br /> <a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener noreferrer">LibrosBolsillo</a><br /> <a href="https://www.planetacodigo.com" target="_blank" rel="noopener noreferrer">Planeta Código</a><br /> <a href="https://revistabici.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Bici</a><br /> <a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Coche</a><br /> <a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Móviles</a><br /> <a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Ordenadores</a><br /> <a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener noreferrer">Oratorio Carmelitano</a><br /> <a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener noreferrer">Xabier (Orgulloso de ser Friki)</a><br /> <a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener noreferrer">Zona Casio</a></p><p>Otros<br /> <a href="https://www.barcelonaled.com/bombillas-led/" target="_blank" rel="noopener noreferrer">Bombillas LED</a></p></div> </aside></div></div></div></div> <footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope"><div class="ast-small-footer footer-sml-layout-1"><div class="ast-footer-overlay"><div class="ast-container"><div class="ast-small-footer-wrap"><div class="ast-small-footer-section ast-small-footer-section-1"> <a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="nofollow">Creative Commons</a> (cc) 2004-2020 Javier Guti&eacute;rrez Chamorro (Guti)</a></div></div></div></div></div> </footer></div><div style="display:none"><div class="grofile-hash-map-fef7e7ec3b5cabd126f26228e7ae8022"></div><div class="grofile-hash-map-d9e39570606bec400da429d381162820"></div><div class="grofile-hash-map-1da389f5e8b52a58f0b03cffdb4c32e6"></div></div> <script type="text/javascript" defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-57056-1', 'auto');
		ga('send', 'pageview');</script> <div id='div-gpt-ad-1517996656804-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-0'); });</script></div><div id='div-gpt-ad-1517996656804-2' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-2'); });</script></div><div id='div-gpt-ad-1517996656804-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517996656804-3'); });</script></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/2-de-abril-dia-mundial-del-autismo-por-sergi\/":7840};</script> <div id="sharing_email" style="display: none;"><form action="/2-de-abril-dia-mundial-del-autismo-por-sergi/" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Tu nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script>var astra = {"break_point":"921","isRtl":""};
var WPGroHo = {"my_hash":""};
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1585807757\/out\/footer-22608f0191c13f5e238665a134018f0221ceba24.min.js'><\/script>");}else{document.write("<script src='https:\/\/www.javiergutierrezchamorro.com\/wp-content\/uploads\/cache\/fvm\/1585807757\/out\/footer-22608f0191c13f5e238665a134018f0221ceba24.min.js'><\/script>");}</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7840&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1e31af24c317d060e27104e0ba098b1edfe72784#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2F2-de-abril-dia-mundial-del-autismo-por-sergi%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7840&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1e31af24c317d060e27104e0ba098b1edfe72784#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2F2-de-abril-dia-mundial-del-autismo-por-sergi%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'115063527',post:'7840',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '7840' ]);</script> </body></html>