<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>El fracaso del Casio A1000D &#8211; Bitácora de Javier Gutiérrez Chamorro (Guti)</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/0c144ae66469164b6e3ecd613215808a.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />

<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario El fracaso del Casio A1000D del feed" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='astra-theme-css-inline-css'>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</style>
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<!--[if IE]>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=2.6.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.javiergutierrezchamorro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.javiergutierrezchamorro.com/wp-json/wp/v2/posts/8538" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.javiergutierrezchamorro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/" />
<link rel='shortlink' href='https://www.javiergutierrezchamorro.com/?p=8538' />
<link rel="alternate" type="application/json+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-fracaso-del-casio-a1000d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-fracaso-del-casio-a1000d%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style> <meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.type" content="weblog" />
<meta name="dc.type" content="blog" />
<meta name="resource-type" content="document" />
<meta name="dc.format" scheme="IMT" content="text/html" />
<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/" />
<meta name="dc.language" scheme="RFC1766" content="es" />
<meta http-equiv="Content-Language" content="es" />
<meta name="dc.coverage" content="global" />
<meta name="distribution" content="GLOBAL" />
<meta name="dc.rights" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="copyright" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" />
<meta name="revisit-after" content="1 days" />
<meta name="ICBM" content="041.42578, 002.186203" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/" hreflang="es-es" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" />
<link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="El fracaso del Casio A1000D" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/" />
<meta property="og:description" content="Resulta bastante evidente que el fracaso comercial que ha sufrido el Casio A-1000D, un reloj del que tuve el privilegio de poder probar antes de su lanzamiento oficial. Ya vimos que constructivamen…" />
<meta property="article:published_time" content="2021-01-10T07:10:45+00:00" />
<meta property="article:modified_time" content="2020-11-05T07:11:10+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/01/fracaso_casio_a1000d.jpg?w=512&#038;h=512&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="El fracaso del Casio A1000D" />
<meta name="twitter:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/01/fracaso_casio_a1000d.jpg?w=512&#038;h=512&#038;ssl=1" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-8538 single-format-standard ast-header-break-point ast-plain-container ast-right-sidebar astra-2.6.2 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled">
<div class="hfeed site" id="page">
<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
<header class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead">
<div class="main-header-bar-wrap">
<div class="main-header-bar">
<div class="ast-container">
<div class="ast-flex main-header-container">
<div class="site-branding">
<div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
<div class="ast-site-title-wrap">
<span class="site-title" itemprop="name">
<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url">
Bitácora de Javier Gutiérrez Chamorro (Guti)
</a>
</span>
<p class="site-description" itemprop="description">
Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 45 años, y también se me conoce por Guti o Nikkho.
</p>
</div> </div>
</div>

<div class="ast-mobile-menu-buttons">
<div class="ast-button-wrap">
<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal " aria-controls='primary-menu' aria-expanded='false'>
<span class="screen-reader-text">Menú principal</span>
<span class="menu-toggle-icon"></span>
</button>
</div>
</div>
<div class="ast-main-header-bar-alignment"></div> </div>
</div>
</div> 
</div> 
</header>
<div class="main-header-bar ast-header-breadcrumb">
<div class="ast-container"> <div class="ast-breadcrumbs-wrapper">
<div class="ast-breadcrumbs-inner">
<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" itemprop="item"><span itemprop="name">Relojes</span></a><meta itemprop="position" content="2" /></li><li class="trail-item trail-end"><span><span>El fracaso del Casio A1000D</span></span></li></ul></div></nav> </div>
</div>
</div>
</div>
<div id="content" class="site-content">
<div class="ast-container">
<div id="primary" class="content-area primary">
<main id="main" class="site-main">
<article class="post-8538 post type-post status-publish format-standard has-post-thumbnail hentry category-relojes ast-article-single" id="post-8538" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">
<div class="ast-post-format- ast-no-thumb single-layout-1">
<header class="entry-header ast-no-thumbnail">
<div class="ast-single-post-order">
<h1 class="entry-title" itemprop="headline">El fracaso del Casio A1000D</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 10 de enero de 2021</span><span class="updated" itemprop="dateModified"> 5 de noviembre de 2020</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / <span class="comments-link">
<a href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/#comments">4 comentarios</a> </span>
</div> </div>
</header>
<div class="entry-content clear" itemprop="text">
<p>Resulta bastante evidente que el fracaso comercial que ha sufrido el <a href="https://www.javiergutierrezchamorro.com/casio-a1000d-prueba-exclusiva/" title="Probar Antes De Su Lanzamiento Oficial | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Casio A-1000D | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Casio A-1000D</a>, un reloj del que tuve el privilegio de poder <a href="https://www.javiergutierrezchamorro.com/casio-a1000d-prueba-exclusiva/" title="Probar Antes De Su Lanzamiento Oficial | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Casio A-1000D | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">probar antes de su lanzamiento oficial</a>. Ya vimos que constructivamente el reloj era un gran avance sobre el resto de las gamas collection/vintage, de ahí su pertenencia a los premium: caja de acero, brazalete de acero con cambio rápido, cristal mineral, &#8230; En el interior, un módulo bastante escueto, que si bien no estaba mal, puestos a pedir habríamos deseado algo un poco más avanzado.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="El fracaso del Casio A1000D" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/01/fracaso_casio_a1000d.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/01/fracaso_casio_a1000d.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="El fracaso del Casio A1000D" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/01/fracaso_casio_a1000d.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>Caso como yo lo veo se trata de un buen reloj, aunque a tenor de las <a href="https://www.javiergutierrezchamorro.com/comparativa-casio-a1000d-contra-casio-a168wem/" title="Diferencias Con Un A-168W | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">diferencias con un A-168W</a> su precio era difícil de justificar, puesto que el <b>A1000D</b> doblaba al del <a href="https://www.javiergutierrezchamorro.com/casio-a168wem/" title="A168W | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">A168W</a>.</p>
<p>Sin embargo, y debo decir que fue algo que ya advertimos en su momento, creo que el hecho de no haber consolidado las ventas que se esperaban de él, de no haber cumplido espectativas, se debe a un error de estrategia en su mercadotecnia y su comunicación. Se apostó por <a href="https://www.javiergutierrezchamorro.com/la-nueva-influencer-de-casio/" title="La Influencer De Turno | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">la influencer de turno</a>, en aquel momento Silvia García y antes Rocío Osorno. La primera apenas duró 3 meses en el «<a href="https://www.javiergutierrezchamorro.com/yo-no-soy-influencer/" title="Cargo | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">cargo</a>«, la segunda algo más. Chicas jóvenes y muy guapas, aunque indudablemente las haya mucho más en la red, que sin creer en la relojería y menos aún en Casio, transmitían un mensaje débil y poco creíble.</p>
<p>El A1000D se había posicionado como un reloj unisex, pero sus movimientos publicitarios se centraban en el público femenino. Sin querer sonar sexista, las necesidades y los criterios a la hora de comprar un reloj suelen ser bien diferentes entre hombres y mujeres. Las féminas buscan un producto de moda, de tendencia, un complemento para su vestimenta. No es de extrañar que se fijen en el precio y en la estética del producto. Son las candidatas a la compra por impulso. Si ese reloj les atrae en un escaparate y su precio es suficientemente bajo, entrarán a la tienda y se llevarán el reloj puesto. Por eso valoran tanto el colorido y la apariencia, porque justo antes de comprarlo ya están pensando con que blusa o con que pantalón se lo van a poner.</p>
<p>Los hombres son más de cifras. Se informan de sus características, comparan precios, y finalmente suelen comprar esa pieza a través de internet. Les importa menos el precio, y no se fijan mucho en el diseño, pero si en sus especificaciones.</p>
<p>Desde el punto de vista masculino, el A1000D es un reloj con unos atributos excelentes y con un precio pagable. Pero su colorido demasiado a la moda hacen que pueda terminar cansando, algo que no cuadra con alguien que prevé usar un reloj durante varios años. Además como ya decía, la comunicación estaba orientada a mujeres, así que salvo bonitos cuerpos, a veces sin reloj en la muñeca no se explicaba la ventaja de una caja de acero.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="El fracaso del Casio A1000D" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/11/comparativa_casio_a1000d_casio_a168wem_manos_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/11/comparativa_casio_a1000d_casio_a168wem_manos_01.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="El fracaso del Casio A1000D" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/11/comparativa_casio_a1000d_casio_a168wem_manos_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>En resumen, una mujer veía equivalente un <b>A1000D</b> que un <b>A168</b> o un <a href="https://www.javiergutierrezchamorro.com/curioso-fallo-casio-a158w/" title="A158 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">A158</a>, así que terminaba comprando uno de estos últimos que costaban dos o tres veces menos. Un hombre se sentía atraído por el <b>A-1000D</b>, pero sus frontales, y su imagen asociada a chicas jóvenes le hacían descartarlo.</p>
<p>Debo recalcar que no hablo de conjeturas, sino que en su momento, con las reseñas de los dos contendientes, el A1000D y el A168, hice partícipe de las mismas a varias chias. A todas les gustaron ambos modelos, pero para ellas eran iguales. Sin pensarlo adquirirían el que fuera más barato.</p>
<p>Siguiendo esa tónica, la clave hubiera sido un lanzamiento doble, y focalizado. El A1000D tal y como lo conocemos, pero publicitado como un reloj puramente femenino, centrándose en sus ventajas sobre a los modelos más económicos, y a su vez, y contemporáneo, digamos el A1100D, con unas lineas más clásicas y frontales más convencionales, acompañados de un módulo tal vez algo más avanzado. Digamos del tipo al del <a href="https://www.javiergutierrezchamorro.com/casio-w-780-y-casio-w-720/" title="W720 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">W720</a>, o al menos con una resistencia al agua superior.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="El fracaso del Casio A1000D" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a1000d_muneca_03.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a1000d_muneca_03.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="El fracaso del Casio A1000D" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/10/casio_a1000d_muneca_03.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8538" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8538" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8538" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-8538" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-8538" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/trapicheos-de-aduanas-con-ups/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
</nav>
<div id="comments" class="comments-area">
<div class="comments-count-wrapper">
<h3 class="comments-title">
 4 comentarios en &ldquo;El fracaso del Casio A1000D&rdquo; </h3>
</div>
<ol class="ast-comment-list">
<li class="comment even thread-even depth-1" id="li-comment-80064">
<article id="comment-80064" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/be57c515ee2be2f03fd547a2c13723a5?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/be57c515ee2be2f03fd547a2c13723a5?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/be57c515ee2be2f03fd547a2c13723a5?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/be57c515ee2be2f03fd547a2c13723a5?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/be57c515ee2be2f03fd547a2c13723a5?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Stainless</b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/#comment-80064"><time datetime="2021-01-10T11:37:32+01:00">10 de enero de 2021 a las 11:37</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>Estoy totalmente de acuerdo contigo, a la inmensa mayoría de mujeres les da igual la Caja de acero porque buscan algo barato y poco duradero para poder cambiarlo a la siguiente temporada sin mayor problema.<br />
También comparto lo que debería haber hecho casio, un reloj más masculino y con un módulo sobrio pero más completo al estilo w720.<br />
El problema es que la marca saque conclusiones erróneas e interprete que el público no busca digitales con caja de acero, que creo que es lo que pasará, lo mismo la grandes ventas del gshock5000 pes hagan replantearselo, ¿cuantos hubieran vendido de este último si lo hubieran enfocado al público femenino? Seguro que muy pocos y casi todos comprados por varones.<br />
Lo que me extraña es otras informaciones que hemos escuchado de que el a1000 ha sido un éxito, yo personalmente me inclino por su relativo fracaso.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-80065">
<article id="comment-80065" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Ricardo</b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/#comment-80065"><time datetime="2021-01-10T16:16:36+01:00">10 de enero de 2021 a las 16:16</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>Muy cierto Guti, las mujeres no son de fijarse en datos y especificaciones técnicas. Las mujeres ven lo llamativo, bonito y lógicamente lo que está de moda.<br />
La mayoría de las mujeres no calientan el coche dos minutos antes de moverlo como lo hacemos nosotros, ellas no piensan que el cambio brusco de temperatura daña las partes del motor, porque ellas no piensan en esas cosas. Igual les sucede con la mayoría de las cosas.<br />
Nosotros nos fascinamos cuando vemos algo durable y resistente al tiempo, nos encantan las botas CAT, en cambio ellas compran zapatos para tres meses jeje. En fin, como dices, Casio la regó con este modelo, que aún bien logrado, no logró enamorarnos por no estar definido para quién lo creó.<br />
Te mando un abrazo. Saludos.<br />
P.D., lo ya expuesto, no cambia lo que ya sabemos, ¡que la mujer es fascinante y lo mejor que tenemos en el planeta !</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-80066">
<article id="comment-80066" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/#comment-80066"><time datetime="2021-01-10T16:45:41+01:00">10 de enero de 2021 a las 16:45</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>Algunas voces más cercanas a Casio que yo <b>Stainless</b>, fundamentalmente tiendas, dicen que el A1000D fue un éxito. No se qué objetivos tendrían pero el caso es que en las muñecas de la gente apenas he visto unos pocos. Y si en cambio muchísimos A168 y A158, prueba de que en absoluto, no han tenido éxito.</p>
<p>Efectivamente era un concepto incompatible con el público al que iba destinado, de ahí el error.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-80067">
<article id="comment-80067" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/#comment-80067"><time datetime="2021-01-10T16:48:21+01:00">10 de enero de 2021 a las 16:48</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>Totalmente de acuerdo <b>Ricardo</b> la buena mujer, que no lo son todas, es lo mejor que hay sobre la Tierra. Lo de los 2 minutos para calentar el motor es algo que incluso veo que se está perdiendo con los hombres. Las buenas prácticas parece que ya no gustan. Mi automóvil lleva turbocompresor y en esos casos se recomienda dejarlo al ralentí unos minutos para que el turbo se enfríe antes de quitarle el encendido. Pues menos de un 1% de los coches que veo lo hacen&#8230; Luego nos quejamos de que hay más averías. Es normal sino se hace caso de las recomendaciones.</p>
<p>Aún tengo esperanza de ver un A1000D destinado a nosotros. Esa caja está muy bien, sólo necesita un diseño menos femenino, algo más de resistencia al agua y a ser posible un módulo con mayor duración de pila y mayores funciones.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-fracaso-del-casio-a1000d/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Formulario de comentarios" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=8538&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d65c6c8c16ae99f9868727699d6d966fb9f36cf3#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-fracaso-del-casio-a1000d%2F">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=8538&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d65c6c8c16ae99f9868727699d6d966fb9f36cf3#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-fracaso-del-casio-a1000d%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</main>
</div>
<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
<div class="sidebar-main">
<aside id="text-8" class="widget widget_text"><h2 class="widget-title">STOWA GmbH+CO KG | Flieger- &#038; Marineuhren seit 1927</h2> <div class="textwidget"><p><a href="https://www.stowa.de/en/Flieger+Klassik+40+Ikarus.htm?utm_source=javiergutierrezchamorro.com&#038;utm_medium=display&#038;utm_campaign=Banner_javiergutierrezchamorro.com_2020_09" target="_blank" title="STOWA GmbH+CO KG | Flieger- &#038; Marineuhren seit 1927" rel="noopener"><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/stowa_banner2.jpg?w=250&amp;h=300&amp;ssl=1" width="250" height="300" loading="lazy" alt="STOWA Flieger Classic 40 Ikarus" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/stowa_banner2.jpg?w=250&amp;h=300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/stowa_banner2.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" loading="lazy" alt="STOWA Flieger Classic 40 Ikarus"/></noscript></a></p>
</div>
</aside><aside id="text-7" class="widget widget_text"><h2 class="widget-title">Spinnaker Watches</h2> <div class="textwidget"><p><a href="https://spinnaker-watches.co.uk/collections/tesei/products/tesei-everlight-white-sp-5084-22/?p=r10ds1GJL" target="_blank" title="Spinnaker Watches" rel="noopener"><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_tesei_banner.jpg?w=250&amp;h=300&amp;ssl=1" width="250" height="300" loading="lazy" alt="Amalfi Tesei SP-5084-22" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_tesei_banner.jpg?w=250&amp;h=300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_tesei_banner.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Amalfi Tesei SP-5084-22"/></noscript></a></p>
</div>
</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav role="navigation" aria-label="Categorías">
<ul>
<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (35)
</li>
<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (68)
</li>
<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (315)
</li>
<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (82)
</li>
<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (132)
</li>
<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (191)
</li>
<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (241)
</li>
<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (48)
</li>
<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)
</li>
<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (92)
</li>
<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)
</li>
<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.559)
<ul class='children'>
<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (174)
</li>
<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (714)
</li>
<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)
</li>
<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (546)
</li>
<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (310)
</li>
<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (856)
</li>
</ul>
</li>
<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (22)
</li>
<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (155)
</li>
<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (153)
</li>
<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)
</li>
<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (254)
</li>
<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (171)
</li>
<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (550)
</li>
<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (174)
</li>
<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (216)
</li>
</ul>
</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav role="navigation" aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/#comment-80067">El fracaso del Casio A1000D</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/#comment-80066">El fracaso del Casio A1000D</a></li><li class="recentcomments"><span class="comment-author-link">Ricardo</span> en <a href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/#comment-80065">El fracaso del Casio A1000D</a></li><li class="recentcomments"><span class="comment-author-link">Stainless</span> en <a href="https://www.javiergutierrezchamorro.com/el-fracaso-del-casio-a1000d/#comment-80064">El fracaso del Casio A1000D</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/trapicheos-de-aduanas-con-ups/#comment-80063">Trapicheos de aduanas con UPS</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://www.javiergutierrezchamorro.com/trapicheos-de-aduanas-con-ups/#comment-80062">Trapicheos de aduanas con UPS</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/trapicheos-de-aduanas-con-ups/#comment-80061">Trapicheos de aduanas con UPS</a></li><li class="recentcomments"><span class="comment-author-link">Alfo Romea</span> en <a href="https://www.javiergutierrezchamorro.com/trapicheos-de-aduanas-con-ups/#comment-80060">Trapicheos de aduanas con UPS</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/trapicheos-de-aduanas-con-ups/#comment-80059">Trapicheos de aduanas con UPS</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/trapicheos-de-aduanas-con-ups/#comment-80058">Trapicheos de aduanas con UPS</a></li></ul></nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2> <div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="noopener">Mi página de autor en Amazon.com</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="noopener">Canal de Telegram</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener">Página pública en Facebook</a><br />
<a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener">Perfil en Facebook</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener">Sígueme en Twitter</a><br />
<a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener">Perfil en Linkedin</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener">Página en Sourceforge</a><br />
<a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener">Videos en Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener">Translate to english</a><br />
<a href="https://www.google.com/gwt/n?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener">Versión WAP</a></p>
<p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="http://www.landingshort.com" target="_blank" rel="noopener">Joan (Landing Short)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener">Revista Móviles</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener">Zona Casio</a></p>
</div>
</aside>
</div>
</div>
</div> 
</div>
<footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
<div class="ast-small-footer footer-sml-layout-1">
<div class="ast-footer-overlay">
<div class="ast-container">
<div class="ast-small-footer-wrap">
<div class="ast-small-footer-section ast-small-footer-section-1">
<a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="nofollow">Creative Commons</a> (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div style="display:none">
<div class="grofile-hash-map-be57c515ee2be2f03fd547a2c13723a5">
</div>
<div class="grofile-hash-map-01ac2d0b443164feff8dbdb736ee0451">
</div>
<div class="grofile-hash-map-df7c8fea7eeb632e9423fd4e67790667">
</div>
</div>
<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJKGZ1bmN0aW9uKGkscyxvLGcscixhLG0pe2lbJ0dvb2dsZUFuYWx5dGljc09iamVjdCddPXI7aVtyXT1pW3JdfHxmdW5jdGlvbigpewoJCShpW3JdLnE9aVtyXS5xfHxbXSkucHVzaChhcmd1bWVudHMpfSxpW3JdLmw9MSpuZXcgRGF0ZSgpO2E9cy5jcmVhdGVFbGVtZW50KG8pLAoJCW09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkKCQl9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2h0dHBzOi8vd3d3Lmdvb2dsZS1hbmFseXRpY3MuY29tL2FuYWx5dGljcy5qcycsJ2dhJyk7CgkJZ2EoJ2NyZWF0ZScsICdVQS01NzA1Ni0xJywgJ2F1dG8nKTsKCQlnYSgnc2VuZCcsICdwYWdldmlldycpOwoJ' type="text/javascript" defer></script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/el-fracaso-del-casio-a1000d\/":8538};
	</script>
 <div id="sharing_email" style="display: none;">
<form action="/el-fracaso-del-casio-a1000d/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Tu nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=8538&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d65c6c8c16ae99f9868727699d6d966fb9f36cf3#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-fracaso-del-casio-a1000d%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=8538&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d65c6c8c16ae99f9868727699d6d966fb9f36cf3#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-fracaso-del-casio-a1000d%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'115063527',post:'8538',tz:'1',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '8538' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/2608e78060cc2ffc51927cd2b5027b3a.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/0c144ae66469164b6e3ecd613215808a.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"60f7d120be0ac1bb","r":1,"version":"2020.12.2","si":10}'></script>
</body>
</html>
