<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Llega el Nera Rogue de Peren Watches | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><style id="wpr-usedcss">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</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<meta name="p:domain_verify" content="667c62b15e89aff3b73abbb3316d18b9" />
<meta name="yandex-verification" content="76b86dfdb49e3701" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />

<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario Llega el Nera Rogue de Peren Watches del feed" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/feed/" />






<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.2/_inc/build/related-posts/related-posts.min.js?ver=1633513369' id='jetpack_related-posts-js' defer></script>
<!--[if IE]>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.3' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.javiergutierrezchamorro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.javiergutierrezchamorro.com/wp-json/wp/v2/posts/10310" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/" />

			<meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.type" content="weblog"/>
	<meta name="dc.type" content="blog"/>
	<meta name="dc.format" scheme="IMT" content="text/html"/>
	<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/"/>
	<meta name="dc.language" scheme="RFC1766" content="es"/>
	<meta name="dc.coverage" content="global"/>
	<meta name="distribution" content="GLOBAL"/>
	<meta name="resource-type" content="document"/>	
	<meta name="copyright" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)"/>	
	<meta name="dc.rights" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.rights" content="https://www.creativecommons.org/licenses/by/4.0/"/>
	<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="apple-mobile-web-app-capable" content="yes"/>
	<link rel="alternate" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/" hreflang="es"/>
	<link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/"/>
	<link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" />
	<link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/"/>
	<link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/"/>
	<link rel="preconnect" href="https://graph.facebook.com" crossorigin/>
	<link rel="preconnect" href="https://api.pinterest.com" crossorigin/>
	<link rel="preconnect" href="https://s.gravatar.com" crossorigin/>
	<link rel="preconnect" href="https://stats.wp.com" crossorigin/>
	<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-57056-1"></script>
	<script type="rocketlazyloadscript">window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-57056-1');</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3625063062589476" crossorigin="anonymous"></script><meta name="description" content="El nuevo lanzamiento de Peren Watches su Nera Rogue ya está disponible para preventa a un precio que parte de los 449 francos suizos unos 419 euros al cambio que a tenor de sus especificaciones es una verdadera oportunidad. Me emociona este lanzamiento por dos motivos. El primero es que se trata de una pieza&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Llega el Nera Rogue de Peren Watches | Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/" />
<meta property="og:description" content="El nuevo lanzamiento de Peren Watches su Nera Rogue ya está disponible para preventa a un precio que parte de los 449 francos suizos unos 419 euros al cambio que a tenor de sus especificaciones es …" />
<meta property="article:published_time" content="2021-10-08T06:24:00+00:00" />
<meta property="article:modified_time" content="2021-10-08T06:57:36+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/10/llega_nera_rogue_peren_watches_peren_nera_rogue_01.jpg?resize=512%2C512" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="Llega el Nera Rogue de Peren Watches" />
<meta name="twitter:image" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/10/llega_nera_rogue_peren_watches_peren_nera_rogue_01.jpg?resize=512%2C512" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-10310 single-format-standard wp-custom-logo ast-desktop ast-plain-container ast-right-sidebar astra-3.7.3 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
			<header
		class="site-header header-main-layout-1 ast-primary-menu-disabled ast-no-menu-items ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			
<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://www.javiergutierrezchamorro.com/" class="custom-logo-link" rel="home"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" /><noscript><img width="180" height="180" src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a></span><div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url" >
					Bitácora de Javier Gutiérrez Chamorro (Guti)
				</a>
			</span>
						
				</div>			</div>
		</div>

		<!-- .site-branding -->
					</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->
		</header><!-- #masthead -->
		<div class="main-header-bar ast-header-breadcrumb">
							<div class="ast-container">	<div class="ast-breadcrumbs-wrapper">
		<div class="ast-breadcrumbs-inner">
			<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" ><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" itemprop="item"><span itemprop="name">Relojes</span></a><meta itemprop="position" content="2" /></li><li  class="trail-item trail-end"><span><span>Llega el Nera Rogue de Peren Watches</span></span></li></ul></div></nav>		</div>
	</div>
		</div>
					</div>	<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-10310 post type-post status-publish format-standard has-post-thumbnail hentry category-amigos category-relojes tag-peren ast-article-single" id="post-10310" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- ast-no-thumb single-layout-1">

	
	<header class="entry-header ast-no-thumbnail">

		
				<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Llega el Nera Rogue de Peren Watches</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 8 de octubre de 2021</span><span class="updated" itemprop="dateModified"> 8 de octubre de 2021</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" rel="category tag">Amigos</a>, <a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / <span class="tags-links"><a href="https://www.javiergutierrezchamorro.com/tag/peren/" rel="tag">peren</a></span> / 			<span class="comments-link">
				<a href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#comments">6 comentarios</a>			</span>

			</div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		<p>El nuevo lanzamiento de <b>Peren Watches</b> su <a href="https://perenwatches.com/nerarogue" target="_blank" rel="noopener">Nera Rogue ya está disponible para preventa</a> a un precio que parte de los 449 francos suizos unos 419 euros al cambio que a tenor de sus especificaciones es una verdadera oportunidad. Me emociona este lanzamiento por dos motivos.</p>
<p><a href="https://perenwatches.com/nerarogue" target="_blank" rel="noopener"><img class="image" loading="lazy" title="Llega el Nera Rogue de Peren Watches" alt="Llega el Nera Rogue de Peren Watches" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" width="1200" height="800" border="0" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/10/llega_nera_rogue_peren_watches_peren_nera_rogue_01.jpg?resize=1200%2C800&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Llega el Nera Rogue de Peren Watches" alt="Llega el Nera Rogue de Peren Watches" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/10/llega_nera_rogue_peren_watches_peren_nera_rogue_01.jpg?resize=1200%2C800&#038;ssl=1" width="1200" height="800" border="0" loading="lazy" data-recalc-dims="1"></noscript></a></p>
<p>El primero es que se trata de una pieza que llevaba tiempo esperando puesto que el <b>Peren Nera Rogue</b> es un reloj que rinde tributo al <b>Tornek Rayville TR-900</b>, un proyecto de reloj recientemente desclasificado por el gobierno de los Estados Unidos y que en la década de 1960 se iba a encargar de equipar a los buceadores de una unidad de buceo de élite experimental, precisamente la que después daría lugar a los Navy SEAL. Se fabricaron solamente 1.000 unidades del <b>TR-900</b>, comenzándose a entregar en 1963 a diferentes fuerzas especiales, muchas de ellas destacadas en la <b>Guerra del Vietnam</b> (1955-1975).</p>
<p>Su exigente uso, causó que muchos de estos relojes «murieran» en acto de servicio, y los que no lo hicieron fueron desmantelados al incorporar pintura luminescente radiactiva. Se estima que en la actualidad quedan menos de 30 <b>Tornek-Rayville TR900</b>.</p>
<p><img class="image" loading="lazy" title="Llega el Nera Rogue de Peren Watches" alt="Llega el Nera Rogue de Peren Watches" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" width="1200" height="800" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/10/llega_nera_rogue_peren_watches_tornek_rayville_tr-900.jpg?resize=1200%2C800&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Llega el Nera Rogue de Peren Watches" alt="Llega el Nera Rogue de Peren Watches" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/10/llega_nera_rogue_peren_watches_tornek_rayville_tr-900.jpg?resize=1200%2C800&#038;ssl=1" width="1200" height="800" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>El segundo motivo es que <b>Andy Bica-Popi</b> el CEO de <b>Peren Watches</b> ha confiado en javiergutierrezchamorro.com como primer medio en español a la hora de publicar un análisis detallado del Rogue tan pronto salga de producción durante el mes de noviembre.</p>
<p><img class="image" loading="lazy" title="Llega el Nera Rogue de Peren Watches" alt="Llega el Nera Rogue de Peren Watches" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" width="1200" height="800" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/10/llega_nera_rogue_peren_watches_peren_nera_rogue_02.jpg?resize=1200%2C800&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Llega el Nera Rogue de Peren Watches" alt="Llega el Nera Rogue de Peren Watches" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/10/llega_nera_rogue_peren_watches_peren_nera_rogue_02.jpg?resize=1200%2C800&#038;ssl=1" width="1200" height="800" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><b>Especificaciones técnicas</b></p>
<ul>
<li><b>Origen</b>: Swiss Made</li>
<li><b>Diámetro</b>: 39 mm</li>
<li><b>Altura</b>: 12,80 mm</li>
<li><b>Lug to lug</b>: 48,80 mm</li>
<li><b>Caja</b>: Acero inoxidable 316L en tres tonos, pulido a mano</li>
<li><b>Bisel</b>: PVD negro, cónico, moleteado a mano</li>
<li><b>Funciones</b>: Giratorio unidireccional 120 clics</li>
<li><b>Corona</b>: Atornillada firmada</li>
<li><b>Movimiento</b>: Automático suizo Sellita SW200, ajustado por Peren</li>
<li><b>Reserva de marcha</b>: 38 horas</li>
<li><b>Cristal</b>: Zafiro resistente a los arañazos, 3 capas de antirreflejante</li>
<li><b>Esfera</b>: Metal, índices en relieve, fecha, azul Nera</li>
<li><b>Manecillas</b>: Latón, blanco, corte de diamante.</li>
<li><b>Lume</b>: BGW9 Swiss Super-LumiNova®, dial / manecillas / estuche</li>
<li><b>Correa</b>: Cuero NATO / nailon, brazalete de acero, cuero</li>
<li><b>Resistencia al agua</b>: 200 metros / 660 pies</li>
<li><b>Edición limitada</b>: 300 piezas, numeradas individualmente</li>
<li><b>Precio</b>: 449 CHF &#8211; 519 CHF en preventa (419€ &#8211; 484€). 689 CHF &#8211; 765 CHF de precio normal (643€ &#8211; 714€)</li>
</ul>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/U14dyAm2LxM" data-id="U14dyAm2LxM" data-query=""></div><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/U14dyAm2LxM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10310" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10310" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10310" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10310" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-10310" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	        <nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
	                <span class="screen-reader-text">Navegación de entradas</span>
	                <div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-13-con-video-y-sugerencia/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
	        </nav>
<div id="comments" class="comments-area">

	
				<h3 class="comments-title">
				6 comentarios en &ldquo;Llega el Nera Rogue de Peren Watches&rdquo;			</h3>
		
		<ol class="ast-comment-list">
							<li class="comment even thread-even depth-1" id="li-comment-85457">

					<article id="comment-85457" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2512c3cad551eb0bf5612b0966f09be5?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/2512c3cad551eb0bf5612b0966f09be5?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2512c3cad551eb0bf5612b0966f09be5?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/2512c3cad551eb0bf5612b0966f09be5?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Alejandro</b> </cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#comment-85457"><time datetime="2021-10-08T08:49:03+02:00">8 de octubre de 2021 a las 08:49</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Tiene buena pinta. Un reloj de buceo, pero no del corte más exagerado y anabolizado de líneas. De hecho hasta pareciera que es un reloj de exploración con las capacidades de los anteriores.</p>
<p>Un poco sosete de aspecto quizás (salvo el anagrama de 200M, no tiene ni un numeral en ningún lado, y sólo el de «NERA» aporta un tenue toque de color) pero bueno, es normal, viendo que han querido ser tan fieles al diseño original que iba destinado a ser una herramienta militar pura y dura, y encima en unas unidades en las que la máxima practicidad, funcionalidad y discrección son clave.</p>
<p>Y muy bien la gama de precios que pretenden manejar siendo hechos en Suiza. Si los mantienen, e incluso tienen éxito y los mejoran un poco más hacia la baja, mejor aún. De 400 a 600 y pico euros, ya es una cifra de buen capricho para un reloj, y con unidades como estas se demuestra que puede haber, como de hecho siempre hubo, una GRAN calidad y especificaciones.</p>
<p>Porque la escalada de precios generalizada en la relojería en los últimos años tiene muy poco más en lo que sustentarse que en el mero humo y la especulación desde las propias manufacturas, marcas y distribuidores. Que a tenor por el terreno que van comiendo «los chismes electrónicos perecederos» encima no lo demuestra tampoco que su trabajo y decisiones, ni las publicidades millonarias poniendo a famosetes un ratito su reloj o imagen cerca esté justificado para ello. Si no, la gente no despreciaría ni prescindiría tan alegremente de contar buena parte de los días de un reloj fiable a mano o en la muñeca (o varios de ellos, según ocasiones o por deseo de variedad).</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-85458">

					<article id="comment-85458" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2512c3cad551eb0bf5612b0966f09be5?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/2512c3cad551eb0bf5612b0966f09be5?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2512c3cad551eb0bf5612b0966f09be5?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/2512c3cad551eb0bf5612b0966f09be5?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Alejandro</b> </cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#comment-85458"><time datetime="2021-10-08T08:50:38+02:00">8 de octubre de 2021 a las 08:50</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Ah se me pasó: Guti, en el tercer párrafo, al inicio se te ha ido un gazapo con ese par de «muchos».</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-85459">

					<article id="comment-85459" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#comment-85459"><time datetime="2021-10-08T08:52:47+02:00">8 de octubre de 2021 a las 08:52</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Si miras relojes de buceo de aquella época <b>Alejandro</b>, verás que sus dimensiones eran razonables. Más grandes que los relojes comunes, pero aún así lejos de las bestias actuales. Por un lado creo que era fruto de la moda de relojes más pequeños que ahora; pero indudablemente tenían una ventaja, estaban más protegidos en la muñeca del buceador y menos expuesto a golpes, si bien al ser la esfera más pequeña se sacrificaba algo de legibilidad.</p>
<p>El precio es más que interesante, efectivamente como dices, la industria establecida suiza va aumentando precios cada año, así que son las marcas más pequeñas las que pueden hacer algo distinto: misma calidad a menor precio.</p>
<p>Me gusta mucho también el concepto del reloj, eso de rescatar un concepto de entonces. Algo que sorprendentemente ha tenido que venir de una marca suiza y pequeña, en vez de una estadounidense y grande.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-85460">

					<article id="comment-85460" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/a6da35c12fd573adf1a08df9e32f26b8?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/a6da35c12fd573adf1a08df9e32f26b8?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a6da35c12fd573adf1a08df9e32f26b8?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/a6da35c12fd573adf1a08df9e32f26b8?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Carlos V</b> </cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#comment-85460"><time datetime="2021-10-08T08:54:29+02:00">8 de octubre de 2021 a las 08:54</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>No conocía la marca, ni el reloj, ni la historia. Suena muy interesante, estaremos pendientes de esa review que te han ofrecido.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-85461">

					<article id="comment-85461" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#comment-85461"><time datetime="2021-10-08T08:55:30+02:00">8 de octubre de 2021 a las 08:55</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Muchas gracias <b>Carlos V</b>. Queda entorno a un mes de espera, paciencia. Cómo dice el refrán «lo bueno se hace esperar».</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-85462">

					<article id="comment-85462" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#comment-85462"><time datetime="2021-10-08T08:58:12+02:00">8 de octubre de 2021 a las 08:58</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Listos <b>Alejandro</b>, muy agradecido. Sí, ese «muchos muchos» eran demasiados, jeje.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
		</ol><!-- .ast-comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/llega-el-nera-rogue-de-peren-watches/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe loading="lazy"
					title="Formulario de comentarios"
					src="about:blank"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=10310&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ebd6468a969a0d0e266eeb34c6a2fafe0952093c#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fllega-el-nera-rogue-de-peren-watches%2F">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=10310&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ebd6468a969a0d0e266eeb34c6a2fafe0952093c#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fllega-el-nera-rogue-de-peren-watches%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">STOWA Antea Klassik 390</h2>			<div class="textwidget"><p><a href="https://www.stowa.de/en/Antea+Klassik+390.htm?utm_source=javiergutierrezchamorro.com&#038;utm_medium=display&#038;utm_campaign=Banner_javiergutierrezchamorro.com_2021_07" target="_blank" title="STOWA GmbH+CO KG | Flieger &#038; Marineuhren seit 1927" rel="sponsored noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20300'%3E%3C/svg%3E" width="250" height="300" loading="lazy" alt="STOWA Antea Klassik 390" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/stowa_banner3.gif?resize=250,300&#038;ssl=1"/><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/stowa_banner3.gif?resize=250,300&#038;ssl=1" width="250" height="300" loading="lazy" alt="STOWA Antea Klassik 390"/></noscript></a></p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav role="navigation" aria-label="Categorías">
			<ul>
					<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (37)
</li>
	<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Reviews y reseñas sobre productos de afeitado clásico, afeitado tradicional, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos de higiene">Afeitado</a> (72)
</li>
	<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (382)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (69)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (136)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (192)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (247)
</li>
	<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Reviews, reseñas y pruebas de elementos e instrumentos de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, tinteros, conversores a émbolo y otros accesorios">Escritura</a> (49)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)
</li>
	<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (113)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.608)
<ul class='children'>
	<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (179)
</li>
	<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (749)
</li>
	<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)
</li>
	<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
	<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (558)
</li>
	<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (319)
</li>
	<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (869)
</li>
</ul>
</li>
	<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (23)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (169)
</li>
	<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Pruebas, reviews, reseñas, marcas de moda, vestimenta, textil, calzado, zapatos clásicos, zapato tradicional, calzado deportivo, Made in Spain y complementos de vestir para hombre y mujer">Moda</a> (160)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (65)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (258)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (175)
</li>
	<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Pruebas, reseñas, y reviews de relojes. Horología, guardatiempos, relojes de pared, relojes de pulsera, de bolsillo, de sobremesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, historia de la relojería, reflexiones sobre relojes, la importancia del reloj, ...">Relojes</a> (681)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (176)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (215)
</li>
			</ul>

			</nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
	<label>
		<span class="screen-reader-text">Buscar por:</span>
		<input type="search" class="search-field"  placeholder="Buscar &hellip;" value="" name="s" tabindex="-1">
					<button class="search-submit ast-search-submit" aria-label="Enviar la búsqueda">
				<span hidden>Buscar</span>
				<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<title/>
				<desc/>
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></i>
			</button>
			</label>
			<input type="submit" class="search-submit" value="Buscar">
	</form>
</aside><aside id="block-2" class="widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div>
</div>
</div></div>
</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav role="navigation" aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#comment-85462">Llega el Nera Rogue de Peren Watches</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#comment-85461">Llega el Nera Rogue de Peren Watches</a></li><li class="recentcomments"><span class="comment-author-link">Carlos V</span> en <a href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#comment-85460">Llega el Nera Rogue de Peren Watches</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#comment-85459">Llega el Nera Rogue de Peren Watches</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#comment-85458">Llega el Nera Rogue de Peren Watches</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="https://www.javiergutierrezchamorro.com/llega-el-nera-rogue-de-peren-watches/#comment-85457">Llega el Nera Rogue de Peren Watches</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-13-con-video-y-sugerencia/#comment-85456">Galería de relojes de los lectores (13), con vídeo y sugerencia</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-13-con-video-y-sugerencia/#comment-85455">Galería de relojes de los lectores (13), con vídeo y sugerencia</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-13-con-video-y-sugerencia/#comment-85454">Galería de relojes de los lectores (13), con vídeo y sugerencia</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/mantenimiento-de-un-botijo/#comment-85453">Mantenimiento de un botijo</a></li></ul></nav></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2>			<div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mi página de autor en Amazon.com</a><br />
<a href="https://www.bing.com/local/Details.aspx?lid=YN6306x4763584402258748051" target="_blank" rel="nofollow noopener">Bing Places</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="nofollow noopener">Facebook</a><br />
<a href="https://github.com/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Github</a><br />
<a href="https://g.page/bitacorajaviergutierrezchamorro/" target="_blank" rel="nofollow noopener">Google Places</a><br />
<a href="https://www.instagram.com/guardatiempo/" target="_blank" rel="noopener">Instagram</a><br />
<a href="https://www.linkedin.com/company/bitacora-guti" target="_blank" rel="nofollow noopener">Linkedin</a><br />
<a href="https://www.pinterest.es/gutibitacorascom/" target="_blank" rel="nofollow noopener">Pinterest</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="nofollow noopener">Telegram</a><br />
<a href="https://es.trustpilot.com/review/www.javiergutierrezchamorro.com" target="_blank" rel="nofollow noopener">Trustpilot</a><br />
<a href="https://javiergutierrezchamorro.tumblr.com" target="_blank" rel="nofollow noopener">Tumblr</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="nofollow noopener">Twitter</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="nofollow noopener">Sourceforge</a><br />
<a href="https://yandex.ru/profile/145631406310" target="_blank" rel="nofollow noopener">Yandex</a><br />
<a href="https://www.youtube.com/channel/UC3duqMzwD3gT1kJjOzCy-Iw?sub_confirmation=1" target="_blank" rel="nofollow noopener">Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/2004/">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="nofollow noopener">Translate to english</a></p>
<p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://elmercadillo.foroactivo.com/" target="_blank" rel="noopener">El Mercadillo de relojes</a><br />
<a href="https://enclaveinformatico.com/" target="_blank" rel="noopener">Enclave Informático -La web para Ciberseguridad, Smartphones y Gadgets</a><br />
<a href="http://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="http://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://blogs.masterhacks.net" target="_blank" rel="noopener">Masterhacks Blog</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://www.safonagastrocrono.club/" target="_blank" rel="noopener">SaFonaGastroCrono</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener">Zona Casio</a></p>
</div>
		</aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->

		<footer
		class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"		>

			
			
<div class="ast-small-footer footer-sml-layout-1">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap" >
									<div class="ast-small-footer-section ast-small-footer-section-1" >
						<b><a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="license nofollow noopener">Creative Commons</a> (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)</a></b><br/>
Un sitio dedicado a las pruebas, reseñas y reviews de relojes, calzado, moda, afeitado clásico, instrumentos de escritura y el Made in Spain.<br/>
<small>La copia, distribución y/o utilización parcial o total de los contenidos de <a href="https://www.javiergutierrezchamorro.com" target="_blank">javiergutierrezchamorro.com</a> está permitida sin ningún tipo de autorización por parte del propietario. Los términos aplicables de la licencia CC de atribución requieren que cualquier uso derivado de este contenido reconozca la autoría original del mismo, así como que incluya un enlace a la fuente original.

Todos los puntos de vista u opiniones representados en esta página son personales y pertenecen exclusivamente al autor de las mismas. En ningún caso son representativos de personas, instituciones u organizaciones con las que el autor puede o no estar asociado en capacidad profesional o personal.</small>					</div>
				
				
			</div><!-- .ast-row .ast-small-footer-wrap -->
		</div><!-- .ast-container -->
	</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->

			
		</footer><!-- #colophon -->
			</div><!-- #page -->
	<div style="display:none">
	<div class="grofile-hash-map-2512c3cad551eb0bf5612b0966f09be5">
	</div>
	<div class="grofile-hash-map-fef7e7ec3b5cabd126f26228e7ae8022">
	</div>
	<div class="grofile-hash-map-a6da35c12fd573adf1a08df9e32f26b8">
	</div>
	</div>

	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/llega-el-nera-rogue-de-peren-watches\/":10310};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/llega-el-nera-rogue-de-peren-watches/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script type="rocketlazyloadscript" src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.7.3' id='astra-theme-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.2/_inc/build/photon/photon.min.js?ver=1633513369' id='jetpack-photon-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/js/gprofiles.js?ver=1633513369' id='grofiles-cards-js' defer></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.2/modules/wpgroho.js?ver=1633513369' id='wpgroho-js' defer></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.2/_inc/build/sharedaddy/sharing.min.js?ver=1633513369' id='sharing-js-js' defer></script>
<script type="rocketlazyloadscript" id='sharing-js-js-after'>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</script>
			<script type="rocketlazyloadscript">
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			
		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=10310&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ebd6468a969a0d0e266eeb34c6a2fafe0952093c#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fllega-el-nera-rogue-de-peren-watches%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=10310&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ebd6468a969a0d0e266eeb34c6a2fafe0952093c#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fllega-el-nera-rogue-de-peren-watches%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'115063527',post:'10310',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '10310' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>	</body>
</html>

<!-- Cached for great performance -->