<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Lista negra de marcas de relojes | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/1b19a1de664f4e38a764fa537d56079e.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<meta name="p:domain_verify" content="667c62b15e89aff3b73abbb3316d18b9" />
<meta name="yandex-verification" content="76b86dfdb49e3701" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario Lista negra de marcas de relojes del feed" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/feed/" />
<style id='astra-theme-css-inline-css'>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</style>
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<!--[if IE]>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.4.4' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="canonical" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.type" content="weblog" />
<meta name="dc.type" content="blog" />
<meta name="resource-type" content="document" />
<meta name="dc.format" scheme="IMT" content="text/html" />
<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/" />
<meta name="dc.language" scheme="RFC1766" content="es" />
<meta name="dc.coverage" content="global" />
<meta name="distribution" content="GLOBAL" />
<meta name="dc.rights" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="copyright" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/" hreflang="es" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" />
<link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="preconnect" href="https://graph.facebook.com" crossorigin />
<link rel="preconnect" href="https://api.pinterest.com" crossorigin />
<link rel="preconnect" href="https://s.gravatar.com" crossorigin />
<link rel="preconnect" href="https://stats.wp.com" crossorigin />
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-57056-1' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,d2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107IGZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30gZ3RhZygnanMnLCBuZXcgRGF0ZSgpKTsgZ3RhZygnY29uZmlnJywgJ1VBLTU3MDU2LTEnKTs='></script>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Marcas de relojes españoles es una publicación que con notable éxito que voy actualizando regularmente. Por lo que yo he llegado a ver es la más completa de todas las que existen, una tarea de difusión de la relojería española que tiene utilidad como servicio público. A raíz de los engaños con Sonne Watches Germany&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Lista negra de marcas de relojes | Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/" />
<meta property="og:description" content="Marcas de relojes españoles es una publicación que con notable éxito que voy actualizando regularmente. Por lo que yo he llegado a ver es la más completa de todas las que existen, una tarea de difu…" />
<meta property="article:published_time" content="2021-05-23T05:40:00+00:00" />
<meta property="article:modified_time" content="2021-05-23T09:01:29+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/01/sonne_germany_super_dive_1000m_00.jpg?resize=512,512&#038;quality=75&#038;ulb=true&#038;strip=all&#038;ssl=true" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="Lista negra de marcas de relojes" />
<meta name="twitter:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/01/sonne_germany_super_dive_1000m_00.jpg?resize=512,512&#038;quality=75&#038;ulb=true&#038;strip=all&#038;ssl=true" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-9186 single-format-standard wp-custom-logo ast-desktop ast-plain-container ast-right-sidebar astra-3.4.4 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled">
<div class="hfeed site" id="page">
<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
<header class="site-header header-main-layout-1 ast-primary-menu-disabled ast-no-menu-items ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead">
<div class="main-header-bar-wrap">
<div class="main-header-bar">
<div class="ast-container">
<div class="ast-flex main-header-container">
<div class="site-branding">
<div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
<span class="site-logo-img"><a href="https://www.javiergutierrezchamorro.com/" class="custom-logo-link" rel="home"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" data-lazy-srcset="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?w=512&amp;ssl=1 512w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" /><noscript><img width="180" height="180" src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?w=512&amp;ssl=1 512w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a></span><div class="ast-site-title-wrap">
<span class="site-title" itemprop="name">
<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url">
Bitácora de Javier Gutiérrez Chamorro (Guti)
</a>
</span>
</div> </div>
</div>

</div>
</div>
</div> 
</div> 
</header>
<div class="main-header-bar ast-header-breadcrumb">
<div class="ast-container"> <div class="ast-breadcrumbs-wrapper">
<div class="ast-breadcrumbs-inner">
<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" itemprop="item"><span itemprop="name">Relojes</span></a><meta itemprop="position" content="2" /></li><li class="trail-item trail-end"><span><span>Lista negra de marcas de relojes</span></span></li></ul></div></nav> </div>
</div>
</div>
</div> <div id="content" class="site-content">
<div class="ast-container">
<div id="primary" class="content-area primary">
<main id="main" class="site-main">
<article class="post-9186 post type-post status-publish format-standard has-post-thumbnail hentry category-relojes ast-article-single" id="post-9186" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">
<div class="ast-post-format- ast-no-thumb single-layout-1">
<header class="entry-header ast-no-thumbnail">
<div class="ast-single-post-order">
<h1 class="entry-title" itemprop="headline">Lista negra de marcas de relojes</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 23 de mayo de 2021</span><span class="updated" itemprop="dateModified"> 23 de mayo de 2021</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / <span class="comments-link">
<a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comments">32 comentarios</a> </span>
</div> </div>
</header>
<div class="entry-content clear" itemprop="text">
<p><a href="https://www.javiergutierrezchamorro.com/relojes-espanoles/" target="_blank" rel="noopener">Marcas de relojes españoles</a> es una publicación que con notable éxito que voy actualizando regularmente. Por lo que yo he llegado a ver es la más completa de todas las que existen, una tarea de <a href="https://www.javiergutierrezchamorro.com/recopilacion-de-entrevistas-a-relojeras-espanolas/" target="_blank" rel="noopener">difusión de la relojería española</a> que tiene utilidad como servicio público. A raíz de los engaños con <a href="https://www.javiergutierrezchamorro.com/sonne-watches-germany-super-dive-1000m-impresentables-de-principio-a-fin/" target="_blank" rel="noopener">Sonne Watches Germany</a> y <a href="https://www.javiergutierrezchamorro.com/el-fraude-de-tb-buti/" target="_blank" rel="noopener">TBbuti</a> me sugirieron mantener un listado de marcas que no son de confianza, unas <b>lista negra</b> o <b>black list</b> de aquellas que es mejor evitar y no adquirir. La lista de marcas peligrosas contiene tanto firmas establecidas como micromarcas.</p>
<p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" loading="lazy" title="Lista negra de marcas de relojes" alt="Lista negra de marcas de relojes" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/01/sonne_germany_super_dive_1000m_00.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Lista negra de marcas de relojes" alt="Lista negra de marcas de relojes" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/01/sonne_germany_super_dive_1000m_00.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>&#8211; <b>Aquacy Watch</b>.<br />
&#8211; <b>Archimede</b> (<b>ICKLER GmbH</b>).<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/aviador-smarttime-ayserco/" target="_blank" rel="noopener">Aviador Watch / Relojes AviadoR (Grupo Ayserco)</a>.<br />
&#8211; <b>Audric Watches</b>.<br />
&#8211; <b>Bremont (Bremont Watch Company Limited)</b>.<br />
&#8211; <b>Cadisen</b>.<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/entrevista-a-matthew-cule-de-culem-watches/" target="_blank" rel="noopener">CuleM Watches</a>.<br />
&#8211; <b>Davanti Watches</b>.<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/davosa-argonautic-bg/" target="_blank" rel="noopener">DAVOSA Swiss</a> (<b>F. W. Bohle GmbH</b>).<br />
&#8211; <b>Dornblüth &amp; Sohn</b>.<br />
&#8211; <b>Deutsche Urenfabrik</b> (<b>DUFA</b> &#8211;<b>Dartmouth Brands Ltd</b>-).<br />
&#8211; <b href="https://dirtyparadisejewellery.com/" target="_blank">Dirty Paradise (Dirtyparadise Jewellery)</b>.<br />
&#8211; <b>ErrediBi Watches</b> (<b>RDB</b> <b>Sartoria Meccanica</b>).<br />
&#8211; <b>Farquhar Watch Co</b>.<br />
&#8211; <b>Galvin Watch Company</b>.<br />
&#8211; <b>Humbert Droz</b>.<br />
&#8211; <b>humism</b>.<br />
&#8211; <b>Laco</b>.<br />
&#8211; <b>Louis Chevrolet Swiss Watch</b>.<br />
&#8211; <b>Lufbery Watches</b>.<br />
&#8211; <b>LÜM-TEC Watches</b>.<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/los-enganos-de-lustylion/" target="_blank" rel="noopener">LustyLion (Lusty Lion Watches)</a>.<br />
&#8211; <b>Lytt Labs</b>.<br />
&#8211; <b>Marc &amp; Sons</b>.<br />
&#8211; <b>Mileneal Watches</b> / <b>Montage Watches</b>.<br />
&#8211; <b>Mint Evolutive</b>.<br />
&#8211; <b>Minor Watches</b>.<br />
&#8211; <b>Moritz Grossmann</b>.<br />
&#8211; <b>Neonix Company</b>.<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/entrevista-a-miguel-morales-ribas-fundador-de-ophion-watches-fallida/" target="_blank" rel="noopener">Ophion Watches</a>.<br />
&#8211; <b>Perrelet</b>.<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/las-tacticas-de-venta-de-pierre-arden/" target="_blank" rel="noopener">Pierre Arden</a>.<br />
&#8211; <b>Phorcydes Watches</b>.<br />
&#8211; <b>Ralf Tech</b> / <b>RALFTECH</b>.<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/aviador-smarttime-ayserco/" target="_blank" rel="noopener">Remove Before Flight RBG (Grupo Ayserco)</a>. <br />
&#8211; <b>Rotate Watches</b>.<br />
&#8211; <b>Samuel James Watches</b>.<br />
&#8211; <b>Seals Watch Co.</b>.<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/sonne-watches-germany-super-dive-1000m-impresentables-de-principio-a-fin/" target="_blank" rel="noopener">Sonne Watches Germany</a>.<br />
&#8211; <b>Steeldive España</b> (<b>steeldive.esp</b>).<br />
&#8211; <b>Straton Watch Co.</b>.<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/stuhrling-cuando-una-marca-te-engana/" target="_blank" rel="noopener">Stührling Original</a>.<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/el-fraude-de-tb-buti/" target="_blank" rel="noopener">TBbuti</a>.<br />
&#8211; <b href="https://thomasore.co.uk/" target="_blank">Thomas Ore Watches</b>.<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/tidlos-scandinavia-y-como-construir-un-mito-falso/" target="_blank" rel="noopener">Tidlös Scandinavia</a>.<br />
&#8211; <b>Unity Watches</b> (<b>Customize Watches, S. L.</b>).<br />
&#8211; <b>VERO Watch</b>.<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/por-que-la-marca-viceroy-no-funciona/" target="_blank" rel="noopener">Viceroy Watches</a> (<a href="https://www.javiergutierrezchamorro.com/la-influencer-de-viceroy/" target="_blank" rel="noopener">Grupo Munreco</a>).<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/vintro-le-mans-1952/" target="_blank" rel="noopener">Vintro Watches</a>.<br />
&#8211; <b>Viqueria Italian Watch Company</b>.<br />
&#8211; <a href="https://www.javiergutierrezchamorro.com/los-relojes-woodenson-de-aliexpress/" target="_blank" rel="noopener">Woodenson</a>.<br />
&#8211; <b>Watxandco (Watx &amp; Co)</b>.<br />
&#8211; <b>Yema France</b>.<br />
&#8211; <b>Zanutti 1887</b>.</p>
<p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" loading="lazy" title="Lista negra de marcas de relojes" alt="Lista negra de marcas de relojes" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/sthurling_engana_883h_heritage_frente.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Lista negra de marcas de relojes" alt="Lista negra de marcas de relojes" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/04/sthurling_engana_883h_heritage_frente.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>El listado está recopilado en base a empresas y enseñas de relojes que he verificado personalmente no cumplen con los compromisos que ellas mismas han adquirido. No significa que sean malos relojes pero sí que son compañías que al menos están formadas por personas que ni son serias, ni respetan los acuerdos. Como siempre digo, es en caso de problemas cuando esa falta de servicio y de profesionalidad se pone de manifiesto y queda patente. Mi recomendación es alejarse de ellas y no comprar, pero esto pretende ser sólo una advertencia, cada uno es muy libre de hacer lo que considere oportuno.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9186" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9186" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9186" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9186" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-9186" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/formex-reef-automatic-chronometer-cosc-300m-prototipo/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
</nav>
<div id="comments" class="comments-area">
<h3 class="comments-title">
32 comentarios en &ldquo;Lista negra de marcas de relojes&rdquo; </h3>
<ol class="ast-comment-list">
<li class="comment even thread-even depth-1" id="li-comment-82079">
<article id="comment-82079" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/1f7c9942eef98a419772ae2d4567fa6e?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/1f7c9942eef98a419772ae2d4567fa6e?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1f7c9942eef98a419772ae2d4567fa6e?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/1f7c9942eef98a419772ae2d4567fa6e?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82079"><time datetime="2021-05-23T09:28:44+02:00">23 de mayo de 2021 a las 09:28</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Buena iniciativa, pero en las marcas que no tienen entrada asociada a uno le queda la duda del motivo de la no recomendación, por ejemplo, Yema. O también, si en Cadisen hay algo más que ser una marca barata de Aliexpress. Su calidad es la que es y no creo que nadie espere mucho de ellos. </p>
<p>De momento les daré el beneficio de la duda, pero plantearía añadir a la lista a Ceccacci. Compré un elegance Gent hace algo más de un mes, me lo habré puesto 4-5 veces y he visto polvo en el interior del dial. Me puse en contacto con ellos, vía email, hace dos semanas, mandándoles fotos, pasada un semana sin respuesta, me puse en contacto de nuevo con ellos por medio de su formulario y me han contestado esta semana. Disculpándose por la demora y pidiéndome más información. Ya les había mandado fotos, pero se las mande de nuevo, y aún espero respuesta. </p>
<p>Sé que no es un problema que afecte a la maquinaria, que la solución no es difícil y quizás no me estén tomando en serio por eso, pero a mi me impide disfrutar del reloj y no creo que sea normal que este sucio por el interior. Podría buscarme la vida para arreglarlo, pero pienso que ellos deberían revisar el reloj para ver que ha pasado, y, sobre todo, como es lógico y normal, indican que se pierde la garantía si manipula el reloj alguien no autorizado, por tanto, razón de más para que la solución venga por su parte. </p>
<p>Un saludo.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-82080">
<article id="comment-82080" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82080"><time datetime="2021-05-23T09:40:02+02:00">23 de mayo de 2021 a las 09:40</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Tienes razón en que sin entrada relacionada es difícil saber los detalles de porqué esa marca en concreto está incluida en la lista de las no recomendadas <b>Javier</b>. Todas tienen la misma tipología, y son engaños: ya sea a los clientes o a mí personalmente.</p>
<p>Sobre a tus preguntas, Cadisen y Yema están en la misma tipología. Ambas se comprometieron por escrito a enviarme un reloj para reseñar, tras darme largas e irme mareando en Cadisen dejaron de responder, mientras que en Yema se escudaron de que «eran una marca pequeña». En ambos casos, y como suele ser habitual me pidieron información privada: referencias de otras marcas, estadísticas de la página&#8230; Desdiciéndose de todo lo que creo es que solamente me engañaron para obtener información. La conclusión es fácil, porque si engañan a uno, sea o no cliente, probablemente engañen a otros. Desgraciadamente es una práctica habitual y creo que merece darse a conocer.</p>
<p>Intencionadamente he sido prudente, hay poco más de 50 marcas baneadas, y es porque me he asegurado de que han fallado a su compromiso por escrito. Si miro mi perfil de Instagram en donde sigo a cerca de 2.000 marcas relojeras, allí he sido más agresivo. Directamente he bloqueado a unas 200, y el criterio que he seguido es que si las he contactado y al menos 3 veces han leído mis mensajes sin responderme, he procedido a bloquearlas. Es decir, un 10% del total, y aproximadamente un 30% de las que he contactado no responden a la gente. Quizás deba también publicar esa lista.</p>
<p>En cuanto al Ceccacci, yo también tuve problemas con el Marine 500, cosa de la que se desentendieron. En parte lo puedo comprender ya que el problema era de Chrono AG, y con los de RUF ocurrió lo mismo. Mi Elegance Gent está perfecto, pero me interesa mucho tu caso. Por favor, si pasado un tiempo siguen sin responderte, o te dan alguna respuesta que no es satisfactoria contáctamente y lo agrego a la lista.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment even thread-even depth-1" id="li-comment-82081">
<article id="comment-82081" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/1f7c9942eef98a419772ae2d4567fa6e?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/1f7c9942eef98a419772ae2d4567fa6e?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1f7c9942eef98a419772ae2d4567fa6e?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/1f7c9942eef98a419772ae2d4567fa6e?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82081"><time datetime="2021-05-23T10:16:09+02:00">23 de mayo de 2021 a las 10:16</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>No sé exactamente como funciona el tema de la cesión de relojes, ¿en la mayoría te comprometes a devolverlo? Siendo así no entiendo que no se muestren más colaborativos. El coste no es alto para la publicidad que les puede suponer. Bien es cierto que últimamente hay mucho listo intentando sacar cosas gratis por «ser influencer» y es normal que las marcas se mosqueen un poco. </p>
<p>Sobre Ceccacci, informaré pasadas unas semanas sobre que solución (o no solución) me dan. Si pasado un tiempo no me responden, les preguntaré que pasaría con la garantía si lo llevo a mi relojero a que lo limpie.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-82082">
<article id="comment-82082" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">un relojista</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82082"><time datetime="2021-05-23T10:27:50+02:00">23 de mayo de 2021 a las 10:27</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Pues yo estoy en desacuerdo.</p>
<p>A mi entender, yerras al mezclar en la lista malas experiencias en lo referente a la peticiones de un reloj para hacer una reseña con impresentables como los de Aviador Watch / Relojes AviadoR (Grupo Ayserco).</p>
<p>Yo tengo relojes Cadisen y estoy satisfecho con ellos. El que se hayan portado mal contigo en lo referente a la cuestión de la reseña no implica que con sus relojes intenten dar gato por liebre a sus clientes.</p>
<p>Creo con esta lista confundes, de forma involuntaria, a tus lectores. La compra de un reloj Cadisen o Yema probablemente sea satisfactoria para la inmensa mayoría de sus respectivos clientes.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-82083">
<article id="comment-82083" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82083"><time datetime="2021-05-23T10:50:20+02:00">23 de mayo de 2021 a las 10:50</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Bueno, hay de todo <b>Javier</b>. En el peor de los casos lo prestan, por supuesto yo asumiendo toda la responsabilidad, y además exigen que la devolución corra de mi parte, incluyendo el tiempo de gestión y el coste del envío. En la situación opuesta el reloj me lo quedo una vez terminada la review, aunque en ese caso si aplica (Suiza, Estados Unidos o Australia), yo me hago cargo de los gastos de aduanas.</p>
<p>En mi opinión les sale a cuenta y mucho, es difusión gratuita y un trabajo de casi 20 horas que me lleva confeccionar una reseña completa y que ellos no pagan, les sale gratis. Me imagino que es por desidia, a fin de cuentas tienen que gestionar el reloj, enviarlo, supervisar la reseña&#8230; Además en piezas de valor importante el envío va asegurado, así que es mucho trabajo en gente que no tiene ganas, que hoy están en Yema con relojes, y mañana en Renault con coches.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-82084">
<article id="comment-82084" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82084"><time datetime="2021-05-23T10:58:00+02:00">23 de mayo de 2021 a las 10:58</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Es que el criterio es distinto <b>un relojista</b>. No estoy diciendo que sus relojes sean malos. Dudo que un Moritz Grossmann, un Perrelet o un Humbert Droz con el precio que tienen sean malos relojes. Pero sí que pienso que habiéndome engañado a mi completamente, habiendo reconocido que les interesaba la review, al final se desdigan de todo o desaparezcan es un comportamiento que probablemente repitan con sus clientes. A la mínima que tu reloj tenga un problema y les contactes, seguramente harán como hacen conmigo, dar excusas, marearte y no atenderte. Por eso el artículo es relativo a marcas de relojes, no a relojes en concreto. Cuando compramos algo buscamos producto, está claro, pero también buscamos soporte técnico, atención al cliente y en definitiva apoyo. Desde el principio lo dejé claro, por eso digo «listado de marcas que no son de confianza», me refiero a firmas o enseñas, no digo que los relojes sean de mala calidad.</p>
<p>Sorprendentemente esos comportamientos no tienen que ver con el precio: Cadisen vende relojes baratos, Yema o Bremont vende relojes caros y Motitz Grossmann vende relojes muy caros. Al final la ética de la marca/empresa no está en el precio, está en su gente.</p>
<p>Por mi parte he tenido Cadisen en la mano y son relojes con una relación calidad-precio estupenda. Incluso para ser chinos sus controles de calidad están por encima de los de otras marcas compatriotas. Sin embargo, y además teniendo en cuenta su comportamiento conmigo, estoy seguro que aunque den una garantía de al menos 1 año, cualquier problema que tengas con el reloj te lo deberás comer tu. Siendo así, infringen su promesa de garantía.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment even thread-even depth-1" id="li-comment-82085">
<article id="comment-82085" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/d76a630425e6a5fe64192ea75b3256ca?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/d76a630425e6a5fe64192ea75b3256ca?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d76a630425e6a5fe64192ea75b3256ca?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/d76a630425e6a5fe64192ea75b3256ca?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Ernesto</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82085"><time datetime="2021-05-23T11:03:05+02:00">23 de mayo de 2021 a las 11:03</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Yo quedo muy agradecido con la recopilación. Si no han mantenido tu palabra contigo no la mantendrán con nadie. Para mi no hay ninguna duda, copiando el párrafo final: «El listado está recopilado en base a empresas y enseñas de relojes que he verificado personalmente no cumplen con los compromisos que ellas mismas han adquirido. No significa que sean malos relojes pero sí que son compañías que al menos están formadas por personas que ni son serias, ni respetan los acuerdos.»</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-82086">
<article id="comment-82086" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82086"><time datetime="2021-05-23T11:04:15+02:00">23 de mayo de 2021 a las 11:04</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Te lo agradezco <b>Ernesto</b>. Nada más lejos de mi intención la de confundir a los lectores que me conocen, y menos aún a aquellos que sin hacerlo en algún momento lleguen a este listado buscando alguna marca en Google.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment even thread-even depth-1" id="li-comment-82087">
<article id="comment-82087" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/36b7d0ab6d125c35875dc82345725334?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/36b7d0ab6d125c35875dc82345725334?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/36b7d0ab6d125c35875dc82345725334?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/36b7d0ab6d125c35875dc82345725334?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Aaron</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82087"><time datetime="2021-05-23T11:33:10+02:00">23 de mayo de 2021 a las 11:33</time></a></span></div> </header> 
</div>
 <section class="ast-comment-content comment">
<p>¿Davosa es mala marca? Yo pensaba que al ser «Swiss Made» tenían un mínimo de calidad.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-82088">
<article id="comment-82088" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">un relojista</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82088"><time datetime="2021-05-23T11:33:17+02:00">23 de mayo de 2021 a las 11:33</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>@Guti, cuando dices «Pero sí que pienso que habiéndome engañado a mi completamente, habiendo reconocido que les interesaba la review, al final se desdigan de todo o desaparezcan es un comportamiento que probablemente repitan con sus clientes» creo que te equivocas.</p>
<p>Un contraejemplo. Estados Unidos tuvo un presidente llamado John F. Kennedy. Murió asesinado en circunstancias aún no aclaradas, aunque probablemente éstas tengan que ver con su oposición a los intereses de grupos de gran poder económico.</p>
<p>La mayor parte de los politólogos especializados en la política de Estados Unidos coinciden en que Kennedy fue un buen presidente [1]. Eso sí, en su vida privada este señor dejaba bastante que desear: de puertas afuera mostraba ser un padre modélico, cuando la verdad es que tenía numerosísimas amantes.</p>
<p>Razonando como tú lo haces, Kennedy tendría que haber sido un mal presidente. Sin embargo, bajo su presidencia la economía creció; se empezaron a dejar fuera de vigor leyes y reglamentos claramente racistas; Kennedy y su equipo manejaron finamente la crisis de los misiles de Cuba, aprendiendo de los errores cometidos años antes en el desastre de Bahía Cochinos; y se sentaron la bases de la victoria de los Estados Unidos en la carrera espacial, en un momento en que la URSS llevaba la delantera.</p>
<p>Una explicación más sencilla de lo que te ha ocurrido con Cadisen, Yema u otras es que tengan un departamento de marketing manifiestamente mejorable. Pero de ahí a deducir que como un todo son unos impresentables hay un trecho tan grande como afirmar que Kennedy era un incompetente y poco de fiar dado que en privado era un pichabrava.</p>
<p>[1] <a href="https://en.wikipedia.org/wiki/Presidency_of_John_F._Kennedy#Historical_reputation" rel="nofollow ugc">https://en.wikipedia.org/wiki/Presidency_of_John_F._Kennedy#Historical_reputation</a></p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment even thread-even depth-1" id="li-comment-82089">
 <article id="comment-82089" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Silvy</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82089"><time datetime="2021-05-23T11:45:20+02:00">23 de mayo de 2021 a las 11:45</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>No entiendo muy bien por qué pones a CuleM Watches en ese listado, ¡si les hiciste una entrevista y todo, y los ponías muy bien!</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-82090">
<article id="comment-82090" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Ione</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82090"><time datetime="2021-05-23T11:49:12+02:00">23 de mayo de 2021 a las 11:49</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Deberías también hacer un listado con marcas de relojería virtuales. Te propongo unas cuantas 😀 Eternium, Sunoyi, Electrada, MM H</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment even thread-even depth-1" id="li-comment-82091">
<article id="comment-82091" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Rafaella</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82091"><time datetime="2021-05-23T11:55:30+02:00">23 de mayo de 2021 a las 11:55</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Guti, si en esa lista metes a las relojeras que no te han querido ceder relojes para reseñar, deberías incluir a Omega, IWC, Rolex, Bretiling, Citizen&#8230; No es por nada. </p>
<p>A Seiko no, porque responden (de hecho de las grandes, es la única que responde, si no recuerdo mal, creo que había alguna otra pero vamos, no es norma común). O sea que si es que te ignoran o que te mangonean, deberías poner a esas (en mi opinión). Todo el grupo Richemont ya casi de plano. Digo que si esa es la premisa, como dices, para entrar en la lista negra.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-82092">
<article id="comment-82092" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/4b0cc86bf112bce4077b96c59f191959?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/4b0cc86bf112bce4077b96c59f191959?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4b0cc86bf112bce4077b96c59f191959?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/4b0cc86bf112bce4077b96c59f191959?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Pandero</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82092"><time datetime="2021-05-23T12:00:23+02:00">23 de mayo de 2021 a las 12:00</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Un relojista, la URSS NUNCA llegó a llevar la delantera en la carrera espacial [1]. No vengamos con esas ahora&#8230;</p>
<p>[1]: <a href="https://esrevistas.blogspot.com/2021/04/la-oscura-historia-que-se-esconde.html" rel="nofollow ugc">http://esrevistas.blogspot.com/2021/04/la-oscura-historia-que-se-esconde.html</a></p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment even thread-even depth-1" id="li-comment-82093">
<article id="comment-82093" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">un relojista</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82093"><time datetime="2021-05-23T12:11:42+02:00">23 de mayo de 2021 a las 12:11</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>@Pandero, ese &#8216;NUNCA&#8217; con el que me está chillando me sugiere que lo mejor es que no le conteste.</p>
<p>Disfrute de este domingo. Saludos.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-82094">
<article id="comment-82094" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/4b0cc86bf112bce4077b96c59f191959?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/4b0cc86bf112bce4077b96c59f191959?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4b0cc86bf112bce4077b96c59f191959?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/4b0cc86bf112bce4077b96c59f191959?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Encarnita</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82094"><time datetime="2021-05-23T12:13:32+02:00">23 de mayo de 2021 a las 12:13</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Viveroy estoy totalmente de acuerdo contigo. Tanto es así que esa marca creo que se merecería una lista negro tizón sola para ella.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment even thread-even depth-1" id="li-comment-82095">
<article id="comment-82095" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/4b0cc86bf112bce4077b96c59f191959?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/4b0cc86bf112bce4077b96c59f191959?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4b0cc86bf112bce4077b96c59f191959?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/4b0cc86bf112bce4077b96c59f191959?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Tajiana</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82095"><time datetime="2021-05-23T12:14:36+02:00">23 de mayo de 2021 a las 12:14</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Te falta añadir Lotus/Festina, otros tanto de lo mismo. Esos sí que son infumables tío</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-82096">
<article id="comment-82096" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Pulgarcito</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82096"><time datetime="2021-05-23T12:16:18+02:00">23 de mayo de 2021 a las 12:16</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>¿Y si luego te dan ese reloj que prometieron los quitarás de la lista?</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-82097">
<article id="comment-82097" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82097"><time datetime="2021-05-23T12:23:52+02:00">23 de mayo de 2021 a las 12:23</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Davosa es una marca que hace buenos relojes <b>Aaron</b>. Me gustó el <a href="https://www.javiergutierrezchamorro.com/davosa-argonautic-bg/" target="_blank" rel="noopener">Argonautic BG</a>, lo compré pagándolo de mi bolsillo y le hice una reseña.</p>
<p>Pensado fríamente me pareció un absurdo, compras un reloj de 800€ le dedicas un montón de horas a la review y encima le das publicidad gratis. Así que después de eso les contacté y les mostré la review. Les encantó. Entonces me comentaron que efectivamente les interesaría que escribiera otra y que me regalarían el reloj. Me pareció algo justo y fue algo que salió de ellos. Luego me pidieron estadísticas y a su juicio fueron muy buenas (conste que la review del Davosa no fue de las reviews más populares ni de lejos). Finalmente tras «olvidarse» unos días su respuesta fue que de momento querían centrarse en el mercado alemán. Obviamente yo no entro en sus políticas ni sus estrategias, pero entonces ¿por qué me dijeron que sí a la review? ¿Por qué me ofrecieron el reloj? Y sobre todo, ¿por qué me pidieron estadísticas?</p>
<p>Davosa pertenece a Bohle, una empresa alemana con experiencia en el sector relojero. Sin embargo sus relojes son Swiss Made, es decir, llevan calibres Swiss Movement y el 60% del valor se produce en Suiza.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-82098">
<article id="comment-82098" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82098"><time datetime="2021-05-23T12:30:34+02:00">23 de mayo de 2021 a las 12:30</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Creo que el objetivo de esta lista no es juzgar si JFK fue un buen o mal presidente <b>un relojista</b>, o para el caso si un Cadisen C1030 Lambda es un mal o un buen reloj. Eso ya lo analizo en las reviews de relojes que publico, no sería nada nuevo. El alcance es mayor, aquí lo que valoro es si la administración Kennedy fue buena o no, o si quieres, si lo fue el Partido Demócrata durante su mandato. Si J.F.K, asumiendo que hubiera sido bueno estuviera rodeado de malos consejeros, o si tuviera un mal departamento de marketing o un mal call center, todos estaríamos de acuerdo en que en conjunto su administración no sería buena, por más que hubiera elementos que sí lo fueran.</p>
<p>En este listado de marcas negras de relojes lo que valoro es el conjunto, y lo hago por supuesto de manera sesgada, solamente en base a mi experiencia. Pero es que a falta de más, esos son los motivos de juicio que tengo.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
 </section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-82099">
<article id="comment-82099" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82099"><time datetime="2021-05-23T12:36:51+02:00">23 de mayo de 2021 a las 12:36</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p><b>Silvy</b> me alegra que saques a colación el tema de CuleM Watches. Traté con ellos justo cuando iniciaban su andadura, momento en el que necesitaban de mayor difusión para así vender los relojes. Me gustó el proyecto de Matthew Cule, un británico que se afincó en España porque le gustaba el país, que dejó su anterior profesión para dedicarse a la relojería que era lo que le gustaba. Tenía las ideas claras y eso me gusta, además merecía conocerse, y le ofrecí desinteresadamente la <a href="https://www.javiergutierrezchamorro.com/entrevista-a-matthew-cule-de-culem-watches/" target="_blank" rel="noopener">Entrevista a Matthew Cule de CuleM Watches</a>. Fue un trabajazo por partida doble. La entrevista se hizo en inglés y yo me encargué de la traducción posterior al español, pero como digo, lo hice por convicciones, porque me gustaba su idea y me gustaba su reloj.</p>
<p>Nadie le obligó a comprometerse a que reseñara su World GMT, yo no se lo pedí, salió de él, y así consta por escrito. Pasaron 6 meses y tras no tener ninguna noticia ni de él, ni del reloj que voluntariamente me ofreció fue cuando excusándose se retractó de todo. No cumplió su palabra ni su compromiso, y eso cuando estás detrás de una empresa y cuando nadie te conoce es algo que es clave, el viejo honor entre caballeros.</p>
<p>Lo que yo pienso es que es muy fácil ofrecer lo que sea cuando uno está necesitado de algo (publicidad, difusión, reconocimiento). Pero una vez ya ha logrado su objetivo, prefieren pasar página y olvidar todo lo comprometido, a fin de cuentas ya tienen lo que querían.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-82100">
<article id="comment-82100" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82100"><time datetime="2021-05-23T12:37:35+02:00">23 de mayo de 2021 a las 12:37</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Pues no es mala idea <b>Ione</b>. Si estaba el grupo de música GorillaZ que era virtual, también lo pueden ser las marcas de relojes.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-82101">
<article id="comment-82101" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82101"><time datetime="2021-05-23T12:41:48+02:00">23 de mayo de 2021 a las 12:41</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>No es eso <b>Rafaella</b>. Esta lista no son los que no me han cedido ni regalado relojes. Es perfectamente ético que <a href="https://www.javiergutierrezchamorro.com/os-acordais-de-festina-technology/" target="_blank" rel="noopener">como a Festina</a>, o también a Citizen, me digan que sencillamente no les interesa la reseña. Cada uno decide, y eso lo respeto. En el caso de Geresa y Seiko España su respuesta fue que no tenían capacidad para ceder y menos aún regalar relojes, tampoco lo critico por más que piense que es una mentira y que en otros medios si que he visto sus relojes.</p>
<p>Por tanto, ninguno de ellos merece estar en la lista, cumplieron su palabra, aunque esa palabra fuera negativa. Por supuesto en IWC, Rolex u Omega ni siquiera me contestarían, así que ni siquiera lo intenté, pero lo importante es que no contestar implica una respuesta, no les interesa. Yo lo que critico son a aquellos que dicen que sí, que prometen, que te piden datos e información, y que después de torearte te dicen que no.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-82102">
<article id="comment-82102" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82102"><time datetime="2021-05-23T12:43:55+02:00">23 de mayo de 2021 a las 12:43</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>El caso de Viceroy ya lo expliqué con detalles <b>Encarnita</b> en <a href="https://www.javiergutierrezchamorro.com/por-que-la-marca-viceroy-no-funciona/" target="_blank" rel="noopener">¿Por qué la marca Viceroy no funciona?</a>. Si yo fuera un responsable de la marca me daría vergüenza la imagen que se está irradiando al exterior&#8230;</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment even thread-even depth-1" id="li-comment-82103">
<article id="comment-82103" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Sergi</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82103"><time datetime="2021-05-23T12:45:01+02:00">23 de mayo de 2021 a las 12:45</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Buenos días Javier, D. Relojista, D. Aaron y resto de amigos. </p>
<p>Gracias por el listado es muy entretenido. Comprendo tu exposición de motivos y es más te la agradezco. Al final la opción de compra y su consolidación es un acto personal y creo que somos adultos y cada cual que hago lo que quiera.<br />
Cuando te engañan, marean o ningunéan aún siendo en cierto modo lícito&#8230; por consecuencia también lo hacen con nosotros como participantes de tu bitácora.<br />
Muchos de los que estamos aquí valoramos tus respuestas, conocimientos y pluralidad&#8230; al igual que todos los participantes. Cuando una marca desestima o ningunea tu trabajo está insultando a tu público (nosotros). Por tanto, me parece lícito su publicidad no positiva. </p>
<p>Gracias Javier.<br />
PD. Entiendo Relojista lo que quieres decir, buena analogia (La historia está llena de ese tipo de ejemplos)</p>
<p>Feliz domingo lluvioso.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-82104">
<article id="comment-82104" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82104"><time datetime="2021-05-23T12:45:26+02:00">23 de mayo de 2021 a las 12:45</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p><b>Tatiana</b> al menos por mi experiencia ni Festina ni Lotus me han prometido nada que no hayan cumplido. Simplemente no han prometido nada. Sorprendentemente me dijeron que ni tenían departamento de marketing y que tampoco les interesaba difundir sus relojes automáticos, para mi todo un error, pero que por supuesto respeto. Si alguien tiene que decir algo al respecto entiendo que será el señor Miguel Rodríguez, no yo.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-82105">
<article id="comment-82105" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82105"><time datetime="2021-05-23T12:49:04+02:00">23 de mayo de 2021 a las 12:49</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Lo escrito está escrito <b>Pulgarcito</b>. Siempre se puede rectificar, pero no borrar lo que ya está puesto. No sería ético. Te pongo un ejemplo cercano: En 2018 escribí sobre <a href="https://www.javiergutierrezchamorro.com/entrevista-a-jose-maria-marti-industrial-marti-de-relojeria-fallida/" target="_blank" rel="noopener">Entrevista a José María Martí (Industrial Martí de Relojería) -Fallida-</a>, la entrevista que por la incompetente persona que les gestiona la publicidad no se pudo llevar a cabo.</p>
<p>Pero unos meses atrás, ya en 2021, a base de insistir, perseguir, y por supuesto invertir tiempo, lo logré solucionar, así que publiqué: <a href="https://www.javiergutierrezchamorro.com/entrevista-a-josep-maria-marti-de-industrial-marti-de-relojeria/" target="_blank" rel="noopener">Entrevista a Josep María Martí de Industrial Martí de Relojería</a>.</p>
<p>Como puedes ver lo que ya está escrito no se borra y ambas entrevistas están publicadas y accesibles en público. En cada una se explican todos los detalles y se proporcionan pruebas, tanto en lo positivo como en lo negativo la transperencia es fundamental.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-82106">
<article id="comment-82106" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82106"><time datetime="2021-05-23T12:52:33+02:00">23 de mayo de 2021 a las 12:52</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Te agradezco el apoyo <b>Sergi</b>. No tengo nada a ganar con esta lista negra, quiero decir que si quisiera evitarme problemas lo mejor sería no publicarla. Pero en conciencia creo que es algo que la gente y los potenciales clientes merecen conocer. Por supuesto guiados porque es una experiencia personal mía, que tal vez a ellos no les ocurra&#8230; O tal vez sí, de modo que prefiero que se mantenga, como advertencia.</p>
<p>Ofrecerle a alguien algo, y luego no dárselo es una falta de respeto y de ética. No me importa si lo que te ofrezco es tan pequeño como 5 céntimos y luego no te los doy, o tan grande como un Ferrari que luego tampoco te entrego. Hay que ir con la verdad por delante, y si no quieres darlo, pues sencillamente no ofrecerlo. De otro modo creo que lo ofrecen para conseguir lo que quieren, y luego nunca recuerdan lo ofrecido.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment even thread-even depth-1" id="li-comment-82107">
<article id="comment-82107" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">le Metayer</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82107"><time datetime="2021-05-23T13:01:04+02:00">23 de mayo de 2021 a las 13:01</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Con todos mis respeto señor Guti, yo también tengo mis reservas sobre la idoneidad de esa «lista negra». ¿Qué pasa si una de esas marcas, como decía el Relojista, cambia de propietario y te pasan relojes o mejora radicalmente su trato con el cliente?</p>
<p>En lugar de mostrar lo negativo, te sugeriría &#8211; es una sugerencia nada más, claro &#8211; que hicieras lo contrario y pusieras lo positivo: una lista de «marcas recomendadas». Firmas en suma, que sabes que se han portado bien y que son atentas con sus clientes.</p>
<p>off topic: ¿cómo haces para atraer a tanta chavala a tu bitácora? XDDDDDDDDDDD</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-82108">
<article id="comment-82108" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">un relojista</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82108"><time datetime="2021-05-23T13:01:36+02:00">23 de mayo de 2021 a las 13:01</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>@Guti, no entro a valorar a Kennedy como presidente. </p>
<p>Simplemente, pongo el contraejemplo de un señor que en su vida privada dejaba bastante que desear y que al mismo tiempo fue un buen presidente, de acuerdo a expertos en politología. Contraejemplo cuyo fin no es otro que exponer lo que, en mi opinión, es un fallo tu modo de razonar.</p>
<p>La realidad es poliédrica, demasiado compleja como para deducir que fabricantes como Cadisen, Yema o X no merecen la pena debido a que un acuerdo de reseña de reloj finalmente no se materializó.</p>
<p>Dices, por otra parte, que, en general, los fabricantes chinos a la hora de la verdad se desdicen de la garantía. Como si Seiko o Casio fuesen &#8211; al menos en lo referente a los relojes que venden en España &#8211; modélicos en este aspecto. Razonando como tú lo haces, ¿ponemos en esa lista negra a Seiko y a Casio?</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-82109">
<article id="comment-82109" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82109"><time datetime="2021-05-23T13:07:37+02:00">23 de mayo de 2021 a las 13:07</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Es algo que no se me había ocurrido <b>Le Metayer</b>, una lista blanca de marcas recomendadas me parece un contenido que sería muy interesante. Lo que ocurre es que experiencias verdaderamente positivas con marcas de relojes o con tiendas, tendré una decena como máximo. El resto, las que no están aquí, han cumplido sin más. No serían tampoco marcas que recomendase encarecidamente.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-82110">
<article id="comment-82110" class="ast-comment">
 <div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82110"><time datetime="2021-05-23T13:10:40+02:00">23 de mayo de 2021 a las 13:10</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Yo con Seiko no he tenido ningún problema en las garantías <b>un relojista</b>, las han atendido sin problemas, igual que Casio. Otra cosa es que a nivel de gestión disten del ideal. Al final ambas tienen el mismo problema, no son SAT de la marca sino servicios externalizados y que en cierta forma la marca no controla. Por eso cuando vas a un buen SAT oficial, y he hablado muy bien del de Swatch Group, el salto de calidad es abismal.</p>
<p>Pero sí, por coherencia si mi experiencia hubiera sido mala con una garantía, lo pondría también como marca no recomendable, como marca negra con la que hay que ir con cuidado y tener pies de plomo.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lista-negra-de-marcas-de-relojes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.javiergutierrezchamorro.com/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><div class="comment-form-textarea ast-grid-common-col"><label for="comment" class="screen-reader-text">Escribe aquí...</label><textarea id="comment" name="comment" placeholder="Escribe aquí..." cols="45" rows="8" aria-required="true"></textarea></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="author" class="screen-reader-text">Nombre*</label><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p>
<p class="comment-form-email ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="email" class="screen-reader-text">Correo electrónico*</label><input id="email" name="email" type="text" value="" placeholder="Correo electrónico*" size="30" aria-required='true' /></p>
<p class="comment-form-url ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="url"><label for="url" class="screen-reader-text">Web</label><input id="url" name="url" type="text" value="" placeholder="Web" size="30" /></label></p></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario &raquo;" /> <input type='hidden' name='comment_post_ID' value='9186' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0908bd6519" /></p>

<p class="antispamrel-group" style="clear: both;">
<label>Current ye<span style="display: none;">ignore me</span>@r<span class="required">*</span>
</label>
<input type="hidden" name="antspmrl-a" class="antispamrel-control-a" value="2021" />
<input type="text" name="antspmrl-q" class="antispamrel-control-q" value="23" autocomplete="off" />
</p>
<p class="antispamrel-group" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspmrl-e-email-url-website" class="antispamrel-control-e" value="" autocomplete="off" />
</p>
<input type="hidden" id="ak_js" name="ak_js" value="23" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</main>
</div>
<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
<div class="sidebar-main">
<aside id="text-7" class="widget widget_text"><h2 class="widget-title">Spinnaker Watches</h2> <div class="textwidget"><p><a href="https://spinnaker-watches.com/collections/tesei/products/tesei-everlight-white-sp-5084-22/?p=r10ds1GJL" target="_blank" title="Spinnaker Watches" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20300'%3E%3C/svg%3E" width="250" height="300" loading="lazy" alt="Amalfi Tesei SP-5084-22" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_tesei_banner.jpg?w=250&#038;h=300&#038;ssl=1" /><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_tesei_banner.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Amalfi Tesei SP-5084-22"/></noscript></a></p>
</div>
</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav role="navigation" aria-label="Categorías">
<ul>
<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (35)
</li>
<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Reviews y reseñas sobre productos de afeitado clásico, afeitado tradicional, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos de higiene">Afeitado</a> (71)
</li>
<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (348)
</li>
<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (87)
</li>
<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (133)
</li>
<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (191)
</li>
<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (243)
</li>
<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Reviews, reseñas y pruebas de elementos e instrumentos de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, tinteros, conversores a émbolo y otros accesorios">Escritura</a> (48)
</li>
<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)
</li>
<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (101)
</li>
<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)
</li>
<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.584)
<ul class='children'>
<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (177)
</li>
<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (734)
</li>
<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)
</li>
<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (552)
</li>
<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (311)
</li>
<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (860)
</li>
</ul>
</li>
<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (23)
</li>
<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (163)
</li>
<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Pruebas, reviews, reseñas, marcas de moda, vestimenta, textil, calzado, zapatos clásicos, zapato tradicional, calzado deportivo, Made in Spain y complementos de vestir para hombre y mujer">Moda</a> (157)
</li>
<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (64)
</li>
<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (257)
</li>
<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (173)
</li>
<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Pruebas, reseñas, y reviews de relojes. Horología, guardatiempos, relojes de pared, relojes de pulsera, de bolsillo, de sobremesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, historia de la relojería, reflexiones sobre relojes, la importancia del reloj, ...">Relojes</a> (620)
</li>
<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (175)
</li>
<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (216)
</li>
</ul>
</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav role="navigation" aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82110">Lista negra de marcas de relojes</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82109">Lista negra de marcas de relojes</a></li><li class="recentcomments"><span class="comment-author-link">un relojista</span> en <a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82108">Lista negra de marcas de relojes</a></li><li class="recentcomments"><span class="comment-author-link">le Metayer</span> en <a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82107">Lista negra de marcas de relojes</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82106">Lista negra de marcas de relojes</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82105">Lista negra de marcas de relojes</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82104">Lista negra de marcas de relojes</a></li><li class="recentcomments"><span class="comment-author-link">Sergi</span> en <a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82103">Lista negra de marcas de relojes</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82102">Lista negra de marcas de relojes</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/lista-negra-de-marcas-de-relojes/#comment-82101">Lista negra de marcas de relojes</a></li></ul></nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
<label>
<span class="screen-reader-text">Buscar por:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s">
<button class="search-submit">
<span hidden>Buscar</span>
<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
<title />
				<desc />
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z" />
				</svg></span></i>
			</button>
			</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2>			<div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mi página de autor en Amazon.com</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="nofollow noopener">Canal de Telegram</a><br />
<a href="https://g.page/bitacorajaviergutierrezchamorro/" target="_blank" rel="nofollow noopener">Google Places</a><br />
<a href="https://www.bing.com/local/Details.aspx?lid=YN6306x4763584402258748051" target="_blank" rel="nofollow noopener">Bing Places</a><br />
<a href="https://yandex.ru/profile/145631406310" target="_blank" rel="nofollow noopener">Yandex</a><br />
<a href="https://es.trustpilot.com/review/www.javiergutierrezchamorro.com" target="_blank" rel="nofollow noopener">Trustpilot</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="nofollow noopener">Facebook</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="nofollow noopener">Twitter</a><br />
<a href="https://www.linkedin.com/company/bitacora-guti" target="_blank" rel="nofollow noopener">Linkedin</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="nofollow noopener">Página en Sourceforge</a><br />
<a href="https://es.youtube.com/nikkho" target="_blank" rel="nofollow noopener">Videos en Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/2004/">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="nofollow noopener">Translate to english</a></p>
<p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="http://www.landingshort.com" target="_blank" rel="noopener">Joan (Landing Short)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener">Revista Móviles</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://www.safonagastrocrono.club/" target="_blank" rel="noopener">SaFonaGastroCrono</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener">Zona Casio</a></p>
</div>
		</aside>
	</div>
</div>


	</div> 
	</div>

		<footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">

			
			
<div class="ast-small-footer footer-sml-layout-1">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap">
									<div class="ast-small-footer-section ast-small-footer-section-1">
						<b><a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="nofollow noopener">Creative Commons</a> (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)</a></b><br />
Un sitio dedicado a las pruebas, reseñas y reviews de relojes, calzado, moda, afeitado clásico, instrumentos de escritura y el Made in Spain.<br />
<small>La copia, distribución y/o utilización parcial o total de los contenidos de <a href="https://www.javiergutierrezchamorro.com" target="_blank">javiergutierrezchamorro.com</a> está permitida sin ningún tipo de autorización por parte del propietario. Los términos aplicables de la licencia CC de atribución requieren que cualquier uso derivado de este contenido reconozca la autoría original del mismo, así como que incluya un enlace a la fuente original.

Todos los puntos de vista u opiniones representados en esta página son personales y pertenecen exclusivamente al autor de las mismas. En ningún caso son representativos de personas, instituciones u organizaciones con las que el autor puede o no estar asociado en capacidad profesional o personal.</small>					</div>
				
				
			</div>
		</div>
	</div>
</div>

			
		</footer>
			</div>
	<div style="display:none">
	<div class="grofile-hash-map-1f7c9942eef98a419772ae2d4567fa6e">
	</div>
	<div class="grofile-hash-map-df7c8fea7eeb632e9423fd4e67790667">
	</div>
	<div class="grofile-hash-map-857059ecaf2043ebe2c5fc7dc55d89e1">
	</div>
	<div class="grofile-hash-map-d76a630425e6a5fe64192ea75b3256ca">
	</div>
	<div class="grofile-hash-map-36b7d0ab6d125c35875dc82345725334">
	</div>
	<div class="grofile-hash-map-e4feb2054436117905170ede87de22ea">
	</div>
	<div class="grofile-hash-map-4b0cc86bf112bce4077b96c59f191959">
	</div>
	<div class="grofile-hash-map-1da389f5e8b52a58f0b03cffdb4c32e6">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/lista-negra-de-marcas-de-relojes\/":9186};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/lista-negra-de-marcas-de-relojes/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>



<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>

<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>


<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>


			
			<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'115063527',post:'9186',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '9186' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>	<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/d1fd8350c995ae30fbbf25cd99e00600.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/1b19a1de664f4e38a764fa537d56079e.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"653e4272eea3e112","version":"2021.5.1","r":1,"token":"c420d0472ee84c7aa88e3e00ab82dbf7","si":10}'></script>
</body>
</html>

