<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <title>Los relojes de Paul Davis &#8211; Bitácora de Javier Gutiérrez Chamorro (Guti)</title><meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" /><meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario Los relojes de Paul Davis del feed" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/feed/" /><link rel='stylesheet' id='wpo_min-header-1-css' href='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1592898935/assets/wpo-minify-header-76690e26.min.css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' media='all' /><style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='wpo_min-header-3-css' href='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1592898935/assets/wpo-minify-header-41c819eb.min.css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' media='all' /> <script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script>var related_posts_js_options={"post_heading":"h4"}</script> <script src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script> <!--[if IE]> <script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js'></script> <script>flexibility(document.documentElement)</script> <![endif]--><link rel='https://api.w.org/' href='https://www.javiergutierrezchamorro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.javiergutierrezchamorro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Feed en tiempo real del Instagram de @Guardatiempo' href='https://www.javiergutierrezchamorro.com/feed-en-tiempo-real-del-instagram-de-guardatiempo/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/" /><link rel='shortlink' href='https://www.javiergutierrezchamorro.com/?p=7903' /><link rel="alternate" type="application/json+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Flos-relojes-de-paul-davis%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Flos-relojes-de-paul-davis%2F&#038;format=xml" /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.type" content="weblog" /><meta name="dc.type" content="blog" /><meta name="resource-type" content="document" /><meta name="dc.format" scheme="IMT" content="text/html" /><meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/" /><meta name="dc.language" scheme="RFC1766" content="es" /><meta http-equiv="Content-Language" content="es" /><meta name="dc.coverage" content="global" /><meta name="distribution" content="GLOBAL" /><meta name="dc.rights" content="Creative Commons (cc) 2004-2020 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="copyright" content="Creative Commons (cc) 2004-2020 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" /><meta name="revisit-after" content="1 days" /><meta name="ICBM" content="041.42578, 002.186203" /><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="alternate" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/" hreflang="es-es" /><link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/" /><link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<script async="defer" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script async="defer">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_desktop',[1,1],'div-gpt-ad-1517996656804-0').addService(googletag.pubads());googletag.defineSlot('/15908623/JavierChamorro/MX_JavierChamorro_desktop',[1,1],'div-gpt-ad-1517996656804-2').addService(googletag.pubads());googletag.defineSlot('/15908623/JavierChamorro/US_JavierChamorro_desktop',[1,1],'div-gpt-ad-1517996656804-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()})</script> <style>.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <meta property="og:type" content="article" /><meta property="og:title" content="Los relojes de Paul Davis" /><meta property="og:url" content="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/" /><meta property="og:description" content="Con la reciente publicación de A contrarreloj. Paul Davis, quinta temporada, desde SaFonaGastroCrono me sugirieron la idea de ir recopilando los relojes que aparecen en las aventuras de Paul Davis.…" /><meta property="article:published_time" content="2020-06-27T07:02:38+00:00" /><meta property="article:modified_time" content="2020-05-14T13:38:37+00:00" /><meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="og:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/a_contrarreloj_paul_davis_medios_2.jpg?w=512&#038;h=512&#038;ssl=1" /><meta property="og:image:width" content="512" /><meta property="og:image:height" content="512" /><meta property="og:locale" content="es_ES" /><meta name="twitter:creator" content="@bitacoraguti" /><meta name="twitter:site" content="@bitacoraguti" /><meta name="twitter:text:title" content="Los relojes de Paul Davis" /><meta name="twitter:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/a_contrarreloj_paul_davis_medios_2.jpg?w=512&#038;h=512&#038;ssl=1" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=270%2C270&#038;ssl=1" /></head><body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-7903 single-format-standard ast-desktop ast-plain-container ast-right-sidebar astra-2.4.5 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled"><div class="hfeed site" id="page">
<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a><header class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"><div class="main-header-bar-wrap"><div class="main-header-bar"><div class="ast-container"><div class="ast-flex main-header-container"><div class="site-branding"><div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"><div class="ast-site-title-wrap">
<span class="site-title" itemprop="name">
<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url">
Bitácora de Javier Gutiérrez Chamorro (Guti)
</a>
</span><p class="site-description" itemprop="description">
Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 44 años, y también se me conoce por Guti o Nikkho.</p></div></div></div><div class="ast-mobile-menu-buttons"><div class="ast-button-wrap">
<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal " aria-controls='primary-menu' aria-expanded='false'>
<span class="screen-reader-text">Menú principal</span>
<span class="menu-toggle-icon"></span>
</button></div></div><div class="ast-main-header-bar-alignment"></div></div></div></div></div></header><div class="main-header-bar ast-header-breadcrumb"><div class="ast-container"><div class="ast-breadcrumbs-wrapper"><div class="ast-breadcrumbs-inner"><nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/libros/" itemprop="item"><span itemprop="name">Libros</span></a><meta itemprop="position" content="2" /></li><li class="trail-item trail-end"><span><span>Los relojes de Paul Davis</span></span></li></ul></div></nav></div></div></div></div><div id="content" class="site-content"><div class="ast-container"><div id="primary" class="content-area primary"><main id="main" class="site-main"><article class="post-7903 post type-post status-publish format-standard has-post-thumbnail hentry category-libros category-relojes ast-article-single" id="post-7903" itemtype="https://schema.org/CreativeWork" itemscope="itemscope"><div class="ast-post-format- ast-no-thumb single-layout-1"><header class="entry-header ast-no-thumbnail"><div class="ast-single-post-order"><h1 class="entry-title" itemprop="headline">Los relojes de Paul Davis</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 27 de junio de 2020</span><span class="updated" itemprop="dateModified"> 14 de mayo de 2020</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/libros/" rel="category tag">Libros</a>, <a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / <span class="comments-link">
<a href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/#respond">Deja un comentario</a> </span></div></div></header><div class="entry-content clear" itemprop="text"><p>Con la reciente publicación de <a href="https://www.javiergutierrezchamorro.com/a-contrarreloj-paul-davis-quinta-temporada/" title="A Contrarreloj. Paul Davis, Quinta Temporada | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">A contrarreloj. Paul Davis, quinta temporada</a>, desde <a href="https://www.safonagastrocrono.club/news/bitacora-de-javier-gutierrez-chamorro-guti/" target="_blank" rel="noopener noreferrer">SaFonaGastroCrono</a> me sugirieron la idea de ir recopilando los relojes que aparecen en las aventuras de <a href="https://www.javiergutierrezchamorro.com/paul-davis-os-necesita/" title="Paul Davis | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Paul Davis</a>. Un poco como los relojes en el cine o en la televisión.</p><p>Si queréis conocer más, los libros están a la venta en el marketplace de <b>Amazon</b>, aunque podéis empezar por aquí: <a href="https://www.javiergutierrezchamorro.com/a-contrareloj-3-paul-davis-el-comienzo-libro-completo-gratis/" title="A Contrareloj 3. Paul Davis, El Comienzo (Libro Completo Gratis) | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">A contrareloj 3. Paul Davis, el comienzo (Libro completo gratis)</a>, en donde podréis leer una de sus aventuras gratuitamente, o incluso descargarla en diferentes formatos.</p><p><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=gutibitacor0c-21&amp;language=es_ES&amp;o=30&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=1793334676&amp;linkId=ef2330b88421d4e90f73d856d76ffc4f"></iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=gutibitacor0c-21&amp;language=es_ES&amp;o=30&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07KXYT8QT&amp;linkId=fc9d02e789e13f1f7d28b81e6357ec9b"></iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=gutibitacor0c-21&amp;language=es_ES&amp;o=30&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=1798083671&amp;linkId=764769993802a8d51cf7ec2c6cff646f"></iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=gutibitacor0c-21&amp;language=es_ES&amp;o=30&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07TW6Q3J4&amp;linkId=7ae8bb0051a083a49ab50ad8d9a0ae6c"></iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=gutibitacor0c-21&amp;language=es_ES&amp;o=30&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07V69PK86&amp;linkId=2c8cd8ee662b812f1ec1eebc9fa05a58"></iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=gutibitacor0c-21&amp;language=es_ES&amp;o=30&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07ZLLYGTP&amp;linkId=e04516ba78208f44607252e1ed021459"></iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=gutibitacor0c-21&amp;language=es_ES&amp;o=30&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B086FWPW7Q&amp;linkId=d539775b4bd5fd51310fd250593d8806"></iframe></p><p>Para no extenderlo en exceso, comenzaremos por el <a href="https://www.javiergutierrezchamorro.com/a-contrarreloj-paul-davis-primera-temporada-edicion-en-papel/" title="A Contrarreloj. Paul Davis, Primera Temporada | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">A contrarreloj. Paul Davis, Primera temporada</a>, y poco a poco iremos avanzando en la <a href="https://www.javiergutierrezchamorro.com/a-contrarreloj-la-saga-del-exito/" title="Saga | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">saga</a>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/a_contrarreloj_paul_davis_medios_2.jpg?w=1200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/a_contrarreloj_paul_davis_medios_2.jpg?w=1200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/a_contrarreloj_paul_davis_medios_2.jpg?w=1200" data-recalc-dims="1"></noscript></p><p><i>Observador, metódico, excéntrico. Paul Davis no es un detective convencional. Su trabajo es encontrar y recuperar relojes. Y lo hace muy bien. Armado siempre con su tarjeta suiza y con una despierta y viva sagacidad, resuelve los casos más escabrosos y los misterios más oscuros superando cualquier tipo de dificultad que se presente.</i></p><h3>A contrarreloj: Paul Davis, el caso del Bell &amp; Ross robado</h3><p><i>Paul Davis va tras la pista de un exclusivo Bell &amp; Ross que ha sido sustraído.</i></p><p>El protagonista de la aventura es el <b>Bell &amp; Ross Tourbillon pink gold</b>, Davis nos explica que está valorado en 140.000 euros, aunque no llega a concretar cuál es su variante exactamente, sólo existe una en oro rosa, el <b>Bell &amp; Ross BR 01 Tourbillon Pink Gold Aluminum Limited Edition</b>, con un precio de tarifa de 170.000$.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_bell_and_ross_br_01_tourbillon_pink_gold_aluminium.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_bell_and_ross_br_01_tourbillon_pink_gold_aluminium.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_bell_and_ross_br_01_tourbillon_pink_gold_aluminium.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>La señorita Paloma, luce un <b>Casio Sheen</b> del que tampoco se nos proporcionan más detalles. Como me gusta mucho el <b>SHE-3044D-7AUER</b> valorado en 159€, aquí va.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_casio_sheen.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_casio_sheen.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_casio_sheen.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><h3>A contrarreloj 2: Paul Davis, el reloj de la condesa</h3><p><i>La joven condesa Dameçron acude al investigador especializado en relojería para recuperar su amado Vacheron Constantin.</i></p><p>El reloj protagonista es un <b>Vacheron Constantin 1972 GM Full Pave</b>. Una pieza que aparece en el catálogo de 2009 de la marca con la referencia 25510/000G-9160 (1972 CAMBRE OB Q PAVE), y que se vendía a 34.500€.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_vacheron_constantin_1972.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_vacheron_constantin_1972.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_vacheron_constantin_1972.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Paul Davis, el protagonista, reconoce que lleva un <b>Junkers</b>. No nos dice cual, así que como me gusta el <b>Junkers Iron Annie JU 52</b> de referencia 6656-1</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_junkers_iron_annie_ju_52.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_junkers_iron_annie_ju_52.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_junkers_iron_annie_ju_52.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><h3>A contrarreloj 3: Paul Davis, el comienzo</h3><p><i>Tras ocho años de ausencia en las librerías, el célebre Paul Davis, vuelve a relatarnos sus aventuras. En esta ocasión, en un relato muy especial en el que el lector podrá descubrir sus orígenes, y el nacimiento de la “Franz LZ Insurances”.</i></p><p>La historia retrospectiva parte con un Davis luciendo un <b>Casio F-86W</b>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_casio_f-86w.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_casio_f-86w.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_casio_f-86w.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Sin embargo, el protagonista de la historia, es uno de <a href="https://www.javiergutierrezchamorro.com/el-reloj-ideal/" title="Mis Griales | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">mis griales</a>, un reloj avanzadísimo para la época, el <b>Casio Lineage LIN-155</b> con caja y armis de titanio, y a <a href="https://www.javiergutierrezchamorro.com/la-durabilidad-de-los-casio-batteryless/" title="Alimentación Solar Batteryless | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">alimentación solar batteryless</a>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_casio_lin-155.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_casio_lin-155.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_casio_lin-155.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><h3>A contrarreloj 4: Paul Davis, bienvenido a Miami</h3><p><i>Audemars Piguet, Rolex, IWC y las mejores marcas relojeras se desplazan al selecto Miami donde el investigador Paul Davis se enfrenta a un nuevo caso de deducción e investigación que otros no han sido capaces de resolver.</i></p><p>A partir de este momento, el investigador especializado en relojería deja de lado su Junkers, y se pasa a un <b>Longines Hydroconquest</b>. Un reloj suizo, y polivalente, que le va más con su personalidad.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_longines_hydroconquest.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_longines_hydroconquest.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_longines_hydroconquest.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>La investigación está plagada de relojes selectos de alta gama, las grandes leyendas de la relojería: Audemars Piguet Royal Oak; Blancpain Fifty Fathoms; Breitling Navitimer; Cartier Santos; Hublot Big Bang; IWC Portugieser; Jaeger-LeCoultre Reverso; Panerai Luminor 1950; Omega Speedmaster; Patek Philippe Calatrava; Rolex Day-Date; Rolex Daytona; Rolex Submariner; Richard-Mille RM-67; TAG Heuer Carrera, Vacheron Constantin y Zenith El Primero.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_bienvenido_miami.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_bienvenido_miami.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_bienvenido_miami.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><h3>A contrarreloj 5: Paul Davis, un Apple Watch no hace tic tac</h3><p><i>Por primera vez en su historia, Paul Davis debe recuperar un modernísimo smartwatch propiedad de una preciosa mujer. Sin embargo, sus pesquisas le llevarán mucho más allá de lo que todos hubieran pensando, involucrándose al final en relojes que hacen tic-tac.</i></p><p>Davis continúa con el <b>Hydroconquest</b>, mientras que la signorina Ciccone lleva un smartwatch <b>TAG Heuer Connected Modular 45</b>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_tag_heuer_connected_modular_45.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_tag_heuer_connected_modular_45.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_tag_heuer_connected_modular_45.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>La investigación implica a dos relojes completamente distintos, un <b>Apple Watch serie 4</b> de última generación, y un reloj de pie del siglo XVIII firmado por <b>Henry Harrison of London</b> valorado en 200.000€.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_apple_watch_4.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_apple_watch_4.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_apple_watch_4.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_henry_harrison_london.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_henry_harrison_london.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_henry_harrison_london.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><h3>A contrarreloj 6: Paul Davis, el reloj de carey</h3><p><i>La caza furtiva de la tortuga de carey, pese a las prohibiciones a nivel mundial es un problema que sigue patente, y que esta vez, ha llegado al mundo de la relojería.<br />
Por suerte tenemos a Paul Davis, el investigador privado especialista en relojes que se va a hacer cargo del caso.</i></p><p><b>James Connor</b> usa un <b>Ulyse Nardin Maxi Marine Chronometer</b> con referencia <b>263-66</b>, un reloj que cuesta unos 7.000€.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_ulysse_nardin_maxi-marine_chronometer.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_ulysse_nardin_maxi-marine_chronometer.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_ulysse_nardin_maxi-marine_chronometer.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Por su parte, los personajes del subinspector <b>Javier Rodríguez</b> y <b>Joaquín</b> llevan un <b>Casio G-Shock G-6900</b>, la versión no radio controlada del <a href="https://www.javiergutierrezchamorro.com/positive-yellow/" title="GW-6900 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">GW-6900</a>. Algo después, uno de ellos acaba cambiándolo por por un <a href="https://www.javiergutierrezchamorro.com/suunto-core-regular-black/" title="Suunto Core | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Suunto Core</a>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_casio_g-shock_g-6900.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_casio_g-shock_g-6900.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_casio_g-shock_g-6900.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/01/suunto_core_regular_black_calentador_zippo.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/01/suunto_core_regular_black_calentador_zippo.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2019/01/suunto_core_regular_black_calentador_zippo.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><h3>A contrarreloj 7: Paul Davis, control de aduanas</h3><p><i>En este volumen se recopila una serie de relatos cortos protagonizados por Paul Davis.</i></p><p><b>Control de aduanas</b><br />
<b>Noah Schnieper</b> transporta demasiados <b>Rolex</b> falsificados.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_rolex.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_rolex.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/relojes_paul_davis_rolex.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p><b>El perro al que le gustaban los pastelitos</b><br />
El dueño lleva uno de mis relojes favoritos, el <a href="https://www.javiergutierrezchamorro.com/stryve-pelagos-tudol-pelagos/" title="Tudor Pelagos | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Tudor Pelagos</a>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/stryve_pelagos_tudor_pelagos.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/stryve_pelagos_tudor_pelagos.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/06/stryve_pelagos_tudor_pelagos.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p><b>Olga y el Vostok Komandirskie</b><br />
La historia se desarrolla en un paseo por el campo, de modo que Paul Davis no podía escoger mejor compañero que el <a href="https://www.javiergutierrezchamorro.com/casio-gw-9400-rangeman-por-que-elegirlo-sobre-el-gpr-b1000/" title="Casio Rangeman GW-9400 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Casio Rangeman GW-9400</a>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2018/07/casio_gw-9400_rangeman_j_hayber_works.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2018/07/casio_gw-9400_rangeman_j_hayber_works.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2018/07/casio_gw-9400_rangeman_j_hayber_works.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p><b>Olga</b>, nos habla de un clásico de la relojería rusa, el <a href="https://www.javiergutierrezchamorro.com/vostok-komandirskie-431171/" title="?????? ???????????? ???????? | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Восток Командирские Классика</a> (Vostok Komandirskie Classic).</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2017/08/vostok_komandirskie_431171_superior.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2017/08/vostok_komandirskie_431171_superior.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2017/08/vostok_komandirskie_431171_superior.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p><b>El regalo inesperado</b><br />
Desde la marca suiza le llega a Davis un <b>Omega Speedmaster ’57</b> de titanio, uno de sus modelos favoritos.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2014/09/reloj_ideal_omega_speedmaster_57_33190425104001.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2014/09/reloj_ideal_omega_speedmaster_57_33190425104001.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2014/09/reloj_ideal_omega_speedmaster_57_33190425104001.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p><b>Mi propia historia</b><br />
Vemos a Davis y Chamorro llevando un Casio G-Shock, probablemente el <a href="https://www.javiergutierrezchamorro.com/casio-gw-6900/" title="GW-6900 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">GW-6900</a>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Los relojes de Paul Davis" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2012/11/casio_gw_6900.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2012/11/casio_gw_6900.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Los relojes de Paul Davis" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2012/11/casio_gw_6900.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7903" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7903" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7903" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7903" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-7903" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/los-relojes-de-paul-davis/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/feed-en-tiempo-real-del-instagram-de-guardatiempo/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-relojes-de-paul-davis/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=7903&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3e711bfebe7925e60ede2cfb7023b6162ef988a1#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Flos-relojes-de-paul-davis%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=!1;commentForms[i].scrolling='no'}})</script> <!--<![endif]--></form></div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></main></div><div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope"><div class="sidebar-main"><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Formex Swiss Watches</h2><div class="textwidget"><p><a href="https://eur.formexwatch.com/collections/pilot/products/pilot-automatic-chronograph-silver" target="_blank" title="Formex Swiss Watches" rel="noopener noreferrer"><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/formex_banner.jpg?w=250&amp;h=300&amp;ssl=1" width="250" height="300" alt="Formex Pilot Watch Automatic Chronograph Silver" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/formex_banner.jpg?w=250&amp;h=300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/formex_banner.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" alt="Formex Pilot Watch Automatic Chronograph Silver"/></noscript></a></p></div></aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><ul><li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (35)</li><li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (64)</li><li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (266)</li><li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (82)</li><li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (129)</li><li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (191)</li><li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (241)</li><li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (47)</li><li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)</li><li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (90)</li><li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)</li><li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.545)<ul class='children'><li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (172)</li><li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (707)</li><li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)</li><li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)</li><li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (542)</li><li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (310)</li><li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (851)</li></ul></li><li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (20)</li><li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (150)</li><li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (146)</li><li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)</li><li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (248)</li><li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (165)</li><li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (460)</li><li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (173)</li><li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (217)</li></ul></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sergi</span> en <a href="https://www.javiergutierrezchamorro.com/feed-en-tiempo-real-del-instagram-de-guardatiempo/#comment-77645">Feed en tiempo real del Instagram de @Guardatiempo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/feed-en-tiempo-real-del-instagram-de-guardatiempo/#comment-77644">Feed en tiempo real del Instagram de @Guardatiempo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/feed-en-tiempo-real-del-instagram-de-guardatiempo/#comment-77643">Feed en tiempo real del Instagram de @Guardatiempo</a></li><li class="recentcomments"><span class="comment-author-link">SErgi</span> en <a href="https://www.javiergutierrezchamorro.com/feed-en-tiempo-real-del-instagram-de-guardatiempo/#comment-77642">Feed en tiempo real del Instagram de @Guardatiempo</a></li><li class="recentcomments"><span class="comment-author-link">Ricardo</span> en <a href="https://www.javiergutierrezchamorro.com/feed-en-tiempo-real-del-instagram-de-guardatiempo/#comment-77641">Feed en tiempo real del Instagram de @Guardatiempo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/feed-en-tiempo-real-del-instagram-de-guardatiempo/#comment-77640">Feed en tiempo real del Instagram de @Guardatiempo</a></li><li class="recentcomments"><span class="comment-author-link">Ricardo</span> en <a href="https://www.javiergutierrezchamorro.com/feed-en-tiempo-real-del-instagram-de-guardatiempo/#comment-77639">Feed en tiempo real del Instagram de @Guardatiempo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/canal-de-telegram-de-guardatiempo/#comment-77638">Canal de Telegram de @Guardatiempo</a></li><li class="recentcomments"><span class="comment-author-link">un relojista</span> en <a href="https://www.javiergutierrezchamorro.com/canal-de-telegram-de-guardatiempo/#comment-77637">Canal de Telegram de @Guardatiempo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/el-modo-diagnostico-y-la-casio-fx-991spx-ii-iberia/#comment-77636">El modo diagnóstico y la Casio fx-991SPX II Iberia</a></li></ul></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" /></form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2><div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p><p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener noreferrer">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mi página de autor en Amazon.com</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="noopener noreferrer">Canal de Telegram</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener noreferrer">Página pública en Facebook</a><br />
<a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener noreferrer">Perfil en Facebook</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener noreferrer">Sígueme en Twitter</a><br />
<a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener noreferrer">Perfil en Linkedin</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener noreferrer">Página en Sourceforge</a><br />
<a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener noreferrer">Videos en Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener noreferrer">Translate to english</a><br />
<a href="https://www.google.com/gwt/n?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener noreferrer">Versión WAP</a></p><p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener noreferrer">Bia Namaran</a><br />
<a href="https://cadenacuatro.blogspot.com" target="_blank" rel="noopener noreferrer">Cadena Cuatro</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener noreferrer">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener noreferrer">David (Polimalo)</a><br />
<a href="https://duraderos.blogspot.com" target="_blank" rel="noopener noreferrer">Duraderos</a><br />
<a href="https://estaciontelegrafica.blogspot.com" target="_blank" rel="noopener noreferrer">Estación Telegráfica</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener noreferrer">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener noreferrer">Guardatiempo (Guarda Tiempo)</a><br />
<a href="http://www.landingshort.com" target="_blank" rel="noopener noreferrer">Joan (Landing Short)</a><br />
<a href="https://estilograficabcn.blogspot.com" target="_blank" rel="noopener noreferrer">José (Amics de l&#8217;estilogràfica)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener noreferrer">LibrosBolsillo</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener noreferrer">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Coche</a><br />
<a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Móviles</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener noreferrer">Oratorio Carmelitano</a><br />
<a href="https://www.safonagastrocrono.club" target="_blank" rel="noopener noreferrer">SaFonaGastroCrono</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener noreferrer">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener noreferrer">Zona Casio</a></p><p>Otros<br />
<a href="https://www.barcelonaled.com/bombillas-led/" target="_blank" rel="noopener noreferrer">Bombillas LED</a></p></div></aside></div></div></div></div><footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"><div class="ast-small-footer footer-sml-layout-1"><div class="ast-footer-overlay"><div class="ast-container"><div class="ast-small-footer-wrap"><div class="ast-small-footer-section ast-small-footer-section-1">
<a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="nofollow">Creative Commons</a> (cc) 2004-2020 Javier Guti&eacute;rrez Chamorro (Guti)</a></div></div></div></div></div></footer></div> <script type="text/javascript" defer>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-57056-1','auto');ga('send','pageview')</script> <div id='div-gpt-ad-1517996656804-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1517996656804-0')})</script></div><div id='div-gpt-ad-1517996656804-2' style='height:1px; width:1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1517996656804-2')})</script></div><div id='div-gpt-ad-1517996656804-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1517996656804-3')})</script></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.javiergutierrezchamorro.com\/los-relojes-de-paul-davis\/":7903}</script> <div id="sharing_email" style="display: none;"><form action="/los-relojes-de-paul-davis/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Tu nombre</label>
<input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a><div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script>var astra={"break_point":"921","isRtl":""}</script> <script src='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1592898935/assets/wpo-minify-footer-29410566.min.js'></script> <script src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script> <script src='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1592898935/assets/wpo-minify-footer-1f5204c6.min.js'></script> <script src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script> <script src='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1592898935/assets/wpo-minify-footer-1f5004d0.min.js'></script> <script>var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"}</script> <script src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return!1});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return!1})</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1)</script> <!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash}</script> <![endif]--> <script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7903&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3e711bfebe7925e60ede2cfb7023b6162ef988a1#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Flos-relojes-de-paul-davis%2F"+'&replytocom='+parseInt(comm_par,10).toString()}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7903&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3e711bfebe7925e60ede2cfb7023b6162ef988a1#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Flos-relojes-de-paul-davis%2F"}};document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return}
jQuery(frame).height(event.data)})}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return}
jQuery(frame).height(event.data)})}}})})()</script> <script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.6.1',blog:'115063527',post:'7903',tz:'2',srv:'www.javiergutierrezchamorro.com'}]);_stq.push(['clickTrackerInit','115063527','7903'])</script> <script>!function(e){"use strict";var t=function(t,n,o,r){function i(e){return l.body?e():void setTimeout(function(){i(e)})}function d(){s.addEventListener&&s.removeEventListener("load",d),s.media=o||"all"}var a,l=e.document,s=l.createElement("link");if(n)a=n;else{var f=(l.body||l.getElementsByTagName("head")[0]).childNodes;a=f[f.length-1]}var u=l.styleSheets;if(r)for(var c in r)r.hasOwnProperty(c)&&s.setAttribute(c,r[c]);s.rel="stylesheet",s.href=t,s.media="only x",i(function(){a.parentNode.insertBefore(s,n?a:a.nextSibling)});var v=function(e){for(var t=s.href,n=u.length;n--;)if(u[n].href===t)return e();setTimeout(function(){v(e)})};return s.addEventListener&&s.addEventListener("load",d),s.onloadcssdefined=v,v(d),s};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this)</script> </body></html>