<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <title>Desmagnetizador para relojes &#8211; Bitácora de Javier Gutiérrez Chamorro (Guti)</title><meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" /><meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario Desmagnetizador para relojes del feed" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/feed/" /><link rel='stylesheet' id='wpo_min-header-1-css' href='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1595570386/assets/wpo-minify-header-76690e26.min.css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' media='all' /><style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='wpo_min-header-3-css' href='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1595570386/assets/wpo-minify-header-41c819eb.min.css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.7/_inc/social-logos/social-logos.min.css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' media='all' /> <script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script>var related_posts_js_options={"post_heading":"h4"}</script> <script src='https://c0.wp.com/p/jetpack/8.7/_inc/build/related-posts/related-posts.min.js'></script> <!--[if IE]> <script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js'></script> <script>flexibility(document.documentElement)</script> <![endif]--><link rel='https://api.w.org/' href='https://www.javiergutierrezchamorro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.javiergutierrezchamorro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='17.000 comentarios' href='https://www.javiergutierrezchamorro.com/17-000-comentarios/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/" /><link rel='shortlink' href='https://www.javiergutierrezchamorro.com/?p=7953' /><link rel="alternate" type="application/json+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fdesmagnetizador-para-relojes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fdesmagnetizador-para-relojes%2F&#038;format=xml" /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.type" content="weblog" /><meta name="dc.type" content="blog" /><meta name="resource-type" content="document" /><meta name="dc.format" scheme="IMT" content="text/html" /><meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/" /><meta name="dc.language" scheme="RFC1766" content="es" /><meta http-equiv="Content-Language" content="es" /><meta name="dc.coverage" content="global" /><meta name="distribution" content="GLOBAL" /><meta name="dc.rights" content="Creative Commons (cc) 2004-2020 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="copyright" content="Creative Commons (cc) 2004-2020 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" /><meta name="revisit-after" content="1 days" /><meta name="ICBM" content="041.42578, 002.186203" /><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="alternate" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/" hreflang="es-es" /><link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/" /><link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<script async="defer" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script async="defer">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_desktop',[1,1],'div-gpt-ad-1517996656804-0').addService(googletag.pubads());googletag.defineSlot('/15908623/JavierChamorro/MX_JavierChamorro_desktop',[1,1],'div-gpt-ad-1517996656804-2').addService(googletag.pubads());googletag.defineSlot('/15908623/JavierChamorro/US_JavierChamorro_desktop',[1,1],'div-gpt-ad-1517996656804-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()})</script> <style>.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <meta property="og:type" content="article" /><meta property="og:title" content="Desmagnetizador para relojes" /><meta property="og:url" content="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/" /><meta property="og:description" content="Sigo adelante con los artículos sobre llave Jaxa de Diloy tools y el del más afectados son los automáticos como de relojes digitales, que sin partes móviles, una vez desaparece el campo magnético, …" /><meta property="article:published_time" content="2020-07-24T07:42:38+00:00" /><meta property="article:modified_time" content="2020-06-11T07:46:10+00:00" /><meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="og:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_incitus_brujula.jpg?w=512&#038;h=512&#038;ssl=1" /><meta property="og:image:width" content="512" /><meta property="og:image:height" content="512" /><meta property="og:locale" content="es_ES" /><meta name="twitter:creator" content="@bitacoraguti" /><meta name="twitter:site" content="@bitacoraguti" /><meta name="twitter:text:title" content="Desmagnetizador para relojes" /><meta name="twitter:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_incitus_brujula.jpg?w=512&#038;h=512&#038;ssl=1" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=270%2C270&#038;ssl=1" /></head><body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-7953 single-format-standard ast-desktop ast-plain-container ast-right-sidebar astra-2.4.5 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled"><div class="hfeed site" id="page">
<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a><header class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"><div class="main-header-bar-wrap"><div class="main-header-bar"><div class="ast-container"><div class="ast-flex main-header-container"><div class="site-branding"><div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"><div class="ast-site-title-wrap">
<span class="site-title" itemprop="name">
<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url">
Bitácora de Javier Gutiérrez Chamorro (Guti)
</a>
</span><p class="site-description" itemprop="description">
Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 44 años, y también se me conoce por Guti o Nikkho.</p></div></div></div><div class="ast-mobile-menu-buttons"><div class="ast-button-wrap">
<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal " aria-controls='primary-menu' aria-expanded='false'>
<span class="screen-reader-text">Menú principal</span>
<span class="menu-toggle-icon"></span>
</button></div></div><div class="ast-main-header-bar-alignment"></div></div></div></div></div></header><div class="main-header-bar ast-header-breadcrumb"><div class="ast-container"><div class="ast-breadcrumbs-wrapper"><div class="ast-breadcrumbs-inner"><nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" itemprop="item"><span itemprop="name">Ciencia</span></a><meta itemprop="position" content="2" /></li><li class="trail-item trail-end"><span><span>Desmagnetizador para relojes</span></span></li></ul></div></nav></div></div></div></div><div id="content" class="site-content"><div class="ast-container"><div id="primary" class="content-area primary"><main id="main" class="site-main"><article class="post-7953 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia category-relojes ast-article-single" id="post-7953" itemtype="https://schema.org/CreativeWork" itemscope="itemscope"><div class="ast-post-format- ast-no-thumb single-layout-1"><header class="entry-header ast-no-thumbnail"><div class="ast-single-post-order"><h1 class="entry-title" itemprop="headline">Desmagnetizador para relojes</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 24 de julio de 2020</span><span class="updated" itemprop="dateModified"> 11 de junio de 2020</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" rel="category tag">Ciencia</a>, <a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / <span class="comments-link">
<a href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/#respond">Deja un comentario</a> </span></div></div></header><div class="entry-content clear" itemprop="text"><p>Sigo adelante con los artículos sobre <a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Herramientas De Relojería | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">herramientas de relojería</a>. Los últimos fueron el de la <a href="https://www.javiergutierrezchamorro.com/llave-jaxa-ur-286-de-diloy-tools/" title="Llave Jaxa De Diloy Tools | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">llave Jaxa de Diloy tools</a> y el del <a href="https://www.javiergutierrezchamorro.com/cargador-para-relojes-solares/" title="Cargador Para Relojes Solares | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">cargador para relojes solares</a>. Hoy le toca el turno a un <b>desmagnetizador para relojes</b>.</p><p>Estamos rodeados de emisiones magnéticas, electromagnéticas especialmente. Ya sabéis que <b>Hans Christian Ørsted</b> fue quien constató que una corriente eléctrica era capaz de crear un campo magnético, y que posteriormente fue <b>Michael Faraday</b> quien demostró lo contrario, que un imán podía crear una corriente eléctrica, el principio que luego usarían los generadores, dinamos y alternadores entre otros aparatos.</p><p>Los relojes se ven habitualmente afectados por campos magnéticos con los que nos cruzamos a diario. Dependiendo del tipo de movimiento, el impacto será distinto. Los <a href="https://www.javiergutierrezchamorro.com/uso-de-relojes-mecanicos-i/" title="Más Afectados | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">más afectados</a> son los <a href="https://www.javiergutierrezchamorro.com/uso-de-relojes-mecanicos-ii/" title="Tipo Mecánico | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Relojes Mecánicos | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">relojes mecánicos</a>, tanto <a href="https://www.javiergutierrezchamorro.com/cual-es-el-mejor-calibre-automatico/" title="Automáticos | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">automáticos</a> como de <a href="https://www.javiergutierrezchamorro.com/relojes-cuerda-la-actualidad/" title="Cuerda Manual | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">cuerda manual</a>. Si bien se construyen usando materiales lo más antimagnéticos posibles, evitándose el hierro y el acero, sus aleaciones metálicas acaban sucumbiendo a ellos. El inconveniente es que en los metales, el campo magnético no desaparece. Una vez el reloj se ha imantado o magnetizado, el paso del tiempo no lo arreglará, y necesitaremos desmagnetizarlo.</p><p>En los relojes de cuarzo, cuando son analógicos, ocurre algo similar aunque en menor medida. Los calibres tienen partes metálicas que se podrían ver afectadas, así como el micromotor que efectúa los movimientos, que se basa también en impulsos electromagnéticos. Sin duda los más seguros, son los <a href="https://www.javiergutierrezchamorro.com/relojes-digitales/" title="Relojes Digitales | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">relojes digitales</a>, que sin partes móviles, una vez desaparece el campo magnético, vuelven a la normalidad. Es decir, si resisten el ataque inicial sin dañarse, no sufrirán ningún daño a posteriori.</p><p>Hay un método casero muy sencillo para determinar si un reloj está desmagnetizado. Sólo tienes que acercarlo a una brújula magnética (analógica), si la flecha de la brújula se mueve hacia la posición del reloj, entonces significa que tiene una carga magnética, y está magnetizado. Si el reloj es de <a href="https://www.javiergutierrezchamorro.com/uso-de-relojes-mecanicos-ii/" title="Tipo Mecánico | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Relojes Mecánicos | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">tipo mecánico</a>, notarás que está desmagnetizado porque habrá ido perdiendo <a href="https://www.javiergutierrezchamorro.com/precision-en-los-relojes-modernos/" title="Precisión | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">precisión</a>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Desmagnetizador para relojes" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_incitus_brujula.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_incitus_brujula.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Desmagnetizador para relojes" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_incitus_brujula.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Si tienes un <a href="https://www.javiergutierrezchamorro.com/la-historia-de-iwc-y-del-portuguese/" title="Reloj De Lujo | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">reloj de lujo</a>, no tendrás porque preocuparte por la magnetización, la marca se encargará de resolverte tus problemas. Este <a href="https://www.vacheron-constantin.com/es/services/impeccable-service/demagnetisation.html" target="_blank" rel="nofollow noopener noreferrer">artículo de Vacheron Constantin</a> lo explica muy bien, incluso es un proceso que efectúan de manera gratuita y rápida. Para el resto, será suficiente con que nos compremos un desmagnetizador. En mi caso, el <b>Senrise HA1839</b> / <b>Huaxing Biao Ye 888.600</b> que compré en <b>Amazon</b> por apenas 13€.</p><p><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=gutibitacor0c-21&amp;language=es_ES&amp;o=30&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07R5T8K9P&amp;linkId=87068ffb8e47f3aab4927d0318775e6b"></iframe></p><p>Como es el típico producto chino que viene sin instrucciones, os dejo aquí una guía que he encontrado en otras fuentes:</p><p>1. El usuario debe conectar la alimentación, colocar el reloj (u otras partes) en el área a 2-3 cm por encima del desmagnetizador. Luego debe presionar y mantener presionado el botón rojo. Después girar el reloj boca abajo y ponerlo boca abajo, girándolo hacia la izquierda y la derecha y de derecha a izquierda varias veces durante 5-10 segundos. Finalmente, soltar el botón y desconectar el enchufe.<br />
2. En general, suele ser necesario repetir la operación anterior entre una una y tres veces para completar la desmagnetización, esperando una hora aproximadamente entre repeticiones.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Desmagnetizador para relojes" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_caja_cerrada_lateral.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_caja_cerrada_lateral.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Desmagnetizador para relojes" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_caja_cerrada_lateral.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Desmagnetizador para relojes" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_caja_cerrada_superior.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_caja_cerrada_superior.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Desmagnetizador para relojes" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_caja_cerrada_superior.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Desmagnetizador para relojes" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_abierto.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_abierto.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Desmagnetizador para relojes" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_abierto.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Desmagnetizador para relojes" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_hmt_hanata.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_hmt_hanata.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Desmagnetizador para relojes" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/07/desmagnetizador_relojes_hmt_hanata.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7953" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7953" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7953" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7953" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-7953" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/17-000-comentarios/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/desmagnetizador-para-relojes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=7953&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c8507edc1b1197f054ef69d70886a9b4fa9ef050#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fdesmagnetizador-para-relojes%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=!1;commentForms[i].scrolling='no'}})</script> <!--<![endif]--></form></div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></main></div><div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope"><div class="sidebar-main"><aside id="text-7" class="widget widget_text"><h2 class="widget-title">Spinnaker Watches</h2><div class="textwidget"><p><a href="https://www.spinnaker-watches.com/collections/amalfi-diver/products/sp-5074-22?p=r10ds1GJL" target="_blank" title="Spinnaker Watches" rel="noopener noreferrer"><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_banner.jpg?w=250&amp;h=300&amp;ssl=1" width="250" height="300" loading="lazy" alt="Amalfi Diver SP-5074-22" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_banner.jpg?w=250&amp;h=300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_banner.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Amalfi Diver SP-5074-22"/></noscript></a></p></div></aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Formex Swiss Watches</h2><div class="textwidget"><p><a href="https://eur.formexwatch.com/collections/pilot/products/pilot-automatic-chronograph-silver" target="_blank" title="Formex Swiss Watches" rel="noopener noreferrer"><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/formex_banner.jpg?w=250&amp;h=300&amp;ssl=1" width="250" height="300" loading="lazy" alt="Formex Pilot Watch Automatic Chronograph Silver" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/formex_banner.jpg?w=250&amp;h=300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/formex_banner.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Formex Pilot Watch Automatic Chronograph Silver"/></noscript></a></p></div></aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><ul><li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (35)</li><li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (66)</li><li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (271)</li><li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (82)</li><li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (131)</li><li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (191)</li><li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (241)</li><li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (47)</li><li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)</li><li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (90)</li><li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)</li><li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.549)<ul class='children'><li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (173)</li><li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (708)</li><li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)</li><li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)</li><li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (543)</li><li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (310)</li><li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (853)</li></ul></li><li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (20)</li><li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (151)</li><li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (147)</li><li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)</li><li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (249)</li><li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (165)</li><li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (470)</li><li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (173)</li><li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (218)</li></ul></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/17-000-comentarios/#comment-77920">17.000 comentarios</a></li><li class="recentcomments"><span class="comment-author-link">Stainless</span> en <a href="https://www.javiergutierrezchamorro.com/17-000-comentarios/#comment-77919">17.000 comentarios</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/invicta-pro-diver-9094ob-english-review/#comment-77918">Invicta Pro Diver 9094OB. English review</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/17-000-comentarios/#comment-77917">17.000 comentarios</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/17-000-comentarios/#comment-77916">17.000 comentarios</a></li><li class="recentcomments"><span class="comment-author-link">Sergi</span> en <a href="https://www.javiergutierrezchamorro.com/invicta-pro-diver-9094ob-english-review/#comment-77915">Invicta Pro Diver 9094OB. English review</a></li><li class="recentcomments"><span class="comment-author-link">Sergi</span> en <a href="https://www.javiergutierrezchamorro.com/17-000-comentarios/#comment-77914">17.000 comentarios</a></li><li class="recentcomments"><span class="comment-author-link">ET</span> en <a href="https://www.javiergutierrezchamorro.com/17-000-comentarios/#comment-77913">17.000 comentarios</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/17-000-comentarios/#comment-77912">17.000 comentarios</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/invicta-pro-diver-9094ob-english-review/#comment-77911">Invicta Pro Diver 9094OB. English review</a></li></ul></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" /></form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2><div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p><p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener noreferrer">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mi página de autor en Amazon.com</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="noopener noreferrer">Canal de Telegram</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener noreferrer">Página pública en Facebook</a><br />
<a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener noreferrer">Perfil en Facebook</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener noreferrer">Sígueme en Twitter</a><br />
<a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener noreferrer">Perfil en Linkedin</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener noreferrer">Página en Sourceforge</a><br />
<a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener noreferrer">Videos en Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener noreferrer">Translate to english</a><br />
<a href="https://www.google.com/gwt/n?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener noreferrer">Versión WAP</a></p><p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener noreferrer">Bia Namaran</a><br />
<a href="https://cadenacuatro.blogspot.com" target="_blank" rel="noopener noreferrer">Cadena Cuatro</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener noreferrer">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener noreferrer">David (Polimalo)</a><br />
<a href="https://duraderos.blogspot.com" target="_blank" rel="noopener noreferrer">Duraderos</a><br />
<a href="https://estaciontelegrafica.blogspot.com" target="_blank" rel="noopener noreferrer">Estación Telegráfica</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener noreferrer">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener noreferrer">Guardatiempo (Guarda Tiempo)</a><br />
<a href="http://www.landingshort.com" target="_blank" rel="noopener noreferrer">Joan (Landing Short)</a><br />
<a href="https://estilograficabcn.blogspot.com" target="_blank" rel="noopener noreferrer">José (Amics de l&#8217;estilogràfica)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener noreferrer">LibrosBolsillo</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener noreferrer">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Coche</a><br />
<a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Móviles</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener noreferrer">Oratorio Carmelitano</a><br />
<a href="https://www.safonagastrocrono.club" target="_blank" rel="noopener noreferrer">SaFonaGastroCrono</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener noreferrer">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener noreferrer">Zona Casio</a></p><p>Otros<br />
<a href="https://www.barcelonaled.com/bombillas-led/" target="_blank" rel="noopener noreferrer">Bombillas LED</a></p></div></aside></div></div></div></div><footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"><div class="ast-small-footer footer-sml-layout-1"><div class="ast-footer-overlay"><div class="ast-container"><div class="ast-small-footer-wrap"><div class="ast-small-footer-section ast-small-footer-section-1">
<a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="nofollow">Creative Commons</a> (cc) 2004-2020 Javier Guti&eacute;rrez Chamorro (Guti)</a></div></div></div></div></div></footer></div> <script type="text/javascript" defer>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-57056-1','auto');ga('send','pageview')</script> <div id='div-gpt-ad-1517996656804-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1517996656804-0')})</script></div><div id='div-gpt-ad-1517996656804-2' style='height:1px; width:1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1517996656804-2')})</script></div><div id='div-gpt-ad-1517996656804-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1517996656804-3')})</script></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.javiergutierrezchamorro.com\/desmagnetizador-para-relojes\/":7953}</script> <div id="sharing_email" style="display: none;"><form action="/desmagnetizador-para-relojes/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Tu nombre</label>
<input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a><div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script>var astra={"break_point":"921","isRtl":""}</script> <script src='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1595570386/assets/wpo-minify-footer-29410566.min.js'></script> <script src='https://c0.wp.com/p/jetpack/8.7/_inc/build/photon/photon.min.js'></script> <script src='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1595570386/assets/wpo-minify-footer-1f5204c6.min.js'></script> <script src='https://c0.wp.com/p/jetpack/8.7/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script> <script src='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1595570386/assets/wpo-minify-footer-1f5004d0.min.js'></script> <script>var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"}</script> <script src='https://c0.wp.com/p/jetpack/8.7/_inc/build/sharedaddy/sharing.min.js'></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return!1});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return!1})</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1)</script> <!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash}</script> <![endif]--> <script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7953&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c8507edc1b1197f054ef69d70886a9b4fa9ef050#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fdesmagnetizador-para-relojes%2F"+'&replytocom='+parseInt(comm_par,10).toString()}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7953&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c8507edc1b1197f054ef69d70886a9b4fa9ef050#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fdesmagnetizador-para-relojes%2F"}};document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return}
jQuery(frame).height(event.data)})}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return}
jQuery(frame).height(event.data)})}}})})()</script> <script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.7',blog:'115063527',post:'7953',tz:'2',srv:'www.javiergutierrezchamorro.com'}]);_stq.push(['clickTrackerInit','115063527','7953'])</script> <script>!function(e){"use strict";var t=function(t,n,o,r){function i(e){return l.body?e():void setTimeout(function(){i(e)})}function d(){s.addEventListener&&s.removeEventListener("load",d),s.media=o||"all"}var a,l=e.document,s=l.createElement("link");if(n)a=n;else{var f=(l.body||l.getElementsByTagName("head")[0]).childNodes;a=f[f.length-1]}var u=l.styleSheets;if(r)for(var c in r)r.hasOwnProperty(c)&&s.setAttribute(c,r[c]);s.rel="stylesheet",s.href=t,s.media="only x",i(function(){a.parentNode.insertBefore(s,n?a:a.nextSibling)});var v=function(e){for(var t=s.href,n=u.length;n--;)if(u[n].href===t)return e();setTimeout(function(){v(e)})};return s.addEventListener&&s.addEventListener("load",d),s.onloadcssdefined=v,v(d),s};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this)</script> </body></html>