<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>En qué fijarte cuando recibes un reloj | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><style id="rocket-critical-css">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</style>
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<meta name="p:domain_verify" content="667c62b15e89aff3b73abbb3316d18b9" />
<meta name="yandex-verification" content="76b86dfdb49e3701" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario En qué fijarte cuando recibes un reloj del feed" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/feed/" />
<link rel='preload' href='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/css/minified/style-flex.min.css?ver=3.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<style id='global-styles-inline-css'>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</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link data-minify="1" rel='preload' href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.9.1/_inc/social-logos/social-logos.min.css?ver=1654280738' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.9.1/css/jetpack.css?ver=1654280738' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.9.1/_inc/build/related-posts/related-posts.min.js?ver=1654280738' id='jetpack_related-posts-js' defer></script>
<!--[if IE]>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.8.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.javiergutierrezchamorro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.javiergutierrezchamorro.com/wp-json/wp/v2/posts/10896" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.type" content="weblog" />
<meta name="dc.type" content="blog" />
<meta name="dc.format" scheme="IMT" content="text/html" />
<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/" />
<meta name="dc.language" scheme="RFC1766" content="es" />
<meta name="dc.coverage" content="global" />
<meta name="distribution" content="GLOBAL" />
<meta name="resource-type" content="document" />
<meta name="copyright" content="Creative Commons (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.rights" content="Creative Commons (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/" hreflang="es" />
<link rel="preconnect" href="https://graph.facebook.com" crossorigin />
<link rel="preconnect" href="https://api.pinterest.com" crossorigin />
<link rel="preconnect" href="https://s.gravatar.com" crossorigin />
<link rel="preconnect" href="https://stats.wp.com" crossorigin />
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-57056-1"></script>
<script type="rocketlazyloadscript">window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-57056-1');</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3625063062589476" crossorigin="anonymous"></script><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Hay bastantes artículos y vídeos que nos explican qué cosas deberíamos tener en cuenta antes de comprar un reloj. Sin embargo, he encontrado muchísima menos información en cuanto a los aspectos a los que debemos prestar atención una vez ya lo hemos comprado, cuando ya lo tenemos en nuestro poder. Son consejos importantes en los&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="En qué fijarte cuando recibes un reloj | Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/" />
<meta property="og:description" content="Hay bastantes artículos y vídeos que nos explican qué cosas deberíamos tener en cuenta antes de comprar un reloj. Sin embargo, he encontrado muchísima menos información en cuanto a los aspectos a l…" />
<meta property="article:published_time" content="2022-06-06T04:46:00+00:00" />
<meta property="article:modified_time" content="2022-03-25T17:03:53+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://www.javiergutierrezchamorro.com/wp-content/uploads/2022/03/minor_watches_heritage_caja_interior_cerrada.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1553" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="En qué fijarte cuando recibes un reloj" />
<meta name="twitter:image" content="https://www.javiergutierrezchamorro.com/wp-content/uploads/2022/03/minor_watches_heritage_caja_interior_cerrada.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-10896 single-format-standard wp-custom-logo ast-desktop ast-plain-container ast-right-sidebar astra-3.8.2 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content" role="link" title="Ir al contenido">
Ir al contenido</a>
<div class="hfeed site" id="page">
<header class="site-header header-main-layout-1 ast-primary-menu-disabled ast-no-menu-items ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead">
<div class="main-header-bar-wrap">
<div class="main-header-bar">
<div class="ast-container">
<div class="ast-flex main-header-container">
<div class="site-branding">
<div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
<span class="site-logo-img"><a href="https://www.javiergutierrezchamorro.com/" class="custom-logo-link" rel="home"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" /><noscript><img width="180" height="180" src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a></span><div class="ast-site-title-wrap">
<span class="site-title" itemprop="name">
<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url">
Bitácora de Javier Gutiérrez Chamorro (Guti)
</a>
</span>
</div> </div>
</div>

</div>
</div>
</div> 
</div> 
</header>
<div class="main-header-bar ast-header-breadcrumb">
<div class="ast-container"> <div class="ast-breadcrumbs-wrapper">
<div class="ast-breadcrumbs-inner">
<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" itemprop="item"><span itemprop="name">Relojes</span></a><meta itemprop="position" content="2" /></li><li class="trail-item trail-end"><span><span>En qué fijarte cuando recibes un reloj</span></span></li></ul></div></nav> </div>
</div>
</div>
</div> <div id="content" class="site-content">
<div class="ast-container">
<div id="primary" class="content-area primary">
<main id="main" class="site-main">
<article class="post-10896 post type-post status-publish format-standard has-post-thumbnail hentry category-relojes ast-article-single" id="post-10896" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">
<div class="ast-post-format- ast-no-thumb single-layout-1">
<header class="entry-header ast-no-thumbnail">
<div class="ast-single-post-order">
<h1 class="entry-title" itemprop="headline">En qué fijarte cuando recibes un reloj</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 6 de junio de 2022</span><span class="updated" itemprop="dateModified"> 25 de marzo de 2022</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / <span class="comments-link">
<a href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/#comments">2 comentarios</a> </span>
</div> </div>
</header>
<div class="entry-content clear" itemprop="text">
<p>Hay bastantes artículos y vídeos que nos explican qué cosas deberíamos tener en cuenta antes de comprar un reloj. Sin embargo, he encontrado muchísima menos información en cuanto a los aspectos a los que debemos prestar atención una vez ya lo hemos comprado, cuando ya lo tenemos en nuestro poder. Son consejos importantes en los relativo a aspectos a verificar cuando tienes un reloj, algo importante si es de segunda muñeca (usado), pero también si es nuevo, especialmente en marcas asiáticas con escasos controles de calidad.</p>
<p>No es una lista exhaustiva, pero si que es un buen punto de comprobación para no dejaros nada.</p>
<h3>Empaquetado</h3>
<p>El packaging del reloj debe ser el que indica la marca. Por supuesto puede haber variaciones en el caso de que provenga de un mercado que no es el nuestro, pero lo usual es tener una caja firmada por la marca, un manual de instrucciones, una tarjeta de garantía&#8230; Si la garantía no está sellada tendremos que asegurarnos de tener una factura que justifique la compra y que nos permita hacer uso de ella en caso de ser necesario.</p>
<p><img data-no-lazy="" class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/03/minor_watches_heritage_caja_interior_cerrada.jpg?resize=1200%2C1165&#038;ssl=1" width="1200" height="1165" loading="lazy" data-recalc-dims="1"></p>
<h3>Acabados</h3>
<p>Los acabados que vemos en el exterior deben ser de la calidad esperada al precio del reloj. El pulido o cepillado del metal debe ser homogéneo; el lume debe estar bien aplicado sin mostrar goterones o bolsas y el metal de las manecillas debe estar terminado bajo el mismo estándar que la caja.</p>
<p><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20923'%3E%3C/svg%3E" width="1200" height="923" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/kronos_pilot_automatic_blue_lado_01.jpg?resize=1200%2C923&#038;ssl=1"><noscript><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/kronos_pilot_automatic_blue_lado_01.jpg?resize=1200%2C923&#038;ssl=1" width="1200" height="923" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Caja</h3>
<p>En cuanto a la caja es revisar lo evidente, no debe tener golpes ni partes oxidadas. Para observarla con atención es conveniente limpiarla previamente con un trapo ligeramente húmedo que nos permita retirar el polvo y la suciedad.</p>
<p><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20712'%3E%3C/svg%3E" width="1200" height="712" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/glycine_airman_sst_gl0310_perfil.jpg?resize=1200%2C712&#038;ssl=1"><noscript><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/glycine_airman_sst_gl0310_perfil.jpg?resize=1200%2C712&#038;ssl=1" width="1200" height="712" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Cristal</h3>
<p>De manera similar a la caja y tras limpiarlo, no debe tener arañazos ni golpes. Debe ser transparente y no mostrar vaho en su interior. Tampoco debe verse entelado.</p>
<p><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20732'%3E%3C/svg%3E" width="1200" height="732" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/rodania_verbier_automatique_cristal.jpg?resize=1200%2C732&#038;ssl=1"><noscript><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/rodania_verbier_automatique_cristal.jpg?resize=1200%2C732&#038;ssl=1" width="1200" height="732" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Correa</h3>
<p>El reloj debe traer la correa original, suelen tener el cierre o la hebilla grabadas. Si es un brazalete los signos de uso en el desplegable deben ser los habituales y tener los eslabones sobrantes. La correa de cuero puede tener pliegues de estar guardado en la caja o usado, pero nos dará una idea clara de cuanto uso ha tenido.</p>
<h3>Corona</h3>
<p>Si la corona es enroscada debe abrirse y cerrarse fácilmente. Al extraerla, la tija debe tener bien marcadas las posiciones de extracción. Cuando la giramos para ajustar la fecha o la hora no deben percibirse movimientos en la esfera ni en ningún otro componente externo del reloj.</p>
<p><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20759'%3E%3C/svg%3E" width="1200" height="759" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/tempore_lux_v-one_swiss_corona.jpg?resize=1200%2C759&#038;ssl=1"><noscript><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/tempore_lux_v-one_swiss_corona.jpg?resize=1200%2C759&#038;ssl=1" width="1200" height="759" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Calibre</h3>
<p>El calibre debe funcionar correctamente, sin hacer ruidos extraños ni al moverse ni al cargar (si es automático), ni al darle cuerda (si permite remonte manual). La segundera debe moverse con fluidez, y la masa oscilante en los automáticos girar libremente.</p>
<p><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20780%20732'%3E%3C/svg%3E" width="780" height="732" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/07/iron_annie_flight_control_51565_calibre.jpg?resize=780%2C732&#038;ssl=1"><noscript><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/07/iron_annie_flight_control_51565_calibre.jpg?resize=780%2C732&#038;ssl=1" width="780" height="732" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Esfera</h3>
<p>Los elementos aplicados deben estar correctamente fijados y en la posición adecuada. Los elementos pintados deben ser claros y sin borrones. Es interesante poderlos examinar con una lupa.</p>
<p>Un detalle crucial es la alineación del fechador con la ventaja a tal efecto. La fecha debe quedar centrada en ese espacio, demostrando en caso contrario que el calibre o la bata no están colocados en su posición ideal.</p>
<p><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20809'%3E%3C/svg%3E" width="1200" height="809 " loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/12/oris_aquis_calibre_400_terraza_01.jpg?resize=1200%2C809&#038;ssl=1"><noscript><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/12/oris_aquis_calibre_400_terraza_01.jpg?resize=1200%2C809&#038;ssl=1" width="1200" height="809 " loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Manecillas</h3>
<p>Poniendo la hora a las 12 en punto, las manecillas deben quedar perfectamente alineadas en esa posición. En caso de no hacerlo puede indicar un defecto de montaje o un golpe. Tienen que girar uniformemente, sin trabarse.</p>
<p><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20942'%3E%3C/svg%3E" width="1200" height="942" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/10/hanhart_pioneer_one_white_cristal.jpg?resize=1200%2C942&#038;ssl=1"><noscript><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/10/hanhart_pioneer_one_white_cristal.jpg?resize=1200%2C942&#038;ssl=1" width="1200" height="942" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Bisel</h3>
<p>Si el bisel es rotativo gira como se espera. Si además es unidireccional, los clics deben quedar alineados en la posición correcta sin bambolearse. Al presionarlo no debería haber holguras. El sonido al girarlo debe ser consistente y oponer cierta resistencia.</p>
<p><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20698'%3E%3C/svg%3E" width="1200" height="698" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/ceccacci_neptune_bisel.jpg?resize=1200%2C698&#038;ssl=1"><noscript><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/ceccacci_neptune_bisel.jpg?resize=1200%2C698&#038;ssl=1" width="1200" height="698" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Trasera</h3>
<p>La tapa trasera debe estar correctamente cerrada y no moverse si la apretamos o la intentamos girar, no importa que sea a presión, atornillada o roscada. No debe apreciarse la junta tórica, esa goma negra que indicaría que el reloj ha sido abierto y mal cerrado. Las muescas de apertura, los tornillos, o las hendiduras de apertura deben estar en buen estado.</p>
<p><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20887'%3E%3C/svg%3E" width="1200" height="887" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/glycine_airman_sst_gl0310_trasera.jpg?resize=1200%2C887&#038;ssl=1"><noscript><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/glycine_airman_sst_gl0310_trasera.jpg?resize=1200%2C887&#038;ssl=1" width="1200" height="887" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Funcionamiento</h3>
<p>Por supuesto el cambio de fecha, el ajuste horario o el reseteo del cronógrafo deben funcionar bien. Hay que prestar más atención a estos aspectos cuantas más complicaciones tenga. Por ejemplo validar que la carga solar es efectiva, que el acumulador está a plena carga, que la señal horaria se radiocontrola, que el termómetro funciona, que el indicador de fases lunares avanza correctamente, etcétera.</p>
<p><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201283'%3E%3C/svg%3E" width="1200" height="1283" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/09/stowa_antea_classic_390_muneca_05.jpg?resize=1200%2C1283&#038;ssl=1"><noscript><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/09/stowa_antea_classic_390_muneca_05.jpg?resize=1200%2C1283&#038;ssl=1" width="1200" height="1283" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Rendimiento</h3>
<p>Ya comprobado que todo funciona correctamente, su rendimiento debe ser asimismo el que indica el fabricante, tanto en lo relativo a precisión como a reserva de marcha.</p>
<p><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20428'%3E%3C/svg%3E" width="1200" height="428" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/03/glycine_combat_sub_42_gl0089_cronocomparador.jpg?resize=1200%2C428&#038;ssl=1"><noscript><img class="image" title="En qu&eacute; fijarte cuando recibes un reloj" alt="En qu&eacute; fijarte cuando recibes un reloj" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/03/glycine_combat_sub_42_gl0089_cronocomparador.jpg?resize=1200%2C428&#038;ssl=1" width="1200" height="428" loading="lazy" data-recalc-dims="1"></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10896" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10896" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10896" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10896" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-10896" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<span class="screen-reader-text">Navegación de entradas</span>
<div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-21/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
</nav>
<div id="comments" class="comments-area">
<h3 class="comments-title">
2 comentarios en &ldquo;En qué fijarte cuando recibes un reloj&rdquo; </h3>
<ol class="ast-comment-list">
<li class="comment even thread-even depth-1" id="li-comment-91579">
<article id="comment-91579" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b825a2246a09cbb0347406d15b1dc8b9?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/b825a2246a09cbb0347406d15b1dc8b9?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b825a2246a09cbb0347406d15b1dc8b9?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/b825a2246a09cbb0347406d15b1dc8b9?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Jostma</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/#comment-91579"><time datetime="2022-06-06T09:07:17+02:00">6 de junio de 2022 a las 09:07</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Encuentro muy acertado y razonable el listado de comprobaciones, desde las incisivas a las tan obvias que pueden llegar a pasar por alto.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-91581">
<article id="comment-91581" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/88905a03cfc741ca276f00807babf3a9?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/88905a03cfc741ca276f00807babf3a9?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/88905a03cfc741ca276f00807babf3a9?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/88905a03cfc741ca276f00807babf3a9?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Santi G-Tornel</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/#comment-91581"><time datetime="2022-06-06T09:48:02+02:00">6 de junio de 2022 a las 09:48</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Efectivament, un listado simple pero imprescindible. Recientemente a una amiga mía le regaló su marido un Cartier Ballon Bleu. Parecía nuevo y auténtico pero descubrí que las agujas no coincidían a las 12. Con diplomacia le indique que lo reparara. Aunque era autentico, debía ser de 2a o 3a mano. La señora va luciendo su reloj orgullosa de su marido.</p>
<p>Comprar de 2a mano es muy interesante pero hay que seguir escrupulosamente las sugerencias de Javier</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-que-fijarte-cuando-recibes-un-reloj/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Formulario de comentarios" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=10896&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=e96802bdf7&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=cbd26ad3a11c8f94af5e9a684741527520944db5#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fen-que-fijarte-cuando-recibes-un-reloj%2F">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=10896&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=e96802bdf7&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=cbd26ad3a11c8f94af5e9a684741527520944db5#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fen-que-fijarte-cuando-recibes-un-reloj%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</main>
</div>
<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
<div class="sidebar-main">
<aside id="text-6" class="widget widget_text"><h2 class="widget-title">Rodania Verbier Automatique</h2> <div class="textwidget"><p><a href="https://www.elcorteingles.es/rodania/?utm_source=display&#038;utm_medium=acuerdos&#038;utm_content=campaign&#038;utm_campaign=display_externo_rodania_15022022" target="_blank" rel="nofollow noopener" title="Rodania Verbier Automatique"><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/rodania_banner.jpg?resize=250,300&#038;ssl=1" width="250" height="300" alt="Rodania International Swiss since 1930 | El Corte Inglés" data-no-lazy /></a></p>
</div>
</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Suscríbete</h2>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div class="jetpack-subscribe-count">
<p>
Únete a otros 702 suscriptores </p>
</div>
<p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2">
Dirección de correo electrónico </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de correo electrónico" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2" />
<button type="submit" class="wp-block-button__link" name="jetpack_subscriptions_widget">
Suscribir </button>
</p>
</form>
</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav aria-label="Categorías">
<ul>
<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (42)
</li>
<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Reviews y reseñas sobre productos de afeitado clásico, afeitado tradicional, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos de higiene. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Afeitado</a> (77)
</li>
<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (443)
</li>
<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (69)
</li>
<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (145)
</li>
<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (194)
</li>
<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (250)
</li>
<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Reviews, reseñas y pruebas de elementos e instrumentos de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, tinteros, conversores a émbolo y otros accesorios. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Escritura</a> (51)
</li>
<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)
</li>
<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa. fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Hogar</a> (124)
</li>
<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)
</li>
<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.629)
<ul class='children'>
<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (183)
</li>
<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (763)
</li>
<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)
</li>
<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (563)
</li>
<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (323)
</li>
<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (871)
</li>
</ul>
</li>
<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (26)
</li>
<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (174)
</li>
<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Pruebas, reviews, reseñas, marcas de moda, vestimenta, textil, calzado, zapatos clásicos, zapato tradicional, calzado deportivo, Made in Spain y complementos de vestir para hombre y mujer. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Moda</a> (171)
</li>
<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (65)
</li>
<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (259)
</li>
<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (179)
</li>
<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Pruebas, reseñas, análisis y reviews de relojes. Horología, guardatiempos, relojes de pared, relojes de pulsera, de bolsillo, de sobremesa, analógicos, digitales, de cuarzo, mecánicos (automáticos y de cuerda), japoneses, suizos, chinos, modernos, antiguos, historia de la relojería, reflexiones sobre relojes, la importancia del reloj, fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Relojes</a> (817)
</li>
<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (176)
</li>
<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (218)
</li>
</ul>
</nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
<label>
<span class="screen-reader-text">Buscar por:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" tabindex="-1">
<button class="search-submit ast-search-submit" aria-label="Enviar la búsqueda">
<span hidden>Buscar</span>
<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
<path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z" />
</svg></span></i>
</button>
</label>
<input type="submit" class="search-submit" value="Buscar">
</form>
</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Santi G-Tornel</span> en <a href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/#comment-91581">En qué fijarte cuando recibes un reloj</a></li><li class="recentcomments"><span class="comment-author-link">Óscar hostyn</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-21/#comment-91580">Galería de relojes de los lectores (21)</a></li><li class="recentcomments"><span class="comment-author-link">Jostma</span> en <a href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/#comment-91579">En qué fijarte cuando recibes un reloj</a></li><li class="recentcomments"><span class="comment-author-link">Jostma</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-21/#comment-91578">Galería de relojes de los lectores (21)</a></li><li class="recentcomments"><span class="comment-author-link">Óscar hostyn</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-21/#comment-91577">Galería de relojes de los lectores (21)</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-21/#comment-91576">Galería de relojes de los lectores (21)</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-21/#comment-91575">Galería de relojes de los lectores (21)</a></li><li class="recentcomments"><span class="comment-author-link">Óscar hostyn</span> en <a href="https://www.javiergutierrezchamorro.com/kdby-y-como-se-fabrican-los-relojes-cadisen/#comment-91574">KDBY y cómo se fabrican los relojes Cadisen</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-21/#comment-91573">Galería de relojes de los lectores (21)</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-21/#comment-91572">Galería de relojes de los lectores (21)</a></li></ul></nav></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2> <div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.es/Javier-Guti%C3%A9rrez-Chamorro/e/B07MBPPHF2?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mi página de autor en Amazon</a><br />
<a href="https://www.bing.com/local/Details.aspx?lid=YN6306x4763584402258748051" target="_blank" rel="nofollow noopener">Bing Places</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="nofollow noopener">Facebook</a><br />
<a href="https://github.com/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Github</a><br />
<a href="https://g.page/bitacorajaviergutierrezchamorro/" target="_blank" rel="nofollow noopener">Google Places</a><br />
<a href="https://www.instagram.com/guardatiempo/" target="_blank" rel="noopener">Instagram</a><br />
<a href="https://www.linkedin.com/company/bitacora-guti" target="_blank" rel="nofollow noopener">Linkedin</a><br />
<a href="https://www.pinterest.es/gutibitacorascom/" target="_blank" rel="nofollow noopener">Pinterest</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="nofollow noopener">Telegram</a><br />
<a href="https://es.trustpilot.com/review/www.javiergutierrezchamorro.com" target="_blank" rel="nofollow noopener">Trustpilot</a><br />
<a href="https://javiergutierrezchamorro.tumblr.com" target="_blank" rel="nofollow noopener">Tumblr</a><br />
<a href="https://www.twitch.tv/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Twitch</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="nofollow noopener">Twitter</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="nofollow noopener">Sourceforge</a><br />
<a href="https://yandex.ru/profile/145631406310" target="_blank" rel="nofollow noopener">Yandex</a><br />
<a href="https://www.youtube.com/c/JavierGutiérrezChamorro/?sub_confirmation=1" target="_blank" rel="nofollow noopener">Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/2004/">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="nofollow noopener">Translate to english</a></p>
<p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://elmercadillo.foroactivo.com/" target="_blank" rel="noopener">El Mercadillo de relojes</a><br />
<a href="https://enclaveinformatico.com/" target="_blank" rel="noopener">Enclave Informático -La web para Ciberseguridad, Smartphones y Gadgets</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://blogs.masterhacks.net" target="_blank" rel="noopener">Masterhacks Blog</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://www.safonagastrocrono.club/" target="_blank" rel="noopener">SaFonaGastroCrono</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener">Zona Casio</a></p>
</div>
</aside>
<aside id="recent-posts-3" class="widget widget_recent_entries">
<h2 class="widget-title">Últimas entradas</h2><nav aria-label="Últimas entradas">
<ul>
<li>
<a href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/" aria-current="page">En qué fijarte cuando recibes un reloj</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-21/">Galería de relojes de los lectores (21)</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/kdby-y-como-se-fabrican-los-relojes-cadisen/">KDBY y cómo se fabrican los relojes Cadisen</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/apuntes-de-relojero-1967-2021-de-juan-fernandez-martinez-galy-en-descarga-directa/">Apuntes de relojero 1967-2021 de Juan Fernández Martínez «Galy» en descarga directa</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/rswc-verne-final-edition-green/">RSWC Verne Final Edition Green</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/entrevista-miguel-bolea-moreno-de-develop-your-watch/">Entrevista Miguel Bolea Moreno de Develop Your Watch</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/el-descontrol-de-lotus-watches/">El descontrol de Lotus Watches</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/casio-fx-55-plus/">Casio fx-55 Plus</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/por-que-los-relojes-solares-deberian-ser-analogicos/">¿Por qué los relojes solares deberían ser analógicos?</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/los-relojes-casio-de-instagram/">Los relojes Casio de Instagram</a>
</li>
</ul>
</nav></aside>
</div>
</div>
</div> 
</div>
<footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
<div class="ast-small-footer footer-sml-layout-1">
<div class="ast-footer-overlay">
<div class="ast-container">
<div class="ast-small-footer-wrap">
<div class="ast-small-footer-section ast-small-footer-section-1">
<b><a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="license nofollow noopener">Creative Commons</a> (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)</a></b><br />
Un sitio dedicado a las pruebas, reseñas y reviews de relojes, calzado, moda, afeitado clásico, instrumentos de escritura y el Made in Spain.<br />
<small>La copia, distribución y/o utilización parcial o total de los contenidos de <a href="https://www.javiergutierrezchamorro.com" target="_blank">javiergutierrezchamorro.com</a> está permitida sin ningún tipo de autorización por parte del propietario. Los términos aplicables de la licencia CC de atribución requieren que cualquier uso derivado de este contenido reconozca la autoría original del mismo, así como que incluya un enlace a la fuente original.
Todos los puntos de vista u opiniones representados en esta página son personales y pertenecen exclusivamente al autor de las mismas. En ningún caso son representativos de personas, instituciones u organizaciones con las que el autor puede o no estar asociado en capacidad profesional o personal.</small> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/en-que-fijarte-cuando-recibes-un-reloj\/":10896};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/en-que-fijarte-cuando-recibes-un-reloj/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Tu nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script type="rocketlazyloadscript" src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.8.2' id='astra-theme-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.9.1/_inc/build/photon/photon.min.js?ver=1654280738' id='jetpack-photon-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.9.1/_inc/build/sharedaddy/sharing.min.js?ver=1654280738' id='sharing-js-js' defer></script>
<script type="rocketlazyloadscript" id='sharing-js-js-after'>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</script>
<script type="rocketlazyloadscript">
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=10896&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=e96802bdf7&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cbd26ad3a11c8f94af5e9a684741527520944db5#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fen-que-fijarte-cuando-recibes-un-reloj%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=10896&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=e96802bdf7&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cbd26ad3a11c8f94af5e9a684741527520944db5#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fen-que-fijarte-cuando-recibes-un-reloj%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'115063527',post:'10896',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '10896' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"[loading=lazy],img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}},use_native:1};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> <script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='astra-theme-css-css'  href='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/css/minified/style-flex.min.css?ver=3.8.2' media='all' /><link data-minify="1" rel='stylesheet' id='social-logos-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.9.1/_inc/social-logos/social-logos.min.css?ver=1654280738' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.9.1/css/jetpack.css?ver=1654280738' media='all' /></noscript></body>
</html>
