<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Relojes y coches | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><style id="wpr-usedcss">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</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<meta name="p:domain_verify" content="667c62b15e89aff3b73abbb3316d18b9" />
<meta name="yandex-verification" content="76b86dfdb49e3701" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />

<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario Relojes y coches del feed" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/feed/" />






<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js?ver=1636099850' id='jetpack_related-posts-js' defer></script>
<!--[if IE]>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.5' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.javiergutierrezchamorro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.javiergutierrezchamorro.com/wp-json/wp/v2/posts/10089" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/" />

			<meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.type" content="weblog"/>
	<meta name="dc.type" content="blog"/>
	<meta name="dc.format" scheme="IMT" content="text/html"/>
	<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/relojes-y-coches/"/>
	<meta name="dc.language" scheme="RFC1766" content="es"/>
	<meta name="dc.coverage" content="global"/>
	<meta name="distribution" content="GLOBAL"/>
	<meta name="resource-type" content="document"/>	
	<meta name="copyright" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)"/>	
	<meta name="dc.rights" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.rights" content="https://www.creativecommons.org/licenses/by/4.0/"/>
	<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="apple-mobile-web-app-capable" content="yes"/>
	<link rel="alternate" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/" hreflang="es"/>
	<link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/"/>
	<link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" />
	<link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/"/>
	<link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/"/>
	<link rel="preconnect" href="https://graph.facebook.com" crossorigin/>
	<link rel="preconnect" href="https://api.pinterest.com" crossorigin/>
	<link rel="preconnect" href="https://s.gravatar.com" crossorigin/>
	<link rel="preconnect" href="https://stats.wp.com" crossorigin/>
	<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-57056-1"></script>
	<script type="rocketlazyloadscript">window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-57056-1');</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3625063062589476" crossorigin="anonymous"></script><meta name="description" content="En este artículo no hablaré de la generalizada relación entre coches y relojes desde su punto de vista histórico. Es cierto que ambas disciplinas siempre han ido muy vinculadas, en los tiempos de los pioneros del automóvil, tanto en carretera como en competición un reloj era imprescindible. En carrera permitían que el piloto fuera verificando&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Relojes y coches | Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/relojes-y-coches/" />
<meta property="og:description" content="En este artículo no hablaré de la generalizada relación entre coches y relojes desde su punto de vista histórico. Es cierto que ambas disciplinas siempre han ido muy vinculadas, en los tiempos de l…" />
<meta property="article:published_time" content="2021-11-07T08:48:00+00:00" />
<meta property="article:modified_time" content="2021-08-06T07:49:18+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/11/relojes_coches_seat_124_ls.jpg?resize=512%2C512" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="434" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="Relojes y coches" />
<meta name="twitter:image" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/11/relojes_coches_seat_124_ls.jpg?resize=512%2C512" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-10089 single-format-standard wp-custom-logo ast-desktop ast-plain-container ast-right-sidebar astra-3.7.5 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled">

<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Ir al contenido">
		Ir al contenido</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header header-main-layout-1 ast-primary-menu-disabled ast-no-menu-items ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			
<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://www.javiergutierrezchamorro.com/" class="custom-logo-link" rel="home"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" /><noscript><img width="180" height="180" src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a></span><div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url" >
					Bitácora de Javier Gutiérrez Chamorro (Guti)
				</a>
			</span>
						
				</div>			</div>
		</div>

		<!-- .site-branding -->
					</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->
		</header><!-- #masthead -->
		<div class="main-header-bar ast-header-breadcrumb">
							<div class="ast-container">	<div class="ast-breadcrumbs-wrapper">
		<div class="ast-breadcrumbs-inner">
			<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" ><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/coches/" itemprop="item"><span itemprop="name">Coches</span></a><meta itemprop="position" content="2" /></li><li  class="trail-item trail-end"><span><span>Relojes y coches</span></span></li></ul></div></nav>		</div>
	</div>
		</div>
					</div>	<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-10089 post type-post status-publish format-standard has-post-thumbnail hentry category-coches category-relojes ast-article-single" id="post-10089" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- ast-no-thumb single-layout-1">

	
	<header class="entry-header ast-no-thumbnail">

		
				<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Relojes y coches</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 7 de noviembre de 2021</span><span class="updated" itemprop="dateModified"> 6 de agosto de 2021</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/coches/" rel="category tag">Coches</a>, <a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / 			<span class="comments-link">
				<a href="https://www.javiergutierrezchamorro.com/relojes-y-coches/#comments">1 comentario</a>			</span>

			</div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		<p>En este artículo no hablaré de la generalizada relación entre <a href="https://www.javiergutierrezchamorro.com/category/coches/" target="_blank" rel="noopener">coches</a> y <a href="https://www.javiergutierrezchamorro.com/category/relojes/" target="_blank" rel="noopener">relojes</a> desde su punto de vista histórico. Es cierto que ambas disciplinas siempre han ido muy vinculadas, en los tiempos de los pioneros del automóvil, tanto en carretera como en competición un reloj era imprescindible. En carrera permitían que el piloto fuera verificando él mismo sus tiempos, en aquella época ellos lo hacían todo sin apenas apoyos del «pit wall». En el mundo del transporte, no fue hasta la década de los años 1980 que el reloj se fue generalizando como un instrumento de abordo que viniera con la equipación de serie. Un reloj en el cuadro de mandos encarecía el precio del coche, eran usualmente relojes eléctricos o de cuarzo, y en los albores de la tecnología era un gasto comparativamente elevado.</p>
<p><img class="image" loading="lazy" title="Relojes y coches" alt="Relojes y coches" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%20434'%3E%3C/svg%3E" width="770" height="434" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/11/relojes_coches_seat_124_ls.jpg?resize=770%2C434&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Relojes y coches" alt="Relojes y coches" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/11/relojes_coches_seat_124_ls.jpg?resize=770%2C434&#038;ssl=1" width="770" height="434" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>De hecho incluso el cuentarrevoluciones o tacómetro, por su funcionamiento electrónico quedaba relegado a vehículos con aspiraciones lujosas o deportivas. Tanto era así que a los instrumentos en el «tablier» se les llamaba coloquialmente relojes.</p>
<p>Tampoco me adentraré en los fines de publicitarios que han pretendido de forma más o menos artificial asociar guardatiempos con automóviles (o aviación), algo que ya repasé en <a href="https://www.javiergutierrezchamorro.com/los-relojes-de-la-formula-1/" target="_blank" rel="noopener">los relojes de la F1</a>, y que pese a ser innecesarios, tanto en el pilotaje como en la conducción, siguen teniendo un gran atractivo nostálgico.</p>
<p><img class="image" loading="lazy" title="Relojes y coches" alt="Relojes y coches" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20523'%3E%3C/svg%3E" loading="lazy" width="640" height="523"  data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2014/04/heuer_autavia_jochen_rindt.jpg?resize=640%2C523&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Relojes y coches" alt="Relojes y coches" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2014/04/heuer_autavia_jochen_rindt.jpg?resize=640%2C523&#038;ssl=1" loading="lazy" width="640" height="523"  data-recalc-dims="1"></noscript></p>
<p>Los coches fueron la primera cosa que recuerdo que captaron mi interés. Os hablo que con 2 o 3 años me maravillaba mirar los modelos estacionados en la calle. Empecé a reconocer e identificar modelos. Me encantaban los coches y no podía esperar a «ser mayor» para tener los modelos más relevantes del momento. Sin embargo aquello tuvo que esperar, y para mi sorpresa fue algo totalmente diferente lo que llenó la espera: Los <a href="https://www.javiergutierrezchamorro.com/category/informatica/" target="_blank" rel="noopener">ordenadores</a>. Una tecnología incipiente y llena de maravillas, algunas de ellas todavía por descubrir. Una herramienta que sin estar al alcance de muchos tuve el privilegio de poder disfrutar gracias al <a href="https://www.javiergutierrezchamorro.com/spectrum-48k-blanco/" target="_blank" rel="noopener">Sinclair ZX Spectrum</a>. Quién me iba a decir que aquello que veía como un entretenimiento, algo por lo que difícilmente podías encontrar un trabajo en aquellos años 80, sería algo más de una década después mi modo de vida, y de hecho, el que me daría la posibilidad de conseguir mi primer sueño automovilístico: El <a href="https://www.javiergutierrezchamorro.com/seat-ibiza-1-5-glx/" target="_blank" rel="noopener">Seat Ibiza 1.5 GLX</a>.</p>
<p>A principios del 2000 llegaría otro sueño, el <a href="https://www.javiergutierrezchamorro.com/las-tripas-del-corsa/" target="_blank" rel="noopener">Opel Corsa GSi</a>. Con él descubrí que el mundo del motor estaba idealizado, quizás había sido yo mismo el que con tanta ensoñación los había puesto a la altura de las nubes, o puede que hubiera sido la publicidad, el cine y la televisión. El caso es que fui descubriendo que un coche no era tan divertido como parecía, que no te proporcionaba la prometida libertad. Más bien al contrario, te hacía esclavo de él como nos explicaba <a href="https://www.javiergutierrezchamorro.com/el-investigador-paul-davis-nos-presenta-su-seat-124-sport-en-revista-coche/" target="_blank" rel="noopener">Paul Davis en su entrevista</a>. Tampoco era demasiado divertido, mientras yo crecía, las carreteras se habían llenado de radares y límites de velocidad.</p>
<p>Poco a poco fui mentalizándome que mi colección de coches antiguos iba a tener que esperar, o mejor dicho, que probablemente no llegaría nunca. Implicaba disponer de plazas de aparcamiento, algo imprescindible en una gran ciudad como Barcelona, el seguro, las revisiones, los gastos de mantenimiento&#8230; Un dispendio de dinero y de tiempo que cada vez compensaba menos con las satisfacciones que podían proporcionar los coches.</p>
<p>Ya había conocido los relojes, unos aparatos que me gustaban también desde mi infancia. Me alucinaban los relojes digitales, algo que en cierta forma combinaba informática con relojería. No obstante pasaba el tiempo y yo sólo conocía la relojería digamos comercial, la que se vendía en las relojerías de barrio. Se trataba de relojes de cuarzo más o menos avanzados, diseños bonitos, buena calidad de construcción, pero nada que me transmitiera algo especial. Poco después del <b>Opel Corsa</b> fue cuando conocí la relojería más pura, la mecánica, que aunque fuera de los puntos de distribución tradicionales, se podía encontrar con facilidad gracias a la <a href="https://www.javiergutierrezchamorro.com/frikismos-e-internet/" target="_blank" rel="noopener">incipiente internet</a>, o mejor dicho web.</p>
<p>Los relojes mecánicos empezaron a proporcionarme algo parecido a los coches, quizás por su movimiento basado en muelles y engranajes, casi como si fuera un motor. Además tenían grandes ventajas, los podía utilizar siempre que quisiera. En el trabajo, de paseo, de vacaciones&#8230; Podía tener varios modelos, todos ellos guardados en sus cajitas; sin ocupar demasiado espacio y sin costes ocultos de seguros, aparcamientos, etcétera.</p>
<p>En esa línea <a href="https://www.javiergutierrezchamorro.com/frikismos-e-internet/" target="_blank" rel="noopener">Internet</a> me abrió las puertas a otras disciplinas, que si bien puede parecer que no tienen ninguna relación con los automóviles o con la relojería, en el fondo me permitían lo mismo, poderlas disfrutar cómodamente y en casi cualquier momento. Descubrí las <a href="https://www.javiergutierrezchamorro.com/category/escritura/" target="_blank" rel="noopener">plumas estilográficas</a>, las <a href="https://www.javiergutierrezchamorro.com/category/afeitado/" target="_blank" rel="noopener">maquinillas de afeitar clásicas</a> y el <a href="https://www.javiergutierrezchamorro.com/category/moda/" target="_blank" rel="noopener">calzado tradicional Made in Spain</a>. Era una manera en la que un instrumento convertía una necesidad (ver la hora, afeitarse, escribir o calzarse) en un placer.</p>
<p>Tal vez los <a href="https://www.javiergutierrezchamorro.com/valores-anejos/" target="_blank" rel="noopener">valores</a> de estas herramientas no estén en consonancia con la velocidad y la inmediatez que nos hacen creer que tiene la vida actual, buscaban otras cualidades, entre ellas la durabilidad. Así es cómo os he podido mostrar un <a href="https://www.javiergutierrezchamorro.com/roamer-popular/" target="_blank" rel="noopener">reloj Roamer</a> que con más de 60 años a sus espaldas sigue pareciendo actual, o como un <a href="https://www.javiergutierrezchamorro.com/waltham-modelo-1899/" target="_blank" rel="noopener">Waltham de bolsillo</a> fabricado en 1906 todavía funciona en plenas condiciones.</p>
<p><img class="image" loading="lazy" title="Relojes y coches" alt="Relojes y coches" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20375'%3E%3C/svg%3E" loading="lazy" width="500" height="375"  data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2005/11/tests_f1.jpg?resize=500%2C375&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Relojes y coches" alt="Relojes y coches" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2005/11/tests_f1.jpg?resize=500%2C375&#038;ssl=1" loading="lazy" width="500" height="375"  data-recalc-dims="1"></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10089" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10089" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10089" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10089" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-10089" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-y-coches/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	        <nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
	                <span class="screen-reader-text">Navegación de entradas</span>
	                <div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/unete-a-mas-de-500-suscriptores-por-email/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
	        </nav>
<div id="comments" class="comments-area">

	
				<h3 class="comments-title">
				1 comentario en &ldquo;Relojes y coches&rdquo;			</h3>
		
		<ol class="ast-comment-list">
							<li class="comment even thread-even depth-1" id="li-comment-86191">

					<article id="comment-86191" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">un relojista</b> </cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/relojes-y-coches/#comment-86191"><time datetime="2021-11-07T12:14:03+01:00">7 de noviembre de 2021 a las 12:14</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Una pregunta que me hago a veces acerca de los relojes utilizados en los coches es la siguiente.</p>
<p>En los coches de los años 80 y 90 en los que el cuenta-revoluciones era un «extra» y cuyo lugar era ocupado por un reloj analógico, el reloj sería de cuarzo.</p>
<p>(En coches más recientes, dotados de una computadora central llamada comúnmente «centralita», supongo dicho reloj no existe y que la hora es propocionada por dicha centralita.)</p>
<p>¿A qué frecuencia trabajaban el oscilador pizoeléctrico de esos relojes de cuarzo? Sabido es que las variaciones de temperatura afectan negativamente a la precisión de los relojes de cuarzo.</p>
<p>Una posible solución consiste en hacerlos trabajar a mayor frecuencia. Ahora bien, dicha solución implica un mayor consumo de energía y en los relojes de pulsera es un inconveniente serio, dado que por razones de espacio su batería tiene una capacidad de almacenamiento limitada.</p>
<p>En cambio, en un coche este consumo adicional de energía no es problema. La energía demandada por un reloj de cuarzo que oscile, pongamos, a unos 262 kHz en vez de los habituales 32768 Hz, es una minúscula fracción de la almacenada por las baterías de plomo-ácido convencionales de los automóviles de aquella época.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
		</ol><!-- .ast-comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/relojes-y-coches/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe loading="lazy"
					title="Formulario de comentarios"
					src="about:blank"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=10089&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=2ede6c754918d39c9504691a4088e29e8f757c8f#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Frelojes-y-coches%2F">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=10089&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=2ede6c754918d39c9504691a4088e29e8f757c8f#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Frelojes-y-coches%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
		
		<aside id="text-5" class="widget widget_text"><h2 class="widget-title">Tempore Lux Racing One Chronograph</h2>			<div class="textwidget"><p><a href="https://temporelux.com/categoria-producto/relojes/racing-one/?ref=4" target="_blank" rel="nofollow noopener" title="Tempore Lux Premium Watches"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20300'%3E%3C/svg%3E" width="250" height="300" loading="lazy" alt="Racing One Chronograph | Tempore Lux Watches" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/temporelux_banner.jpg?resize=250,300&#038;ssl=1"/><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/temporelux_banner.jpg?resize=250,300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Racing One Chronograph | Tempore Lux Watches"/></noscript></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">Laco Casablanca 42</h2>			<div class="textwidget"><p><a href="https://www.laco.de/es/relojes/relojes-nauticos/casablanca-42" target="_blank" title="Reloj de aviador y nautico de Laco | Fabricante alemán de relojes" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20300'%3E%3C/svg%3E" width="250" height="300" loading="lazy" alt="Modelo Casablanca 42 | Relojes Naúticos de Laco" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/laco_banner.jpg?resize=250,300&#038;ssl=1"/><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/laco_banner.jpg?resize=250,300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Modelo Casablanca 42 | Relojes Naúticos de Laco"/></noscript></a></p>
</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Suscríbete</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 581 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-2"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.javiergutierrezchamorro.com/relojes-y-coches/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav role="navigation" aria-label="Categorías">
			<ul>
					<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (39)
</li>
	<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Reviews y reseñas sobre productos de afeitado clásico, afeitado tradicional, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos de higiene. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Afeitado</a> (74)
</li>
	<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (390)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (69)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (138)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (192)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (248)
</li>
	<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Reviews, reseñas y pruebas de elementos e instrumentos de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, tinteros, conversores a émbolo y otros accesorios. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Escritura</a> (49)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)
</li>
	<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa. fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Hogar</a> (115)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.614)
<ul class='children'>
	<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (179)
</li>
	<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (753)
</li>
	<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)
</li>
	<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
	<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (560)
</li>
	<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (321)
</li>
	<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (870)
</li>
</ul>
</li>
	<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (23)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (169)
</li>
	<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Pruebas, reviews, reseñas, marcas de moda, vestimenta, textil, calzado, zapatos clásicos, zapato tradicional, calzado deportivo, Made in Spain y complementos de vestir para hombre y mujer. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Moda</a> (161)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (65)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (258)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (175)
</li>
	<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Pruebas, reseñas, análisis y reviews de relojes. Horología, guardatiempos, relojes de pared, relojes de pulsera, de bolsillo, de sobremesa, analógicos, digitales, de cuarzo, mecánicos (automáticos y de cuerda), japoneses, suizos, chinos, modernos, antiguos, historia de la relojería, reflexiones sobre relojes, la importancia del reloj, fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Relojes</a> (700)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (176)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (215)
</li>
			</ul>

			</nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
	<label>
		<span class="screen-reader-text">Buscar por:</span>
		<input type="search" class="search-field"  placeholder="Buscar &hellip;" value="" name="s" tabindex="-1">
					<button class="search-submit ast-search-submit" aria-label="Enviar la búsqueda">
				<span hidden>Buscar</span>
				<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="ast-search-icon-svg" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<title/>
				<desc/>
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></i>
			</button>
			</label>
			<input type="submit" class="search-submit" value="Buscar">
	</form>
</aside><aside id="block-2" class="widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div>
</div>
</div></div>
</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav role="navigation" aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">un relojista</span> en <a href="https://www.javiergutierrezchamorro.com/relojes-y-coches/#comment-86191">Relojes y coches</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/unete-a-mas-de-500-suscriptores-por-email/#comment-86190">Únete a más de 500 suscriptores por email</a></li><li class="recentcomments"><span class="comment-author-link">Sorin</span> en <a href="https://www.javiergutierrezchamorro.com/unete-a-mas-de-500-suscriptores-por-email/#comment-86189">Únete a más de 500 suscriptores por email</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/oris-aquis-date-upcycle/#comment-86188">Oris Aquis Date Upcycle</a></li><li class="recentcomments"><span class="comment-author-link">Samoa</span> en <a href="https://www.javiergutierrezchamorro.com/oris-aquis-date-upcycle/#comment-86187">Oris Aquis Date Upcycle</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/cosas-que-quizas-no-sabias-acerca-de-la-historia-de-la-relojeria/#comment-86186">Cosas que quizás no sabías acerca de la historia de la relojería</a></li><li class="recentcomments"><span class="comment-author-link">ARB CuentaTiempos</span> en <a href="https://www.javiergutierrezchamorro.com/cosas-que-quizas-no-sabias-acerca-de-la-historia-de-la-relojeria/#comment-86185">Cosas que quizás no sabías acerca de la historia de la relojería</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/unete-a-mas-de-500-suscriptores-por-email/#comment-86184">Únete a más de 500 suscriptores por email</a></li><li class="recentcomments"><span class="comment-author-link">Sergi</span> en <a href="https://www.javiergutierrezchamorro.com/oris-aquis-date-upcycle/#comment-86183">Oris Aquis Date Upcycle</a></li><li class="recentcomments"><span class="comment-author-link">Sergi</span> en <a href="https://www.javiergutierrezchamorro.com/unete-a-mas-de-500-suscriptores-por-email/#comment-86182">Únete a más de 500 suscriptores por email</a></li></ul></nav></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2>			<div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mi página de autor en Amazon.com</a><br />
<a href="https://www.bing.com/local/Details.aspx?lid=YN6306x4763584402258748051" target="_blank" rel="nofollow noopener">Bing Places</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="nofollow noopener">Facebook</a><br />
<a href="https://github.com/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Github</a><br />
<a href="https://g.page/bitacorajaviergutierrezchamorro/" target="_blank" rel="nofollow noopener">Google Places</a><br />
<a href="https://www.instagram.com/guardatiempo/" target="_blank" rel="noopener">Instagram</a><br />
<a href="https://www.linkedin.com/company/bitacora-guti" target="_blank" rel="nofollow noopener">Linkedin</a><br />
<a href="https://www.pinterest.es/gutibitacorascom/" target="_blank" rel="nofollow noopener">Pinterest</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="nofollow noopener">Telegram</a><br />
<a href="https://es.trustpilot.com/review/www.javiergutierrezchamorro.com" target="_blank" rel="nofollow noopener">Trustpilot</a><br />
<a href="https://javiergutierrezchamorro.tumblr.com" target="_blank" rel="nofollow noopener">Tumblr</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="nofollow noopener">Twitter</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="nofollow noopener">Sourceforge</a><br />
<a href="https://yandex.ru/profile/145631406310" target="_blank" rel="nofollow noopener">Yandex</a><br />
<a href="https://www.youtube.com/channel/UC3duqMzwD3gT1kJjOzCy-Iw?sub_confirmation=1" target="_blank" rel="nofollow noopener">Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/2004/">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="nofollow noopener">Translate to english</a></p>
<p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://elmercadillo.foroactivo.com/" target="_blank" rel="noopener">El Mercadillo de relojes</a><br />
<a href="https://enclaveinformatico.com/" target="_blank" rel="noopener">Enclave Informático -La web para Ciberseguridad, Smartphones y Gadgets</a><br />
<a href="http://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="http://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://blogs.masterhacks.net" target="_blank" rel="noopener">Masterhacks Blog</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://www.safonagastrocrono.club/" target="_blank" rel="noopener">SaFonaGastroCrono</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener">Zona Casio</a></p>
</div>
		</aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Últimas entradas</h2><nav role="navigation" aria-label="Últimas entradas">
		<ul>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/relojes-y-coches/" aria-current="page">Relojes y coches</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/unete-a-mas-de-500-suscriptores-por-email/">Únete a más de 500 suscriptores por email</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/cosas-que-quizas-no-sabias-acerca-de-la-historia-de-la-relojeria/">Cosas que quizás no sabías acerca de la historia de la relojería</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/oris-aquis-date-upcycle/">Oris Aquis Date Upcycle</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/el-presente-dura-como-mucho-1-segundo-en-un-reloj-de-cuarzo/">El presente dura como mucho 1 segundo (en un reloj de cuarzo)</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/los-falsos-calibres-manufactura-tudor-breitling-chanel-norqain-yema-y-yonger-et-bresson/">Los falsos calibres manufactura: Tudor, Breitling, Chanel, Norqain, Yema y Yonger et Bresson</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/casio-g-shock-dwe-5600cc/">Casio G-Shock DWE-5600CC</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/el-cambio-de-hora-y-el-dst/">El cambio de hora y el DST</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/reportaje-de-los-lectores-complicaciones-relojeras-las-dos-regulator-ii/">Reportaje de los lectores: Complicaciones relojeras. Las dos Regulator (II)</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/balsamo-3-en-1-lea/">Bálsamo 3 en 1 Lea</a>
									</li>
					</ul>

		</nav></aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->

		<footer
		class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"		>

			
			
<div class="ast-small-footer footer-sml-layout-1">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap" >
									<div class="ast-small-footer-section ast-small-footer-section-1" >
						<b><a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="license nofollow noopener">Creative Commons</a> (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)</a></b><br/>
Un sitio dedicado a las pruebas, reseñas y reviews de relojes, calzado, moda, afeitado clásico, instrumentos de escritura y el Made in Spain.<br/>
<small>La copia, distribución y/o utilización parcial o total de los contenidos de <a href="https://www.javiergutierrezchamorro.com" target="_blank">javiergutierrezchamorro.com</a> está permitida sin ningún tipo de autorización por parte del propietario. Los términos aplicables de la licencia CC de atribución requieren que cualquier uso derivado de este contenido reconozca la autoría original del mismo, así como que incluya un enlace a la fuente original.

Todos los puntos de vista u opiniones representados en esta página son personales y pertenecen exclusivamente al autor de las mismas. En ningún caso son representativos de personas, instituciones u organizaciones con las que el autor puede o no estar asociado en capacidad profesional o personal.</small>					</div>
				
				
			</div><!-- .ast-row .ast-small-footer-wrap -->
		</div><!-- .ast-container -->
	</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->

			
		</footer><!-- #colophon -->
			</div><!-- #page -->
	<div style="display:none">
	<div class="grofile-hash-map-857059ecaf2043ebe2c5fc7dc55d89e1">
	</div>
	</div>

	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/relojes-y-coches\/":10089};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/relojes-y-coches/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script type="rocketlazyloadscript" src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.7.5' id='astra-theme-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.3/_inc/build/photon/photon.min.js?ver=1636099830' id='jetpack-photon-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/js/gprofiles.js?ver=1636099850' id='grofiles-cards-js' defer></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.3/modules/wpgroho.js?ver=1636099850' id='wpgroho-js' defer></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js?ver=1636099831' id='sharing-js-js' defer></script>
<script type="rocketlazyloadscript" id='sharing-js-js-after'>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</script>
			<script type="rocketlazyloadscript">
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			
		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=10089&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2ede6c754918d39c9504691a4088e29e8f757c8f#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Frelojes-y-coches%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=10089&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2ede6c754918d39c9504691a4088e29e8f757c8f#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Frelojes-y-coches%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'115063527',post:'10089',tz:'1',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '10089' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"[loading=lazy],img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}},use_native:1};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>	</body>
</html>

<!-- Cached for great performance - Debug: cached@1636283648 -->