<!DOCTYPE html>
<html lang="es">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Comentarios de cine (XXXIX) | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><style id="rocket-critical-css">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</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<meta name="p:domain_verify" content="667c62b15e89aff3b73abbb3316d18b9" />
<meta name="yandex-verification" content="76b86dfdb49e3701" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />

<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario Comentarios de cine (XXXIX) del feed" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/feed/" />
<link rel='preload'   href='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/css/minified/style-flex.min.css?ver=3.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link data-minify="1" rel='preload'   href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.7.2/wp-includes/css/dist/block-library/style.min.css?ver=1625204087' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='preload'   href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1625598750' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1625598750' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=1625204087' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link data-minify="1" rel='preload'   href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/9.9/_inc/social-logos/social-logos.min.css?ver=1625598750' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/9.9/css/jetpack.css?ver=1625598750' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<!--[if IE]>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.6.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.javiergutierrezchamorro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.javiergutierrezchamorro.com/wp-json/wp/v2/posts/9530" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/" />
<style type='text/css'>img#wpstats{display:none}</style>
			<meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.type" content="weblog"/>
	<meta name="dc.type" content="blog"/>
	<meta name="resource-type" content="document"/>
	<meta name="dc.format" scheme="IMT" content="text/html"/>
	<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/"/>
	<meta name="dc.language" scheme="RFC1766" content="es"/>
	<meta name="dc.coverage" content="global"/>
	<meta name="distribution" content="GLOBAL"/>
	<meta name="dc.rights" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="copyright" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)"/>	
	<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="apple-mobile-web-app-capable" content="yes"/>
	<link rel="alternate" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/" hreflang="es"/>
	<link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/"/>
	<link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" />
	<link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/"/>
	<link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/"/>
	<link rel="preconnect" href="https://graph.facebook.com" crossorigin/>
	<link rel="preconnect" href="https://api.pinterest.com" crossorigin/>
	<link rel="preconnect" href="https://s.gravatar.com" crossorigin/>
	<link rel="preconnect" href="https://stats.wp.com" crossorigin/>
	<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-57056-1"></script>
	<script type="rocketlazyloadscript">window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-57056-1');</script>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Seguimos con los comentarios de cine, hoy con la trigésimo novena entrega. - 10 minutos menos: 4/10. Bruce Willis, con buen presupuesto y una estética que me gusta. Además todos llevan relojes de Smith Bradley (S&amp;B), pero al final la película apenas se entiende. - 1.000 millones (Millard): 6/10. Película rusa ambientada en Francia con&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Comentarios de cine (XXXIX) | Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/" />
<meta property="og:description" content="Seguimos con los comentarios de cine, hoy con la trigésimo novena entrega. &#8211; 10 minutos menos: 4/10. Bruce Willis, con buen presupuesto y una estética que me gusta. Además todos llevan reloje…" />
<meta property="article:published_time" content="2021-07-12T09:13:00+00:00" />
<meta property="article:modified_time" content="2021-04-21T09:15:09+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2017/09/cine.jpg?resize=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="Comentarios de cine (XXXIX)" />
<meta name="twitter:image" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2017/09/cine.jpg?resize=512%2C512" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-9530 single-format-standard wp-custom-logo ast-desktop ast-plain-container ast-right-sidebar astra-3.6.2 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
			<header
		class="site-header header-main-layout-1 ast-primary-menu-disabled ast-no-menu-items ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			
<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://www.javiergutierrezchamorro.com/" class="custom-logo-link" rel="home"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" data-lazy-srcset="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" /><noscript><img width="180" height="180" src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a></span><div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url" >
					Bitácora de Javier Gutiérrez Chamorro (Guti)
				</a>
			</span>
						
				</div>			</div>
		</div>

		<!-- .site-branding -->
					</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->
		</header><!-- #masthead -->
		<div class="main-header-bar ast-header-breadcrumb">
							<div class="ast-container">	<div class="ast-breadcrumbs-wrapper">
		<div class="ast-breadcrumbs-inner">
			<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" ><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/cine/" itemprop="item"><span itemprop="name">Cine</span></a><meta itemprop="position" content="2" /></li><li  class="trail-item trail-end"><span><span>Comentarios de cine (XXXIX)</span></span></li></ul></div></nav>		</div>
	</div>
		</div>
					</div>	<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-9530 post type-post status-publish format-standard has-post-thumbnail hentry category-cine ast-article-single" id="post-9530" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- ast-no-thumb single-layout-1">

	
	<header class="entry-header ast-no-thumbnail">

		
				<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Comentarios de cine (XXXIX)</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 12 de julio de 2021</span><span class="updated" itemprop="dateModified"> 21 de abril de 2021</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/cine/" rel="category tag">Cine</a></span> / 			<span class="comments-link">
				<a href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/#respond">Deja un comentario</a>			</span>

			</div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		<p>Seguimos con los <a href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxviii/" target="_blank" rel="noopener">comentarios de cine</a>, hoy con la trigésimo novena entrega.</p>
<p>&#8211; <b>10 minutos menos</b>: 4/10. Bruce Willis, con buen presupuesto y una estética que me gusta. Además todos llevan relojes de Smith Bradley (S&amp;B), pero al final la película apenas se entiende.</p>
<p>&#8211; <b>1.000 millones (Millard)</b>: 6/10. Película rusa ambientada en Francia con una historia que ya desde el primer momento es difícil de creer, quizás por eso tenga tan malas críticas. Sin embargo si obviamos eso, tiene humor y bastante intriga, por lo que resulta entretenida.</p>
<p>&#8211; <b>Asesino de modelos</b>: 4/10. Película que parece creada directamente para televisión, ni hay una buena actuación ni una historia que enganche salvo un par de escenas en la parte final de la película.</p>
<p>&#8211; <b>Ava</b>: 5/10. Los asesinos resultan misteriosos, las asesinas todavía más. Hasta la mitad de la película me ha gustado mucho, a partir de ahí empieza a flojear.</p>
<p>&#8211; <b>Bliss (Felicidad)</b>: 5/10. El primer cambio argumental sorprende, pero a partir de ahí decae y se torna bastante previsible.</p>
<p>&#8211; <b>Borning. Asfalto en llamas</b>: 4/10. Tercera entrega de la franquicia noruega Borning, ninguna de ellas de estupenda calidad cinematográfica pero que eran entretenidas y con buenas carreras. En esta, y pese a la parte final rodada en Nürburgring, los personajes y los gags ya aburren, incluso los coches son los mismos.</p>
<p>&#8211; <b>Buscando a Steve McQueen</b>: 5/10. Bien ambientada en los 70 y explicando un gran robo real la película debería haber sido magnífica, pero le falta humor, acción y ritmo para ser realmente interesante.</p>
<p>&#8211; <b>Casino Royale</b>: 7/10. Primera película de James Bond, y no oficial, puesto que fue una adaptación televisiva de la novela Casino Royale de Ian Fleming emitida desde el programa de la CBS «Climax Mystery Theater» en 1954. Pese a la limitación de medios transmite muy bien el libro, es especial la tensión en la partida de cartas contra Le Chiffre.</p>
<p>&#8211; <b>Casino Royale</b>: 4/10. Parodia de James Bond de Peter Sellers. No es mi estilo y aunque admito que algunos gags son buenos, tal vez tenga demasiado tópico y política de la época.</p>
<p>&#8211; <b>Chacal</b>: 7/10. Un clásico con un mucho más joven Bruce Willis, Richard Gere, y hasta Jack Black. ¡Incluso sale un reloj Casio!</p>
<p>&#8211; <b>Código 8</b>: 5/10. Aunque empieza bastante bien, y el planteamiento es bueno, a partir de la mitad va haciéndose menos interesante.</p>
<p>&#8211; <b>Cosmética del enemigo</b>: 6/10. Aunque extraña cautiva desde casi el principio. Se va tornando rara y oscura pero mantiene el interés. La lástima es que el final sea poco concluyente.</p>
<p>&#8211; <b>Curiosa</b>: 4/10. Adolece del ritmo lento del cine francés, y choca una banda sonora que no pega con la época. No obstante, quizás esa ambientación musical es lo que más me ha gustado de la película, lo cual no es mucho.</p>
<p>&#8211; <b>Desconectados</b>: 3/10. Empieza de un modo demasiado bohemio que pretende ser transcendental, luego roza lo cómico pero como en la mitad gira y resulta interesante. La sensación dura poco, uno espera que llegue el final y éste termina siendo tan abierto que no aclara nada.</p>
<p>&#8211; <b>El conductor (Bumperkleef -Tailgate-)</b>: 6/10. Película holandesa de carretera, literalmente. Toda la acción se desarrolla en el vehículo familiar, y aunque algo repetitiva, mantiene la tensión y la agonía, pero como suele ocurrir, hacia el final va perdiendo.</p>
<p>&#8211; <b>El escándalo</b>: 6/10. Cuenta el escándalo de acoso sexual ocurrido en 2016 por el máximo responsable de Fox News con Charlize Theron y Nicole Kidman.</p>
<p>&#8211; <b>El gigante Google</b>: 7/10. Antiguo documental de cuando Google empezaba a triunfar, muy interesante a nivel retro-histórico.</p>
<p>&#8211; <b>El Trueno Azul</b>: 7/10. La película de 1983 anterior de la serie de televisión homónima. Han pasado casi 40 años pero la verdad que pese a no contar con un excesivo presupuesto tiene mucho ritmo.</p>
<p>&#8211; <b>Generación Y</b>: 4/10. Tiene momentos buenos y una idea inicial que es interesante, aunque es demasiado extraña y eso hace que deje de enganchar.</p>
<p>&#8211; <b>Greenland. El último refugio</b>: 6/10. La película tiene tensión y te atrapa desde casi el principio. Se centra demasiado en los protagonistas, pero lo compensa con el omnipresente reloj Festina y con Morena Baccarin (la guapa y malvada Anna de V). El final deja un poco a medias, pero aún así me ha gustado.</p>
<p>&#8211; <b>Hater</b>: 5/10. Me habían recomendado esta película polaca que tiene un planteamiento original acerca de la reputación y la manipulación, sobre todo en redes sociales. Algunas ideas son buenas, aunque su desarrollo demasiado extraño.</p>
<p>&#8211; <b>Hostage</b>: 7/10. Hubo un tiempo en que cada película protagonizada por Bruce Willis no sólo resultaba un éxito en taquilla, sino que además era buena. En este caso y sin muchos medios ni escenarios exquisitos, la trama te mantiene pegado al asiento.</p>
<p>&#8211; <b>Kronos. El fin de la humanidad</b>: 3/10. El título era tentador, la sinopsis atractiva. A los cinco minutos de que haya empezado uno se da cuenta de que es una película que no va a tener nada interesante.</p>
<p>&#8211; <b>La fiebre del ladrillo</b>: 6/10. De esas películas interesantes porque explican como alguien puede hacerse rico y arruinarse cuando no tiene escrúpulos. Como novedad no hablan de un timador estadounidense, sino que la película es alemana y ambientada en Alemania.</p>
<p>&#8211; <b>La guerra de las corrientes</b>: 6/10. Con muchas dificultades durante su estreno, explica la pugna entre Edison, Westinghouse y Tesla por la conquista de la iluminación eléctrica en Estados Unidos: corriente continua contra corriente alterna (DC-AC). Incluso conociendo la historia, la película es interesante, pero como de costumbre, sobra dramatismo y faltan detalles.</p>
<p>&#8211; <b>Lucy</b>: 6/10. Tiene una idea original, y un desarrollo que sin estar mal no es brillante como habría podido ser. Eso sí, con todo el ritmo de Luc Besson.</p>
<p>&#8211; <b>Mad World</b>: 3/10. Película en la que se basó la serie Dystopia, algunos actores y escenarios son los mismos, pero resulta ser mucho peor que la serie.</p>
<p>&#8211; <b>Madame Curie -Radioactive-</b>: 5/10. Podría haber dado mucho de sí centrándose en la historia del descubrimiento del Radio y el Polonio así como sus consecuencias, al final sólo vale la pena como divulgación.</p>
<p>&#8211; <b>Moontrap. Target earth</b>: 3/10. Remake de la película de finales de los 80 «Moontrap. Trampa en la Luna», y que logra ser aún peor que la original. Malos escenarios, malos actores y una historia bastante floja.</p>
<p>&#8211; <b>Nacido para ganar</b>: 4/10. Típica película de carreras de coches sin mucho interés, porque ni las los coches ni John Travolta que tambiés es el producto le hacen tener ritmo.</p>
<p>&#8211; <b>Narcópolis</b>: 4/10. Una película inglesa que hace pensar sobre cómo sería un futuro con drogas legales y de calidad. No obstante, la actuación no es demasiado convincente, y el guión tampoco ayuda a reforzar los aspectos que podrían ser más interesantes.</p>
<p>&#8211; <b>Operación panda</b>: 5/10. La historia es muy infantil, y a nivel de animación bastante floja, pero no está mal para pasar el rato.</p>
<p>&#8211; <b>Panorama para matar</b>: 7/10. Con Roger Moore interpretando a 007 en 1985 no la recordaba, así que la revisioné. Me gusta porque tiene todos los ingredientes de entretenimiento Bond, y además con una mirada tecnológica de la época y con Grace Jones.</p>
<p>&#8211; <b>Parásitos</b>: 6/10. El embrollo se desarrolla muy bien, y los actores son muy convincentes a pesar de lo increíble de la situación. Con el tiempo va perdiendo algo de credibilidad, pero sigue siendo interesante.</p>
<p>&#8211; <b>Próxima</b>: 5/10. Aunque lo del espacio es lo de menos, las antiguas instalaciones soviéticas y la veracidad de los personajes la hacen interesante. La historia es lenta y con pocos atractivos.</p>
<p>&#8211; <b>S1m0ne</b>: 6/10. Con un planteamiento original, sobre todo en el año 2002 y una buena actuación tiene drama y tiene humor. Aún así el resultado no acaba de encajar, pudiendo haber sido bastante mejor.</p>
<p>&#8211; <b>Tenet</b>: 8/10. Una base de ciencia-ficción con la inversión del tiempo como premisa, acción muy convincente, una trama que está a la altura y relojes Hamilton. Poco más se puede pedir, peli muy recomendable.</p>
<p>&#8211; <b>Tesla</b>: 6/10. Es una exposición sobre los logros de Nikola Tesla desarrollados de una manera con toques artísticos y originales.</p>
<p>&#8211; <b>¡Upsss 2! ¿Y ahora dónde está Noé?</b>: 5/10. Entretenida película de animación infantil con alguna lectura adulta.</p>
<p>&#8211; <b>Vivarium</b>: 6/10. Una puesta en escena sencilla tiene un desarrollo interesante y que mantiene el interés. El final es un tanto previsible y abierto, y podía haber mejorado el resultado.</p>
<p><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script type="rocketlazyloadscript">(adsbygoogle = window.adsbygoogle || []).push({});</script><br/><br/><img class="image" loading="lazy" title="Comentarios de cine (XXXIX)" alt="Comentarios de cine (XXXIX)" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2017/09/cine.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Comentarios de cine (XXXIX)" alt="Comentarios de cine (XXXIX)" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2017/09/cine.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9530" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9530" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9530" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9530" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-9530" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/comentarios-de-cine-xxxix/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-10/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comentarios-de-cine-xxxix/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.javiergutierrezchamorro.com/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><div class="comment-form-textarea ast-grid-common-col"><label for="comment" class="screen-reader-text">Escribe aquí...</label><textarea id="comment" name="comment" placeholder="Escribe aquí..." cols="45" rows="8" aria-required="true"></textarea></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="author" class="screen-reader-text">Nombre*</label><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p>
<p class="comment-form-email ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="email" class="screen-reader-text">Correo electrónico*</label><input id="email" name="email" type="text" value="" placeholder="Correo electrónico*" size="30" aria-required='true' /></p>
<p class="comment-form-url ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="url"><label for="url" class="screen-reader-text">Web</label><input id="url" name="url" type="text" value="" placeholder="Web" size="30" /></label></p></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario &raquo;" /> <input type='hidden' name='comment_post_ID' value='9530' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f9c989bc5" /></p>
			<!-- Anti-spam Reloaded plugin wordpress.org/plugins/anti-spam-reloaded/ -->
			<p class="antispamrel-group" style="clear: both;">
				<label>Current ye<span style="display: none;">ignore me</span>@r<span class="required">*</span>
					<input type="text" name="antspmrl-q" class="antispamrel-control-q" value="64" autocomplete="off" />
				</label>
				<input type="hidden" name="antspmrl-a" class="antispamrel-control-a" value="2021" />
			</p>
			<p class="antispamrel-group" style="display: none;">
				<label>Leave this field empty</label>
				<input type="text" name="antspmrl-e-email-url-website" class="antispamrel-control-e" value="" autocomplete="off" />
			</p>
		<input type="hidden" id="ak_js" name="ak_js" value="176"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
				<aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav role="navigation" aria-label="Categorías">
			<ul>
					<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (37)
</li>
	<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Reviews y reseñas sobre productos de afeitado clásico, afeitado tradicional, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos de higiene">Afeitado</a> (71)
</li>
	<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (368)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (69)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (134)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (192)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (246)
</li>
	<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Reviews, reseñas y pruebas de elementos e instrumentos de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, tinteros, conversores a émbolo y otros accesorios">Escritura</a> (48)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)
</li>
	<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (107)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.594)
<ul class='children'>
	<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (179)
</li>
	<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (741)
</li>
	<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)
</li>
	<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
	<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (553)
</li>
	<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (313)
</li>
	<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (861)
</li>
</ul>
</li>
	<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (23)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (167)
</li>
	<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Pruebas, reviews, reseñas, marcas de moda, vestimenta, textil, calzado, zapatos clásicos, zapato tradicional, calzado deportivo, Made in Spain y complementos de vestir para hombre y mujer">Moda</a> (159)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (65)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (257)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (174)
</li>
	<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Pruebas, reseñas, y reviews de relojes. Horología, guardatiempos, relojes de pared, relojes de pulsera, de bolsillo, de sobremesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, historia de la relojería, reflexiones sobre relojes, la importancia del reloj, ...">Relojes</a> (644)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (175)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (215)
</li>
			</ul>

			</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav role="navigation" aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-10/#comment-83152">Galería de relojes de los lectores (10)</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/listado-de-modelos-casio-antiguos/#comment-83151">Listado de modelos Casio antiguos</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-10/#comment-83150">Galería de relojes de los lectores (10)</a></li><li class="recentcomments"><span class="comment-author-link">Ricardo</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-10/#comment-83149">Galería de relojes de los lectores (10)</a></li><li class="recentcomments"><span class="comment-author-link">Anderson</span> en <a href="https://www.javiergutierrezchamorro.com/listado-de-modelos-casio-antiguos/#comment-83148">Listado de modelos Casio antiguos</a></li><li class="recentcomments"><span class="comment-author-link">Sergi</span> en <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-10/#comment-83147">Galería de relojes de los lectores (10)</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/salt-watches-daydive-automatic/#comment-83146">Salt Watches DayDive Automatic</a></li><li class="recentcomments"><span class="comment-author-link">un relojista</span> en <a href="https://www.javiergutierrezchamorro.com/salt-watches-daydive-automatic/#comment-83145">Salt Watches DayDive Automatic</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-leandro-fernandez-de-relio-watches/#comment-83144">Entrevista a Leandro Fernández de Relio Watches</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/salt-watches-daydive-automatic/#comment-83143">Salt Watches DayDive Automatic</a></li></ul></nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
	<label>
		<span class="screen-reader-text">Buscar por:</span>
		<input type="search" class="search-field"  placeholder="Buscar &hellip;" value="" name="s" tabindex="-1">
					<button class="search-submit ast-search-submit" aria-label="Enviar la búsqueda">
				<span hidden>Buscar</span>
				<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<title/>
				<desc/>
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></i>
			</button>
			</label>
			<input type="submit" class="search-submit" value="Search">
	</form>
</aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2>			<div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mi página de autor en Amazon.com</a><br />
<a href="https://www.bing.com/local/Details.aspx?lid=YN6306x4763584402258748051" target="_blank" rel="nofollow noopener">Bing Places</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="nofollow noopener">Facebook</a><br />
<a href="https://github.com/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Github</a><br />
<a href="https://g.page/bitacorajaviergutierrezchamorro/" target="_blank" rel="nofollow noopener">Google Places</a><br />
<a href="https://www.instagram.com/guardatiempo/" target="_blank" rel="noopener">Instagram</a><br />
<a href="https://www.linkedin.com/company/bitacora-guti" target="_blank" rel="nofollow noopener">Linkedin</a><br />
<a href="https://www.pinterest.es/gutibitacorascom/" target="_blank" rel="nofollow noopener">Pinterest</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="nofollow noopener">Telegram</a><br />
<a href="https://es.trustpilot.com/review/www.javiergutierrezchamorro.com" target="_blank" rel="nofollow noopener">Trustpilot</a><br />
<a href="https://javiergutierrezchamorro.tumblr.com" target="_blank" rel="nofollow noopener">Tumblr</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="nofollow noopener">Twitter</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="nofollow noopener">Sourceforge</a><br />
<a href="https://yandex.ru/profile/145631406310" target="_blank" rel="nofollow noopener">Yandex</a><br />
<a href="https://es.youtube.com/channel/UC3duqMzwD3gT1kJjOzCy-Iw" target="_blank" rel="nofollow noopener">Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/2004/">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="nofollow noopener">Translate to english</a></p>
<p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://elmercadillo.foroactivo.com/" target="_blank" rel="noopener">El Mercadillo de relojes</a><br />
<a href="https://enclaveinformatico.com/" target="_blank" rel="noopener">Enclave Informático -La web para Ciberseguridad, Smartphones y Gadgets</a><br />
<a href="http://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="http://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="http://www.landingshort.com" target="_blank" rel="noopener">Joan (Landing Short)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://www.safonagastrocrono.club/" target="_blank" rel="noopener">SaFonaGastroCrono</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener">Zona Casio</a></p>
</div>
		</aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->

		<footer
		class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"		>

			
			
<div class="ast-small-footer footer-sml-layout-1">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap" >
									<div class="ast-small-footer-section ast-small-footer-section-1" >
						<b><a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="nofollow noopener">Creative Commons</a> (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)</a></b><br/>
Un sitio dedicado a las pruebas, reseñas y reviews de relojes, calzado, moda, afeitado clásico, instrumentos de escritura y el Made in Spain.<br/>
<small>La copia, distribución y/o utilización parcial o total de los contenidos de <a href="https://www.javiergutierrezchamorro.com" target="_blank">javiergutierrezchamorro.com</a> está permitida sin ningún tipo de autorización por parte del propietario. Los términos aplicables de la licencia CC de atribución requieren que cualquier uso derivado de este contenido reconozca la autoría original del mismo, así como que incluya un enlace a la fuente original.

Todos los puntos de vista u opiniones representados en esta página son personales y pertenecen exclusivamente al autor de las mismas. En ningún caso son representativos de personas, instituciones u organizaciones con las que el autor puede o no estar asociado en capacidad profesional o personal.</small>					</div>
				
				
			</div><!-- .ast-row .ast-small-footer-wrap -->
		</div><!-- .ast-container -->
	</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->

			
		</footer><!-- #colophon -->
			</div><!-- #page -->

	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/comentarios-de-cine-xxxix\/":9530};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/comentarios-de-cine-xxxix/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script type="rocketlazyloadscript" src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.6.2' id='astra-theme-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/9.9/_inc/build/photon/photon.min.js?ver=1625598750' id='jetpack-photon-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.javiergutierrezchamorro.com/wp-content/plugins/anti-spam-reloaded/js/anti-spam.min.js?ver=6.4' id='anti-spam-reloaded-script-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/9.9/_inc/build/related-posts/related-posts.min.js?ver=1625598750' id='jetpack_related-posts-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" defer src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1625204087' id='akismet-form-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/9.9/_inc/build/sharedaddy/sharing.min.js?ver=1625598750' id='sharing-js-js' defer></script>
<script type="rocketlazyloadscript" id='sharing-js-js-after'>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</script>
			<script type="rocketlazyloadscript">
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'115063527',post:'9530',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '9530' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>	<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='astra-theme-css-css'  href='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/css/minified/style-flex.min.css?ver=3.6.2' media='all' /><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.7.2/wp-includes/css/dist/block-library/style.min.css?ver=1625204087' media='all' /><link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1625598750' media='all' /><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1625598750' media='all' /><link data-minify="1" rel='stylesheet' id='wp-pagenavi-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=1625204087' media='all' /><link data-minify="1" rel='stylesheet' id='social-logos-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/9.9/_inc/social-logos/social-logos.min.css?ver=1625598750' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/9.9/css/jetpack.css?ver=1625598750' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1626081306 -->