<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>El tourbillon | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><style id="rocket-critical-css">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</style>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<meta name="p:domain_verify" content="667c62b15e89aff3b73abbb3316d18b9" />
<meta name="yandex-verification" content="76b86dfdb49e3701" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario El tourbillon del feed" href="https://www.javiergutierrezchamorro.com/el-tourbillon/feed/" />
<link rel='preload' href='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/css/minified/style-flex.min.css?ver=3.7.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link data-minify="1" rel='preload' href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1641928876' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload' href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1641928876' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link data-minify="1" rel='preload' href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.5/_inc/social-logos/social-logos.min.css?ver=1641928876' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload' href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.5/css/jetpack.css?ver=1641928876' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.5/_inc/build/related-posts/related-posts.min.js?ver=1641928876' id='jetpack_related-posts-js' defer></script>
<link rel="https://api.w.org/" href="https://www.javiergutierrezchamorro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.javiergutierrezchamorro.com/wp-json/wp/v2/posts/10388" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/el-tourbillon/" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.type" content="weblog" />
<meta name="dc.type" content="blog" />
<meta name="dc.format" scheme="IMT" content="text/html" />
<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/el-tourbillon/" />
<meta name="dc.language" scheme="RFC1766" content="es" />
<meta name="dc.coverage" content="global" />
<meta name="distribution" content="GLOBAL" />
<meta name="resource-type" content="document" />
<meta name="copyright" content="Creative Commons (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.rights" content="Creative Commons (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" href="https://www.javiergutierrezchamorro.com/el-tourbillon/" hreflang="es" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" />
<link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="preconnect" href="https://graph.facebook.com" crossorigin />
<link rel="preconnect" href="https://api.pinterest.com" crossorigin />
<link rel="preconnect" href="https://s.gravatar.com" crossorigin />
<link rel="preconnect" href="https://stats.wp.com" crossorigin />
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-57056-1"></script>
<script type="rocketlazyloadscript">window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-57056-1');</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3625063062589476" crossorigin="anonymous"></script><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Todos los aficionados a la relojería conocemos el tourbillon, ¿pero sabemos su historia o su función?. Tourbillon, a veces españolizado como tourbillón es una palabra francesa que significa torbellino. Si bien en la actualidad es el alemán el idioma más hablado en Suiza, en la época a la que nos vamos a retrotraer era el&hellip;" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El tourbillon | Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/el-tourbillon/" />
<meta property="og:description" content="Todos los aficionados a la relojería conocemos el tourbillon, ¿pero sabemos su historia o su función?. Tourbillon, a veces españolizado como tourbillón es una palabra francesa que significa torbell…" />
<meta property="article:published_time" content="2022-01-13T07:33:00+00:00" />
<meta property="article:modified_time" content="2021-10-24T10:34:07+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_breguet_5345.jpg?resize=512%2C512" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1113" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="El tourbillon" />
<meta name="twitter:image" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_breguet_5345.jpg?resize=512%2C512" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-10388 single-format-standard wp-custom-logo ast-header-break-point ast-plain-container ast-right-sidebar astra-3.7.6 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled">
<a class="skip-link screen-reader-text" href="#content" role="link" title="Ir al contenido">
Ir al contenido</a>
<div class="hfeed site" id="page">
<header class="site-header header-main-layout-1 ast-primary-menu-disabled ast-no-menu-items ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead">
<div class="main-header-bar-wrap">
<div class="main-header-bar">
<div class="ast-container">
<div class="ast-flex main-header-container">
<div class="site-branding">
<div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
<span class="site-logo-img"><a href="https://www.javiergutierrezchamorro.com/" class="custom-logo-link" rel="home"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" /><noscript><img width="180" height="180" src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a></span><div class="ast-site-title-wrap">
<span class="site-title" itemprop="name">
<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url">
Bitácora de Javier Gutiérrez Chamorro (Guti)
</a>
</span>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-header-bar ast-header-breadcrumb">
<div class="ast-container"> <div class="ast-breadcrumbs-wrapper">
<div class="ast-breadcrumbs-inner">
<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" itemprop="item"><span itemprop="name">Relojes</span></a><meta itemprop="position" content="2" /></li><li class="trail-item trail-end"><span><span>El tourbillon</span></span></li></ul></div></nav> </div>
</div>
</div>
</div> <div id="content" class="site-content">
<div class="ast-container">
<div id="primary" class="content-area primary">
<main id="main" class="site-main">
<article class="post-10388 post type-post status-publish format-standard has-post-thumbnail hentry category-relojes tag-breguet ast-article-single" id="post-10388" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">
<div class="ast-post-format- ast-no-thumb single-layout-1">
<header class="entry-header ast-no-thumbnail">
<div class="ast-single-post-order">
<h1 class="entry-title" itemprop="headline">El tourbillon</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 13 de enero de 2022</span><span class="updated" itemprop="dateModified"> 24 de octubre de 2021</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / <span class="tags-links"><a href="https://www.javiergutierrezchamorro.com/tag/breguet/" rel="tag">breguet</a></span> / <span class="comments-link">
<a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comments">8 comentarios</a> </span>
</div> </div>
</header>
<div class="entry-content clear" itemprop="text">
<p>Todos los aficionados a la relojería conocemos el <b>tourbillon</b>, ¿pero sabemos su historia o su función?. Tourbillon, a veces españolizado como tourbillón es una palabra francesa que significa torbellino. Si bien en la actualidad es el alemán el idioma más hablado en Suiza, en la época a la que nos vamos a retrotraer era el francés, de ahí esa denominación.</p>
<p>El maestro <b>Abraham Louis Breguet</b> lo creó inicialmente en 1795 patentándolo en 1801. Ya a principios del siglo XVIII aparecía la necesidad de los <a href="https://www.javiergutierrezchamorro.com/cronometro-vs-cronografo/" target="_blank" rel="noopener">cronómetros</a> como instrumentos en la forma de ser capaces de medir con precisión en transcurso del tiempo. El principal ámbito de aplicación consistía en conocer la posición de los buques en el mar, o al menos una parte de ella, su longitud, o sea el avance sobre los actuales husos horarios que el navío había avanzado o retrocedido. Si partimos que un reloj de sol nos proporciona la hora solar, es decir la hora local en dónde estemos y tuviéramos una medición perfecta del tiempo usando un reloj muy preciso, bastaría restar ambas horas para saber cuánta distancia habíamos recorrido. La cosa no era tan sencilla porque esa medición daba una distancia angular, pero esencialmente se sabía que una hora de diferencia equivalía a 15 grados, y que cada grado representaba unos 111 kilómetros de distancia sobre el mismo meridiano. De esta forma, una hora de diferencia eran casi 1.700 kilómetros de distancia, por lo que un desfase de un minuto eran 28 kilómetros de error. Si a ello le sumamos que los barcos a vela navegaban a unos 6 nudos (11 kilómetros por hora), nos daremos cuenta que esos 1.700 kilómetros iban a demorarse 154 horas es decir cerca de una semana de trayecto en la que el reloj habría desfasado considerablemente.</p>
<p><img class="image" loading="lazy" title="El tourbillon" alt="El tourbillon" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20835'%3E%3C/svg%3E" width="1200" height="835" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_breguet_5345.jpg?resize=1200%2C835&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El tourbillon" alt="El tourbillon" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_breguet_5345.jpg?resize=1200%2C835&#038;ssl=1" width="1200" height="835" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Esa era la prioridad en cuanto a los cronómetros marinos, que no obstante se enfrentaban con un gran problema. Al ser su posición fija, es decir que el reloj permanecía en reposo durante mucho tiempo, la gravedad siempre hacía más fuerza sobre unos elementos que otros, desestabilizando la regularidad del volante y la rueda de escape y por tanto afectando a la precisión. «Tiraba» de ellos haciendo que la marcha del volante y la rueda de escape. Como es sabido años antes <b>Isaac Newton</b> se había percatado que las manzanas de los árboles siempre caen hacia abajo, es decir hacia el suelo y no salen disparadas al espacio y que por tanto nos explica cómo esa fuerza de la gravedad tiende a forzar que los mecanismos de un reloj también tiendan a ir en la misma dirección.</p>
<p>A <b>Breguet</b> se le ocurrió un mecanismo que aprovechando la misma energía de la cuerda, hiciera girar sobre un eje una jaula o armazón que contenía los elementos más sensibles del reloj, los mencionados volante y escape. Como iban a ir cambiando de posición, habitualmente rotando los 360 grados completos cada minuto, los efectos gravitacionales se compensarían y por tanto la precisión aumentaría.</p>
<p><img class="image" loading="lazy" title="El tourbillon" alt="El tourbillon" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20259'%3E%3C/svg%3E" width="320" height="259" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_animacion.gif?resize=320%2C259&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El tourbillon" alt="El tourbillon" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_animacion.gif?resize=320%2C259&#038;ssl=1" width="320" height="259" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>La complejidad que tiene hacer algo así es considerable, para empezar deben separarse esos dos órganos del resto de elementos del reloj. Por supuesto lo ideal sería que todo el mecanismo girase, sin embargo estando anclada a la caja por la tija que sustenta la corona, y requiriendo que las manecillas mantengan su posición es algo imposible. No es de extrañar que debido a estos orígenes sea la marca <b>Breguet</b> la que más ha apostado por este tipo de complicación en sus relojes, pero que en lo que a firmas suizas difícilmente encontraremos a menos de 20.000€.</p>
<p>Como muestra, este precioso <b>1907BA</b> disponible en la actual colección de la marca y tarifado a 857.500€.</p>
<p><img class="image" loading="lazy" title="El tourbillon" alt="El tourbillon" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201310'%3E%3C/svg%3E" width="1200" height="1310" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_breguet_1907ba.jpg?resize=1200%2C1310&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El tourbillon" alt="El tourbillon" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_breguet_1907ba.jpg?resize=1200%2C1310&#038;ssl=1" width="1200" height="1310" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Este Breguet modelo 1176 adquirido en 1809 por el conde <b>Jan Nepomucen Potocki de Pilawa</b> fue adjudicado por Christie&#8217;s en 2014 por 769.000€.</p>
<p><img class="image" loading="lazy" title="El tourbillon" alt="El tourbillon" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201469'%3E%3C/svg%3E" width="1200" height="1469" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_breguet_1809_subasta_2014.jpg?resize=1200%2C1469&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El tourbillon" alt="El tourbillon" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_breguet_1809_subasta_2014.jpg?resize=1200%2C1469&#038;ssl=1" width="1200" height="1469" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>O también el modelo de pulsera <b>5367BR</b> de 164.800€ en donde apreciamos muy bien como trabaja el tourbillon.</p>
<p><img class="image" loading="lazy" title="El tourbillon" alt="El tourbillon" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201026%201600'%3E%3C/svg%3E" width="1026" height="1600" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_breguet_5367br.jpg?resize=1026%2C1600&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El tourbillon" alt="El tourbillon" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_breguet_5367br.jpg?resize=1026%2C1600&#038;ssl=1" width="1026" height="1600" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/029gt0Y4ECw" data-id="029gt0Y4ECw" data-query=""></div><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/029gt0Y4ECw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></noscript></p>
<p>Todo ello comenzó a cambiar, como no, cuando llegaron los chinos que gracias al movimiento <b>Beijing TB01</b> que a partir de 2010 comenzaron a vender en China por unos 3.000€, y que daría paso a los Seagull por unos 1.000€ que en segundas o terceras marcas como <a href="https://www.javiergutierrezchamorro.com/sugess-mechanical-chronograph-moonphase/" target="_blank" rel="noopener">Sugess</a> o <b>Sea Kors</b> podemos encontrar actualmente en el mercado por unos 500€.</p>
<p><img class="image" loading="lazy" title="El tourbillon" alt="El tourbillon" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20800'%3E%3C/svg%3E" width="800" height="800" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_seagull_st8000.jpg?resize=800%2C800&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El tourbillon" alt="El tourbillon" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_seagull_st8000.jpg?resize=800%2C800&#038;ssl=1" width="800" height="800" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><video controls="" width="100%" height="100%"><source src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2022/01/tourbillon_sugess.mp4" type="video/mp4"></video></p>
<p>No debemos confundirlo con los relojes <a href="https://www.javiergutierrezchamorro.com/la-moda-relojes-open-heart/" target="_blank" rel="noopener">openheart</a> o esqueletizados. Aunque estáticamente sean muy similares ya que es una apertura en la esfera que permite ver el movimiento, funcionalmente y a nivel de complicación son muy distintos. En un reloj esqueletizado es solamente una parte de la maquinaria la que queda visible a través de la esfera. Suele ser la rueda de escape, ya que es la más «vistosa» de apreciar. En un tourbillón, además de eso, la veremos girar sobre su propio eje.</p>
<p>El carrusel, inventado en 1892 por <b>Bahne Bonniksen</b> utiliza un concepto parecido. La transmisión del movimiento es igual que en un reloj convencional, el carrusel no forma parte del sistema de transmisión del movimiento, gira arrastrado por una rueda suplementaria, normalmente añadida al eje de la rueda primera, dando en ese caso una vuelta cada hora. La rueda de escape, aunque incorporada a la plataforma del carrusel (junto con el áncora y el volante), es arrastrada como en un reloj normal por la rueda de segundos, que va alojada dentro del carrusel, aunque sin apoyarse ni ser desplazada por él, sino que su piñón y pivote inferior pasan a través de la plataforma del carrusel por un agujero practicado en la misma.</p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/9FzXOeSTahU" data-id="9FzXOeSTahU" data-query=""></div><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/9FzXOeSTahU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></noscript></p>
<p>Finalmente está el gyrotourbillon, una complicación ideada por <b>Jaeger‑LeCoultre</b> en tiempos mucho más recientes en las que se permite que el tourbillon gire en más de un eje, por ejemplo en dos, o como es el caso en tres. Esto permite que la fuerza de la gravedad se compense en todas las dimensiones, no sólo en la vertical como hacen los tourbillones o los carruseles.</p>
<p>Tanta complejidad no obstante, carece de sentido práctico en los relojes de pulsera que es dónde más la vemos implementada. Y es que cómo habéis visto, compensa muy bien un reloj que esté en posición estática o casi estática como es un reloj de bolsillo guardado en el chaleco, pero no va a poder compensar el efecto gravitatorio en un reloj donde la muñeca se va moviendo de manera casi arbitraria. Sin embargo, casi todas las marcas, tanto en la relojería de lujo como en la alta relojería tienen o han tenido algún modelo de tourbillon: <b>Audermars Piguet</b>, <a href="https://www.javiergutierrezchamorro.com/tag-heuer-calibre-heuer-03/" target="_blank" rel="noopener">TAG Heuer</a>, <b>Frederique Constant</b>, <b>Ulysse Nardin</b>, <b>Montblanc</b>, <a href="https://www.javiergutierrezchamorro.com/bell-ross-br-03-92-diver-blue/" target="_blank" rel="noopener">Bell&amp;Ross</a>, <b>Bvlgari </b>, <b>Panerai</b>, <b>Hublot</b>, <b>Girard-Perregaux</b>, <b>Blancpain</b>, <b>Zenith</b>, <b>Omega</b>, <b>Greubel Forsey</b>, <b>Moritz Grossmann</b>, &#8230; ¿Por qué? Porque es una complicación que demuestra técnica y maestría, es una forma de representación y ciertamente es bonita de contemplar.</p>
<p>Pero que también demuestra cómo dadas las cifras cronométricas de <b>Omega</b> con <b>METAS</b>, <b>Grand Seiko</b> con el <b>VFA (Very Fine Adjusted)</b> o <b>Rolex</b> con el (Superlative Chronometer) confirman que el tourbillon no es necesario para obtener elevadas cifras de precisión. Intuyo que podría hacerse de manera computerizada, los smartwaches incluyen acelerómetros que les permite conocer en qué posición ha estado más tiempo el reloj y por tanto compensarla, sin embargo es precisamente en un reloj de cuarzo donde las interferencias gravitatorias no tienen efecto alguno (sí las térmicas).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10388" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-tourbillon/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10388" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-tourbillon/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10388" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-tourbillon/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-tourbillon/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-tourbillon/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-tourbillon/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-tourbillon/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10388" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-tourbillon/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-tourbillon/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-tourbillon/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-tourbillon/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-10388" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-tourbillon/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<span class="screen-reader-text">Navegación de entradas</span>
<div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/rswc-airliner-gmt-limited-edition/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
</nav>
<div id="comments" class="comments-area">
<h3 class="comments-title">
8 comentarios en &ldquo;El tourbillon&rdquo; </h3>
<ol class="ast-comment-list">
<li class="comment even thread-even depth-1" id="li-comment-88132">
<article id="comment-88132" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/be57c515ee2be2f03fd547a2c13723a5?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/be57c515ee2be2f03fd547a2c13723a5?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/be57c515ee2be2f03fd547a2c13723a5?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/be57c515ee2be2f03fd547a2c13723a5?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Stainless</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88132"><time datetime="2022-01-13T09:17:02+01:00">13 de enero de 2022 a las 09:17</time></a></span></div> </header>
</div>
<section class="ast-comment-content comment">
<p>Bueno en cuanto a los chinos también tenemos a Pagani design que vende relojes con esta complicación por unos 100 euros.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section>
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-88133">
<article id="comment-88133" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88133"><time datetime="2022-01-13T09:26:55+01:00">13 de enero de 2022 a las 09:26</time></a></span></div> </header>
</div>
<section class="ast-comment-content comment">
<p>Muy interesante que saques el tema <b>Stainless</b>. Supongo que te refieres al Pagani Design PD-1656 Tourbillon con calibre Shanghai JHS35 o al Pagani Design PD-1658 con el Hangzhou. Aunque replican el efecto del tourbillon, ya que realmente gira, cosa que en otros openheart no hace, ese giro no está rotando ningún órgano del calibre, es pura simulación.</p>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" loading="lazy" data-lazy-src="https://ae01.alicdn.com/kf/H2f67eecb70a242a3a3026647d5775b0fI.jpg" /><noscript><img src="https://ae01.alicdn.com/kf/H2f67eecb70a242a3a3026647d5775b0fI.jpg" loading="lazy"/></noscript></p>
<p>Eso sí, por 100€ que se vende, está muy curioso.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section>
</article>
</li>
<li class="comment even thread-even depth-1" id="li-comment-88134">
<article id="comment-88134" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Oscar hostyn</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88134"><time datetime="2022-01-13T11:30:23+01:00">13 de enero de 2022 a las 11:30</time></a></span></div> </header>
</div>
<section class="ast-comment-content comment">
<p>A mí hay un reloj que me encanta por su complicación es este. Los tourbillon es una obra de de ingeniería. Porque ves el corazón del reloj que se mueve 360 grados y nunca te cansas de verlo.<br />
<a href="https://horasyminutos.com/2021/03/03/greubel-forsey-gmt-quadruple-tourbillon-titanio-el-reloj-mundial-mas-complicado/amp/" rel="nofollow ugc">https://horasyminutos.com/2021/03/03/greubel-forsey-gmt-quadruple-tourbillon-titanio-el-reloj-mundial-mas-complicado/amp/</a></p>
<p>A parte de esto mira el espectacular lumen si te digo la verdad ahora que he conseguido hacerle una buena foto diría que es el de Seiko lumibrite<br />
<a href="https://1drv.ms/u/s!AgEAcdngs-kwg55jtQjADmwGsNyaGw" rel="nofollow ugc">https://1drv.ms/u/s!AgEAcdngs-kwg55jtQjADmwGsNyaGw</a></p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-88136">
<article id="comment-88136" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/76ee81a3c5e3d43f99ce24e97032f731?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/76ee81a3c5e3d43f99ce24e97032f731?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/76ee81a3c5e3d43f99ce24e97032f731?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/76ee81a3c5e3d43f99ce24e97032f731?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">OSCAR HOSTYN MARTINEZ</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88136"><time datetime="2022-01-13T11:35:19+01:00">13 de enero de 2022 a las 11:35</time></a></span></div> </header>
</div>
<section class="ast-comment-content comment">
<p>Justamente hay un reloj que me gusta mucho con doble tourbillon. Ver el corazón latir del reloj. Es una obra de ingeniería. Te paso la publicación del reloj que me gusta mucho con doble tourbillon<br />
<a href="https://horasyminutos.com/2021/03/03/greubel-forsey-gmt-quadruple-tourbillon-titanio-el-reloj-mundial-mas-complicado/amp/" rel="nofollow ugc">https://horasyminutos.com/2021/03/03/greubel-forsey-gmt-quadruple-tourbillon-titanio-el-reloj-mundial-mas-complicado/amp/</a></p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section>
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-88137">
<article id="comment-88137" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88137"><time datetime="2022-01-13T12:10:04+01:00">13 de enero de 2022 a las 12:10</time></a></span></div> </header>
</div>
<section class="ast-comment-content comment">
<p>Es que Greubel Forsey es de otro mundo. Son espectaculares. Muchas gracias por compartir el enlace <b>Oscar hostyn</b>. Y mira que yo no soy mucho de tourbillones, por un lado en lo estético no me agrada tener la esfera perforada, y en lo funcional, no aporta ninguna ventaja a la precisión. Lo admiro como maestría relojera, y eso si que tiene mérito.</p>
<p>Que tu Casio usa lumen Seiko era una de mis teorías. Gracias por secundarla. Veremos a ver si alguien con otro Casio u otro Edifice de otro modelo nos lo confirma también.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section>
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-88138">
<article id="comment-88138" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88138"><time datetime="2022-01-13T12:10:49+01:00">13 de enero de 2022 a las 12:10</time></a></span></div> </header>
</div>
<section class="ast-comment-content comment">
<p>No te preocupes cuando ocurra eso <b>OSCAR HOSTYN MARTINEZ</b>. Es solamente que para evitar el spam, si el comentario tiene más de un enlace se queda pendiente de publicación hasta que yo lo revise.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section>
</article>
</li>
<li class="comment even thread-even depth-1" id="li-comment-88139">
<article id="comment-88139" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Oscar hostyn</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88139"><time datetime="2022-01-13T12:14:54+01:00">13 de enero de 2022 a las 12:14</time></a></span></div> </header>
</div>
<section class="ast-comment-content comment">
<p>Perdón Guti es que lo se enviaba y no sabía porque. Pensaba que se había quedado congelada la página o algo. Ahora ya lo sé cuándo envié uno me esperaré</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-88140">
<article id="comment-88140" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Oscar hostyn</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88140"><time datetime="2022-01-13T12:20:25+01:00">13 de enero de 2022 a las 12:20</time></a></span></div> </header>
</div>
<section class="ast-comment-content comment">
<p>Greubel Forsey es una marca Suiza? Es que siempre me ha picado la curisodad. El reloj en si como bien dices no es uno que vaya a comprar pero si es mi favorito por la complicación que lleva. Porque la verdad me fascina que tenga varios tourbillones yo pensaba que solo podían llevar uno hasta que vi esa publicación de horas y minutos</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section>
</article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-tourbillon/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Formulario de comentarios" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=10388&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b4703ee176fabe2a5aeb0280b0a187f7988662d9#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-tourbillon%2F">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=10388&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b4703ee176fabe2a5aeb0280b0a187f7988662d9#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-tourbillon%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</main>
</div>
<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
<div class="sidebar-main">
<aside id="text-5" class="widget widget_text"><h2 class="widget-title">Tempore Lux Racing One Chronograph</h2> <div class="textwidget"><p><a href="https://temporelux.com/categoria-producto/relojes/racing-one/?ref=4" target="_blank" rel="nofollow noopener" title="Tempore Lux Premium Watches"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20300'%3E%3C/svg%3E" width="250" height="300" loading="lazy" alt="Racing One Chronograph | Tempore Lux Watches" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/temporelux_banner.jpg?resize=250,300&#038;ssl=1" /><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/temporelux_banner.jpg?resize=250,300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Racing One Chronograph | Tempore Lux Watches"/></noscript></a></p>
</div>
</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Suscríbete</h2>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div class="jetpack-subscribe-count">
<p>
Únete a otros 636 suscriptores </p>
</div>
<p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2">
Dirección de correo electrónico </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de correo electrónico" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://www.javiergutierrezchamorro.com/el-tourbillon/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2" />
<button type="submit" class="wp-block-button__link" name="jetpack_subscriptions_widget">
Suscribir </button>
</p>
</form>
</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav role="navigation" aria-label="Categorías">
<ul>
<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (39)
</li>
<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Reviews y reseñas sobre productos de afeitado clásico, afeitado tradicional, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos de higiene. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Afeitado</a> (75)
</li>
<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (402)
</li>
<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (69)
</li>
<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (139)
</li>
<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (192)
</li>
<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (249)
</li>
<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Reviews, reseñas y pruebas de elementos e instrumentos de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, tinteros, conversores a émbolo y otros accesorios. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Escritura</a> (50)
</li>
<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)
</li>
<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa. fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Hogar</a> (118)
</li>
<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)
</li>
<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.617)
<ul class='children'>
<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (179)
</li>
<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (755)
</li>
<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)
</li>
<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (562)
</li>
<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (322)
</li>
<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (870)
</li>
</ul>
</li>
<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (24)
</li>
<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (170)
</li>
<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Pruebas, reviews, reseñas, marcas de moda, vestimenta, textil, calzado, zapatos clásicos, zapato tradicional, calzado deportivo, Made in Spain y complementos de vestir para hombre y mujer. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Moda</a> (163)
</li>
<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (65)
</li>
<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (258)
</li>
<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (176)
</li>
<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Pruebas, reseñas, análisis y reviews de relojes. Horología, guardatiempos, relojes de pared, relojes de pulsera, de bolsillo, de sobremesa, analógicos, digitales, de cuarzo, mecánicos (automáticos y de cuerda), japoneses, suizos, chinos, modernos, antiguos, historia de la relojería, reflexiones sobre relojes, la importancia del reloj, fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Relojes</a> (737)
</li>
<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (176)
</li>
<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (216)
</li>
</ul>
</nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
<label>
<span class="screen-reader-text">Buscar por:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" tabindex="-1">
<button class="search-submit ast-search-submit" aria-label="Enviar la búsqueda">
<span hidden>Buscar</span>
<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
<path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z" />
</svg></span></i>
</button>
</label>
<input type="submit" class="search-submit" value="Buscar">
</form>
</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav role="navigation" aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Oscar hostyn</span> en <a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88140">El tourbillon</a></li><li class="recentcomments"><span class="comment-author-link">Oscar hostyn</span> en <a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88139">El tourbillon</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88138">El tourbillon</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88137">El tourbillon</a></li><li class="recentcomments"><span class="comment-author-link">OSCAR HOSTYN MARTINEZ</span> en <a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88136">El tourbillon</a></li><li class="recentcomments"><span class="comment-author-link">Oscar hostyn</span> en <a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88134">El tourbillon</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88133">El tourbillon</a></li><li class="recentcomments"><span class="comment-author-link">Stainless</span> en <a href="https://www.javiergutierrezchamorro.com/el-tourbillon/#comment-88132">El tourbillon</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/rswc-airliner-gmt-limited-edition/#comment-88131">RSWC Airliner GMT Limited Edition</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/oris-aquis-calibre-400/#comment-88130">Oris Aquis Calibre 400</a></li></ul></nav></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2> <div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mi página de autor en Amazon.com</a><br />
<a href="https://www.bing.com/local/Details.aspx?lid=YN6306x4763584402258748051" target="_blank" rel="nofollow noopener">Bing Places</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="nofollow noopener">Facebook</a><br />
<a href="https://github.com/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Github</a><br />
<a href="https://g.page/bitacorajaviergutierrezchamorro/" target="_blank" rel="nofollow noopener">Google Places</a><br />
<a href="https://www.instagram.com/guardatiempo/" target="_blank" rel="noopener">Instagram</a><br />
<a href="https://www.linkedin.com/company/bitacora-guti" target="_blank" rel="nofollow noopener">Linkedin</a><br />
<a href="https://www.pinterest.es/gutibitacorascom/" target="_blank" rel="nofollow noopener">Pinterest</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="nofollow noopener">Telegram</a><br />
<a href="https://es.trustpilot.com/review/www.javiergutierrezchamorro.com" target="_blank" rel="nofollow noopener">Trustpilot</a><br />
<a href="https://javiergutierrezchamorro.tumblr.com" target="_blank" rel="nofollow noopener">Tumblr</a><br />
<a href="https://www.twitch.tv/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Twitch</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="nofollow noopener">Twitter</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="nofollow noopener">Sourceforge</a><br />
<a href="https://yandex.ru/profile/145631406310" target="_blank" rel="nofollow noopener">Yandex</a><br />
<a href="https://www.youtube.com/c/JavierGutiérrezChamorro/?sub_confirmation=1" target="_blank" rel="nofollow noopener">Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/2004/">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="nofollow noopener">Translate to english</a></p>
<p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://elmercadillo.foroactivo.com/" target="_blank" rel="noopener">El Mercadillo de relojes</a><br />
<a href="https://enclaveinformatico.com/" target="_blank" rel="noopener">Enclave Informático -La web para Ciberseguridad, Smartphones y Gadgets</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://blogs.masterhacks.net" target="_blank" rel="noopener">Masterhacks Blog</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://www.safonagastrocrono.club/" target="_blank" rel="noopener">SaFonaGastroCrono</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener">Zona Casio</a></p>
</div>
</aside>
<aside id="recent-posts-3" class="widget widget_recent_entries">
<h2 class="widget-title">Últimas entradas</h2><nav role="navigation" aria-label="Últimas entradas">
<ul>
<li>
<a href="https://www.javiergutierrezchamorro.com/el-tourbillon/" aria-current="page">El tourbillon</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/rswc-airliner-gmt-limited-edition/">RSWC Airliner GMT Limited Edition</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/marcas-de-relojes-que-no-responden/">Marcas de relojes que no responden</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/paul-davis-robo-lento-en-diari-andreuenc/">Paul Davis, robo lento en Diari Andreuenc</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/vuelven-los-calibres-manufactura/">¿Vuelven los calibres manufactura?</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/the-naked-watchmaker-12-preguntas-12-questions/">The Naked Watchmaker 12 preguntas (12 questions)</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-16/">Galería de relojes de los lectores (16)</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/relentless-rebels-buscando-falsas-colaboraciones/">Relentless Rebels: Buscando falsas colaboraciones</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/guanqin-lambda-gj16106m/">Guanqin Lambda GJ16106M</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/feliz-ano-2022/">¡Feliz año 2022!</a>
</li>
</ul>
</nav></aside>
</div>
</div>
</div>
</div>
<footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
<div class="ast-small-footer footer-sml-layout-1">
<div class="ast-footer-overlay">
<div class="ast-container">
<div class="ast-small-footer-wrap">
<div class="ast-small-footer-section ast-small-footer-section-1">
<b><a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="license nofollow noopener">Creative Commons</a> (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)</a></b><br />
Un sitio dedicado a las pruebas, reseñas y reviews de relojes, calzado, moda, afeitado clásico, instrumentos de escritura y el Made in Spain.<br />
<small>La copia, distribución y/o utilización parcial o total de los contenidos de <a href="https://www.javiergutierrezchamorro.com" target="_blank">javiergutierrezchamorro.com</a> está permitida sin ningún tipo de autorización por parte del propietario. Los términos aplicables de la licencia CC de atribución requieren que cualquier uso derivado de este contenido reconozca la autoría original del mismo, así como que incluya un enlace a la fuente original.
Todos los puntos de vista u opiniones representados en esta página son personales y pertenecen exclusivamente al autor de las mismas. En ningún caso son representativos de personas, instituciones u organizaciones con las que el autor puede o no estar asociado en capacidad profesional o personal.</small> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/el-tourbillon\/":10388};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/el-tourbillon/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Tu nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
 <div class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script type="rocketlazyloadscript" src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.7.6' id='astra-theme-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.5/_inc/build/photon/photon.min.js?ver=1641928876' id='jetpack-photon-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.5/_inc/build/sharedaddy/sharing.min.js?ver=1641928876' id='sharing-js-js' defer></script>
<script type="rocketlazyloadscript" id='sharing-js-js-after'>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</script>
<script type="rocketlazyloadscript">
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=10388&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b4703ee176fabe2a5aeb0280b0a187f7988662d9#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-tourbillon%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=10388&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b4703ee176fabe2a5aeb0280b0a187f7988662d9#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-tourbillon%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'115063527',post:'10388',tz:'1',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '10388' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"[loading=lazy],img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}},use_native:1};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> <script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='astra-theme-css-css'  href='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/css/minified/style-flex.min.css?ver=3.7.6' media='all' /><link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1641928876' media='all' /><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1641928876' media='all' /><link data-minify="1" rel='stylesheet' id='social-logos-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.5/_inc/social-logos/social-logos.min.css?ver=1641928876' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.5/css/jetpack.css?ver=1641928876' media='all' /></noscript></body>
</html>
