<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <title>Reviewers que venden relojes &#8211; Bitácora de Javier Gutiérrez Chamorro (Guti)</title><meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" /><meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario Reviewers que venden relojes del feed" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/feed/" /><link rel='stylesheet' id='wpo_min-header-1-css' href='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1596716890/assets/wpo-minify-header-76690e26.min.css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' media='all' /><style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='wpo_min-header-3-css' href='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1596716890/assets/wpo-minify-header-41c819eb.min.css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.7/_inc/social-logos/social-logos.min.css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' media='all' /> <script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script>var related_posts_js_options={"post_heading":"h4"}</script> <script src='https://c0.wp.com/p/jetpack/8.7/_inc/build/related-posts/related-posts.min.js'></script> <!--[if IE]> <script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js'></script> <script>flexibility(document.documentElement)</script> <![endif]--><link rel='https://api.w.org/' href='https://www.javiergutierrezchamorro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.javiergutierrezchamorro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.javiergutierrezchamorro.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Oris Aquis Date' href='https://www.javiergutierrezchamorro.com/oris-aquis-date/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/" /><link rel='shortlink' href='https://www.javiergutierrezchamorro.com/?p=7963' /><link rel="alternate" type="application/json+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Freviewers-que-venden-relojes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.javiergutierrezchamorro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Freviewers-que-venden-relojes%2F&#038;format=xml" /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="dc.type" content="weblog" /><meta name="dc.type" content="blog" /><meta name="resource-type" content="document" /><meta name="dc.format" scheme="IMT" content="text/html" /><meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/" /><meta name="dc.language" scheme="RFC1766" content="es" /><meta http-equiv="Content-Language" content="es" /><meta name="dc.coverage" content="global" /><meta name="distribution" content="GLOBAL" /><meta name="dc.rights" content="Creative Commons (cc) 2004-2020 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="copyright" content="Creative Commons (cc) 2004-2020 Javier Guti&eacute;rrez Chamorro (Guti)" /><meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" /><meta name="revisit-after" content="1 days" /><meta name="ICBM" content="041.42578, 002.186203" /><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="alternate" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/" hreflang="es-es" /><link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/" /><link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<script async="defer" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script async="defer">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.defineSlot('/15908623/JavierChamorro/ES_JavierChamorro_desktop',[1,1],'div-gpt-ad-1517996656804-0').addService(googletag.pubads());googletag.defineSlot('/15908623/JavierChamorro/MX_JavierChamorro_desktop',[1,1],'div-gpt-ad-1517996656804-2').addService(googletag.pubads());googletag.defineSlot('/15908623/JavierChamorro/US_JavierChamorro_desktop',[1,1],'div-gpt-ad-1517996656804-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()})</script> <style>.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <meta property="og:type" content="article" /><meta property="og:title" content="Reviewers que venden relojes" /><meta property="og:url" content="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/" /><meta property="og:description" content="Creo que una de las claves a la hora de relojes se refiere, una de mis pasiones, uno se encuentra con multitud de trabas. Intenta apoyar a marcas que ofrecen algo diferente, mejor aún sin son Jose …" /><meta property="article:published_time" content="2020-08-08T10:48:40+00:00" /><meta property="article:modified_time" content="2020-06-16T11:35:56+00:00" /><meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" /><meta property="og:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/08/reviewers_venden_relojes_01.jpg?w=512&#038;h=512&#038;ssl=1" /><meta property="og:image:width" content="512" /><meta property="og:image:height" content="512" /><meta property="og:locale" content="es_ES" /><meta name="twitter:creator" content="@bitacoraguti" /><meta name="twitter:site" content="@bitacoraguti" /><meta name="twitter:text:title" content="Reviewers que venden relojes" /><meta name="twitter:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/08/reviewers_venden_relojes_01.jpg?w=512&#038;h=512&#038;ssl=1" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=270%2C270&#038;ssl=1" /></head><body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-7963 single-format-standard ast-desktop ast-plain-container ast-right-sidebar astra-2.4.5 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled"><div class="hfeed site" id="page">
<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a><header class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"><div class="main-header-bar-wrap"><div class="main-header-bar"><div class="ast-container"><div class="ast-flex main-header-container"><div class="site-branding"><div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"><div class="ast-site-title-wrap">
<span class="site-title" itemprop="name">
<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url">
Bitácora de Javier Gutiérrez Chamorro (Guti)
</a>
</span><p class="site-description" itemprop="description">
Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 44 años, y también se me conoce por Guti o Nikkho.</p></div></div></div><div class="ast-mobile-menu-buttons"><div class="ast-button-wrap">
<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal " aria-controls='primary-menu' aria-expanded='false'>
<span class="screen-reader-text">Menú principal</span>
<span class="menu-toggle-icon"></span>
</button></div></div><div class="ast-main-header-bar-alignment"></div></div></div></div></div></header><div class="main-header-bar ast-header-breadcrumb"><div class="ast-container"><div class="ast-breadcrumbs-wrapper"><div class="ast-breadcrumbs-inner"><nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" itemprop="item"><span itemprop="name">Informática</span></a><meta itemprop="position" content="2" /></li><li class="trail-item trail-end"><span><span>Reviewers que venden relojes</span></span></li></ul></div></nav></div></div></div></div><div id="content" class="site-content"><div class="ast-container"><div id="primary" class="content-area primary"><main id="main" class="site-main"><article class="post-7963 post type-post status-publish format-standard has-post-thumbnail hentry category-informatica category-internet category-relojes ast-article-single" id="post-7963" itemtype="https://schema.org/CreativeWork" itemscope="itemscope"><div class="ast-post-format- ast-no-thumb single-layout-1"><header class="entry-header ast-no-thumbnail"><div class="ast-single-post-order"><h1 class="entry-title" itemprop="headline">Reviewers que venden relojes</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 8 de agosto de 2020</span><span class="updated" itemprop="dateModified"> 16 de junio de 2020</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" rel="category tag">Informática</a>, <a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" rel="category tag">Internet</a>, <a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / <span class="comments-link">
<a href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/#comments">2 comentarios</a> </span></div></div></header><div class="entry-content clear" itemprop="text"><p>Creo que una de las claves a la hora de <a href="https://www.javiergutierrezchamorro.com/anunciarse/" title="Reseñar Un Producto | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">reseñar un producto</a> es la honestidad. Ser sincero a la hora de hablar de las virtudes y los defectos del artículo en cuestión. Me gusta además ser muy transparente, no tengo nada que ocultar ni nada de lo que avergonzarme. Sin embargo en lo que a <a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Relojes | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">relojes</a> se refiere, una de mis pasiones, uno se encuentra con multitud de trabas. Intenta apoyar a marcas que ofrecen algo diferente, mejor aún sin son <a href="https://www.javiergutierrezchamorro.com/relojes-espanoles/" title="Españolas | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">españolas</a>. Después de todo el esfuerzo, muchas de ellas ni siquiera lo valoran. ¿Os acordáis de <a href="https://www.javiergutierrezchamorro.com/entrevista-a-jose-maria-marti-industrial-marti-de-relojeria-fallida/" title="Jose Mártí De Industrial Martí | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Jose Mártí de Industrial Martí</a> o de <a href="https://www.javiergutierrezchamorro.com/no-compres-en-relojes-mania/" title="Relojesmania | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Relojesmania</a>?</p><p>Escribir la reseña de un reloj como el <a href="https://www.javiergutierrezchamorro.com/formex-pilot-chronograph/" title="Formex Pilot Automatic Chronograph | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Formex Pilot Automatic Chronograph</a> lleva muchas horas de trabajo, no exagero si os digo que dedico entre 10 y 20 horas a tomar las fotografías, procesarlas, probar el reloj, escribir el texto, etcétera. Además de esa enorme cantidad de tiempo que invierto, generalmente no puedo además pagar 1.200€ para tener el reloj. En ese punto muchas marcas se prestan encantadas a ceder la pieza para la review, o incluso a regalármela. Es algo que valoro mucho, porque no hablamos de un valor económico, sino de la convicción que tiene la marca al hacer ese sacrificio, al entregarme un reloj de esa categoría sin coste. Como decía al principio, es algo que toqué con bastante detalle en <a href="https://www.javiergutierrezchamorro.com/cuanto-dinero-puedes-ganar-blog/" title="Cuánto Dinero Puedes Ganar Con Un Blog (y Lo Que Cuesta) | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Cuánto dinero puedes ganar con un blog (y lo que cuesta)</a>.</p><p>Durante todo este largo periplo probando relojes, y llegándome a convertir en el que diría que es uno de los 5 medios más importantes en cuanto a contenido relojero de España, he tenido el privilegio de conocer a mucha gente, a los más <a href="https://www.javiergutierrezchamorro.com/recopilacion-de-entrevistas-a-relojeras-espanolas/" title="Importantes Protagonistas De La Industria | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">importantes protagonistas de la industria</a>. Muchos de ellos a quienes debo agradecer que se hayan volcado conmigo.</p><p>También he visto la parte más oscura: <a href="https://www.javiergutierrezchamorro.com/stuhrling-cuando-una-marca-te-engana/" title="Aprovechados Como Los De Stührling Original | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">aprovechados como los de Stührling Original</a> o los de <a href="https://www.javiergutierrezchamorro.com/aviador-smarttime-ayserco/" title="Pomposos De Grupo Ayserco | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">pomposos de grupo Ayserco</a>. Pero lo peor de todo son aquellos que terminan discriminándote por ser un pequeño medio independiente y español. Prefieren <a href="https://www.javiergutierrezchamorro.com/la-publicidad-internet/" title="Gastar Un Dineral En Publicidad | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">gastar un dineral en publicidad</a> de grandes medios, gente que reseña productos para salir del paso, y donde esas pruebas relojeras forman parte de su negocio. Es por ese motivo que <a href="https://www.javiergutierrezchamorro.com/yo-no-soy-influencer/" title="Yo No Quiero Ser Un Influencer | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">yo no quiero ser un influencer</a>.</p><p>Comprendo ese error de grandes marcas. Corporaciones como <b>Maurice Lacroix</b> (<b>DKSH Holding</b>) que tienen fondos de sobra para gastar. Pero lo peor es que también me ha ocurrido con marcas más pequeñas: <b>Davosa</b>, <b>POINTtec</b> (<b>Junkers</b>, <b>Zeppelin</b>, <b>Iron Annie</b>, &#8230;) o <b>Zeno Watch Basel</b>. Empresas que estratégicamente han declinado una reseña en mi página en favor de otras que les resultaban más interesantes. ¿Y qué ha ocurrido? Pues lo que después de tanto rollo os quería explicar.</p><p>Tenemos por ejemplo al señor <b>Alberts Kaminskis</b> (<b>Albert Kaminsky</b>) de <b>KaminskyBlog</b> que se dedica a hacer reseñar en su página web, y que a tenor de que apenas tiene comentarios, creo que nadie debe leer. Hay que reconocer que no están mal, pero modestia aparte, no veo que lleguen a la altura de lo que leo por ejemplo en <a href="https://zonacasio.blogspot.com/" target="_blank" rel="noopener noreferrer">ZonaCasio</a>. Claro que su <a href="https://www.javiergutierrezchamorro.com/fotos-de-relojes-en-el-instagram-de-guardatiempo/" title="Instagram | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener noreferrer">Instagram</a> (<b>@albertkaminsky</b>) tiene más de 31.000 seguidores y eso debe impresionar a muchas marcas. Modestia a parte, soy casi un desconocido en esa red social, pero con el blog supero las 50.000 visitas mensuales y en LinkedIn tengo más de 15.000 contactos.</p><p><b>Kaminsky</b> reseña relojes, y luego los vende desde el mismo Instagram donde los ha reseñado. Lo hace muy rápido, por eso sus contenidos son cada vez peores. Para que os hagáis una idea, el 6 de junio pudimos leer esto acerca del <b>Iron Annie Flight Control</b>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Reviewers que venden relojes" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/08/reviewers_venden_relojes_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/08/reviewers_venden_relojes_01.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Reviewers que venden relojes" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/08/reviewers_venden_relojes_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Llama la atención su declaración «Excelentes relojes para su precio» y afirmaciones parecidas. Cualquiera diría que es una compra maestra. En la reseña de su web se repite esa idea, aunque al menos no oculta que fueron relojes regalados, y eso le da más credibilidad.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Reviewers que venden relojes" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/08/reviewers_venden_relojes_02.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/08/reviewers_venden_relojes_02.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Reviewers que venden relojes" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/08/reviewers_venden_relojes_02.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Nueve días después de todo eso, el 15 de junio, vemos que ese reloj que costaba 499€ y que era una compra maestra está en venta a 300€. No es que sea una oferta, sino que es el propio Kaminsky el que lo vende.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script><br /><br /><img class="image jetpack-lazy-image" title="Reviewers que venden relojes" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/08/reviewers_venden_relojes_03.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/08/reviewers_venden_relojes_03.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
class="image" title="Reviewers que venden relojes" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/08/reviewers_venden_relojes_03.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p><p>Como de una forma u otra todos están metidos en el ajo, a <b>Pointtec</b> e <b>Iron Annie</b> les da igual, ellos ya han conseguido lo que querían. Tener mucha visibilidad sobre algo que sólo expone sus virtudes. Pero que acaba siendo vendido, señal de que no tenía tantas virtudes. <b>Reviewers que venden relojes</b>, y lo hacen con <b>descaro</b> y la complicidad de la marca.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7963" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7963" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7963" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7963" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-7963" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/oris-aquis-date/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div></nav><div id="comments" class="comments-area"><div class="comments-count-wrapper"><h3 class="comments-title">
2 comentarios en &ldquo;Reviewers que venden relojes&rdquo;</h3></div><ol class="ast-comment-list"><li class="comment even thread-even depth-1" id="li-comment-78081"><article id="comment-78081" class="ast-comment"><div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/b825a2246a09cbb0347406d15b1dc8b9?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/b825a2246a09cbb0347406d15b1dc8b9?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/b825a2246a09cbb0347406d15b1dc8b9?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
alt='' src='https://secure.gravatar.com/avatar/b825a2246a09cbb0347406d15b1dc8b9?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/b825a2246a09cbb0347406d15b1dc8b9?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap"><div class="ast-comment-meta-wrap"><header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn"><a href="https://jostma.wordpress.com" rel='external nofollow ugc' class='url'>jostma</a></b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/#comment-78081"><time datetime="2020-08-08T14:43:18+02:00">8 de agosto de 2020 a las 14:43</time></a></span></div></header></div><section class="ast-comment-content comment"><p>Lo cierto es que resultan cuando menos «llamativas» las maneras de hacer de ese blog.</p><div class="ast-comment-edit-reply-wrap"></div></section></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-78082"><article id="comment-78082" class="ast-comment"><div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
alt='' src='https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap"><div class="ast-comment-meta-wrap"><header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Ricardo</b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/#comment-78082"><time datetime="2020-08-08T15:32:45+02:00">8 de agosto de 2020 a las 15:32</time></a></span></div></header></div><section class="ast-comment-content comment"><p>Ya llegará alguien a valorar y descubrir que tu trabajo es honesto y valioso para cualquier compañía, todo llega.<br />
Ahora yo como lector, sé que inviertes tiempo y dedicación a tus trabajos y también sé que muchísimos lectores de esta Bitácora lo valoran también.<br />
Te agradezco y felicito por estos trabajos que nos dan esparcimiento y conocimiento de muchos temas, gracias mi hermano.<br />
Saludos desde México.</p><div class="ast-comment-edit-reply-wrap"></div></section></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reviewers-que-venden-relojes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=7963&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=58b4cbe025e2de986a9c2cd23fd83df6cace58eb#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Freviewers-que-venden-relojes%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=!1;commentForms[i].scrolling='no'}})</script> <!--<![endif]--></form></div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></main></div><div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope"><div class="sidebar-main"><aside id="text-7" class="widget widget_text"><h2 class="widget-title">Spinnaker Watches</h2><div class="textwidget"><p><a href="https://www.spinnaker-watches.com/collections/amalfi-diver/products/sp-5074-22?p=r10ds1GJL" target="_blank" title="Spinnaker Watches" rel="noopener noreferrer"><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_banner.jpg?w=250&amp;h=300&amp;ssl=1" width="250" height="300" loading="lazy" alt="Amalfi Diver SP-5074-22" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_banner.jpg?w=250&amp;h=300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_banner.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Amalfi Diver SP-5074-22"/></noscript></a></p></div></aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Formex Swiss Watches</h2><div class="textwidget"><p><a href="https://eur.formexwatch.com/collections/pilot/products/pilot-automatic-chronograph-silver" target="_blank" title="Formex Swiss Watches" rel="noopener noreferrer"><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/formex_banner.jpg?w=250&amp;h=300&amp;ssl=1" width="250" height="300" loading="lazy" alt="Formex Pilot Watch Automatic Chronograph Silver" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/formex_banner.jpg?w=250&amp;h=300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/formex_banner.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Formex Pilot Watch Automatic Chronograph Silver"/></noscript></a></p></div></aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><ul><li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (35)</li><li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Afeitado clásico, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos">Afeitado</a> (66)</li><li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (277)</li><li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (82)</li><li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (131)</li><li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (191)</li><li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (241)</li><li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Elementos y de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, conversores a émbolo y otros accesorios">Escritura</a> (47)</li><li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)</li><li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (90)</li><li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)</li><li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.551)<ul class='children'><li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (173)</li><li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (710)</li><li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)</li><li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)</li><li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (544)</li><li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (310)</li><li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (853)</li></ul></li><li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (20)</li><li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (151)</li><li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Moda, textil, calzado y complementos de vestir para hombre y mujer">Moda</a> (147)</li><li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (62)</li><li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (250)</li><li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (167)</li><li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Horología, guardatiempos, relojes de pared, de pulsera, de bolsillo, de mesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, ...">Relojes</a> (482)</li><li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (173)</li><li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (215)</li></ul></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ricardo</span> en <a href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/#comment-78082">Reviewers que venden relojes</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://jostma.wordpress.com" rel='external nofollow ugc' class='url'>jostma</a></span> en <a href="https://www.javiergutierrezchamorro.com/reviewers-que-venden-relojes/#comment-78081">Reviewers que venden relojes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/oris-aquis-date/#comment-78080">Oris Aquis Date</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/oris-aquis-date/#comment-78079">Oris Aquis Date</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/relojes-radiocontrolados/#comment-78078">Relojes radiocontrolados</a></li><li class="recentcomments"><span class="comment-author-link">Piccolo</span> en <a href="https://www.javiergutierrezchamorro.com/relojes-radiocontrolados/#comment-78077">Relojes radiocontrolados</a></li><li class="recentcomments"><span class="comment-author-link">Rebeka</span> en <a href="https://www.javiergutierrezchamorro.com/oris-aquis-date/#comment-78076">Oris Aquis Date</a></li><li class="recentcomments"><span class="comment-author-link">Stainless</span> en <a href="https://www.javiergutierrezchamorro.com/oris-aquis-date/#comment-78075">Oris Aquis Date</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/oris-aquis-date/#comment-78074">Oris Aquis Date</a></li><li class="recentcomments"><span class="comment-author-link">Ricardo</span> en <a href="https://www.javiergutierrezchamorro.com/oris-aquis-date/#comment-78073">Oris Aquis Date</a></li></ul></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" /></form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2><div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p><p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener noreferrer">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="noopener noreferrer">Mi página de autor en Amazon.com</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="noopener noreferrer">Canal de Telegram</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener noreferrer">Página pública en Facebook</a><br />
<a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener noreferrer">Perfil en Facebook</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener noreferrer">Sígueme en Twitter</a><br />
<a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener noreferrer">Perfil en Linkedin</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener noreferrer">Página en Sourceforge</a><br />
<a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener noreferrer">Videos en Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener noreferrer">Translate to english</a><br />
<a href="https://www.google.com/gwt/n?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener noreferrer">Versión WAP</a></p><p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener noreferrer">Bia Namaran</a><br />
<a href="https://cadenacuatro.blogspot.com" target="_blank" rel="noopener noreferrer">Cadena Cuatro</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener noreferrer">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener noreferrer">David (Polimalo)</a><br />
<a href="https://duraderos.blogspot.com" target="_blank" rel="noopener noreferrer">Duraderos</a><br />
<a href="https://estaciontelegrafica.blogspot.com" target="_blank" rel="noopener noreferrer">Estación Telegráfica</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener noreferrer">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener noreferrer">Guardatiempo (Guarda Tiempo)</a><br />
<a href="http://www.landingshort.com" target="_blank" rel="noopener noreferrer">Joan (Landing Short)</a><br />
<a href="https://estilograficabcn.blogspot.com" target="_blank" rel="noopener noreferrer">José (Amics de l&#8217;estilogràfica)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener noreferrer">LibrosBolsillo</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener noreferrer">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Coche</a><br />
<a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Móviles</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener noreferrer">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener noreferrer">Oratorio Carmelitano</a><br />
<a href="https://www.safonagastrocrono.club" target="_blank" rel="noopener noreferrer">SaFonaGastroCrono</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener noreferrer">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener noreferrer">Zona Casio</a></p><p>Otros<br />
<a href="https://www.barcelonaled.com/bombillas-led/" target="_blank" rel="noopener noreferrer">Bombillas LED</a></p></div></aside></div></div></div></div><footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"><div class="ast-small-footer footer-sml-layout-1"><div class="ast-footer-overlay"><div class="ast-container"><div class="ast-small-footer-wrap"><div class="ast-small-footer-section ast-small-footer-section-1">
<a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="nofollow">Creative Commons</a> (cc) 2004-2020 Javier Guti&eacute;rrez Chamorro (Guti)</a></div></div></div></div></div></footer></div><div style="display:none"><div class="grofile-hash-map-b825a2246a09cbb0347406d15b1dc8b9"></div><div class="grofile-hash-map-01ac2d0b443164feff8dbdb736ee0451"></div></div> <script type="text/javascript" defer>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-57056-1','auto');ga('send','pageview')</script> <div id='div-gpt-ad-1517996656804-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1517996656804-0')})</script></div><div id='div-gpt-ad-1517996656804-2' style='height:1px; width:1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1517996656804-2')})</script></div><div id='div-gpt-ad-1517996656804-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1517996656804-3')})</script></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.javiergutierrezchamorro.com\/reviewers-que-venden-relojes\/":7963}</script> <div id="sharing_email" style="display: none;"><form action="/reviewers-que-venden-relojes/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Tu nombre</label>
<input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a><div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script>var astra={"break_point":"921","isRtl":""}</script> <script src='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1596716890/assets/wpo-minify-footer-29410566.min.js'></script> <script src='https://c0.wp.com/p/jetpack/8.7/_inc/build/photon/photon.min.js'></script> <script src='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1596716890/assets/wpo-minify-footer-1f5204c6.min.js'></script> <script src='https://secure.gravatar.com/js/gprofiles.js'></script> <script>var WPGroHo={"my_hash":""}</script> <script src='https://c0.wp.com/p/jetpack/8.7/modules/wpgroho.js'></script> <script src='https://c0.wp.com/p/jetpack/8.7/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script> <script src='https://www.javiergutierrezchamorro.com/wp-content/cache/wpo-minify/1596716890/assets/wpo-minify-footer-1f5004d0.min.js'></script> <script>var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"}</script> <script src='https://c0.wp.com/p/jetpack/8.7/_inc/build/sharedaddy/sharing.min.js'></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return!1});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return!1})</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1)</script> <!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash}</script> <![endif]--> <script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7963&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=58b4cbe025e2de986a9c2cd23fd83df6cace58eb#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Freviewers-que-venden-relojes%2F"+'&replytocom='+parseInt(comm_par,10).toString()}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=7963&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=58b4cbe025e2de986a9c2cd23fd83df6cace58eb#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Freviewers-que-venden-relojes%2F"}};document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return}
jQuery(frame).height(event.data)})}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return}
jQuery(frame).height(event.data)})}}})})()</script> <script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.7',blog:'115063527',post:'7963',tz:'2',srv:'www.javiergutierrezchamorro.com'}]);_stq.push(['clickTrackerInit','115063527','7963'])</script> <script>!function(e){"use strict";var t=function(t,n,o,r){function i(e){return l.body?e():void setTimeout(function(){i(e)})}function d(){s.addEventListener&&s.removeEventListener("load",d),s.media=o||"all"}var a,l=e.document,s=l.createElement("link");if(n)a=n;else{var f=(l.body||l.getElementsByTagName("head")[0]).childNodes;a=f[f.length-1]}var u=l.styleSheets;if(r)for(var c in r)r.hasOwnProperty(c)&&s.setAttribute(c,r[c]);s.rel="stylesheet",s.href=t,s.media="only x",i(function(){a.parentNode.insertBefore(s,n?a:a.nextSibling)});var v=function(e){for(var t=s.href,n=u.length;n--;)if(u[n].href===t)return e();setTimeout(function(){v(e)})};return s.addEventListener&&s.addEventListener("load",d),s.onloadcssdefined=v,v(d),s};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this)</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5bfa12cc0a06ceec","version":"2020.7.0","si":10}'></script>
</body></html>