<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Relojes de cocina, esos grandes olvidados | Bitácora de Javier Gutiérrez Chamorro (Guti)</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<meta name="p:domain_verify" content="667c62b15e89aff3b73abbb3316d18b9" />
<meta name="yandex-verification" content="76b86dfdb49e3701" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />

<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario Relojes de cocina, esos grandes olvidados del feed" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/feed/" />
<link rel='stylesheet' id='astra-theme-css-css' href='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.9.4' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<style id='global-styles-inline-css'>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</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link data-minify="1" rel='stylesheet' id='social-logos-css' href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css?ver=1668435697' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/11.5.1/css/jetpack.css?ver=1668435697' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/11.5.1/_inc/build/related-posts/related-posts.min.js?ver=1668435700' id='jetpack_related-posts-js' defer></script>
<!--[if IE]>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.4' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.javiergutierrezchamorro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.javiergutierrezchamorro.com/wp-json/wp/v2/posts/12057" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/" />
	<style>img#wpstats{display:none}</style>
			<meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.type" content="weblog"/>
	<meta name="dc.type" content="blog"/>
	<meta name="dc.format" scheme="IMT" content="text/html"/>
	<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/"/>
	<meta name="dc.language" scheme="RFC1766" content="es"/>
	<meta name="dc.coverage" content="global"/>
	<meta name="distribution" content="GLOBAL"/>
	<meta name="resource-type" content="document"/>	
	<meta name="copyright" content="Creative Commons (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)"/>	
	<meta name="dc.rights" content="Creative Commons (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="apple-mobile-web-app-capable" content="yes"/>
	<link rel="alternate" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/" hreflang="es"/>
	<link rel="preconnect" href="https://graph.facebook.com" crossorigin/>
	<link rel="preconnect" href="https://api.pinterest.com" crossorigin/>
	<link rel="preconnect" href="https://s.gravatar.com" crossorigin/>
	<link rel="preconnect" href="https://stats.wp.com" crossorigin/>
	<link rel="preconnect" href="https://pixel.wp.com" crossorigin/>
	<!--<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-57056-1"></script>
	<script type="rocketlazyloadscript">window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-57056-1');</script>-->
	<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-3T4PNLR4Y9"></script><script type="rocketlazyloadscript">window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-3T4PNLR4Y9');</script>';
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3625063062589476" crossorigin="anonymous"></script><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Todo comenzó en la pasada galería de los lectores en la que Julio Salvador Belda Vaguer compartía con nosotros, entre otras piezas, su reloj de cocina. Inesperadamente surgió la discusión acerca del gran cometido que cumplen este tipo de piezas. Unos relojes que están en servicio durante años, usualmente sin ningún tipo de mantenimiento, y&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Relojes de cocina, esos grandes olvidados | Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/" />
<meta property="og:description" content="Todo comenzó en la pasada galería de los lectores en la que Julio Salvador Belda Vaguer compartía con nosotros, entre otras piezas, su reloj de cocina. Inesperadamente surgió la discusión acerca de…" />
<meta property="article:published_time" content="2022-12-05T07:48:03+00:00" />
<meta property="article:modified_time" content="2022-11-29T03:49:32+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://www.javiergutierrezchamorro.com/wp-content/uploads/2022/11/galeria_relojes_lectores_25_julio_salvador_cocina_01.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1600" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="Relojes de cocina, esos grandes olvidados" />
<meta name="twitter:image" content="https://www.javiergutierrezchamorro.com/wp-content/uploads/2022/11/galeria_relojes_lectores_25_julio_salvador_cocina_01.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-12057 single-format-standard wp-custom-logo ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-header-break-point ast-plain-container ast-right-sidebar astra-3.9.4 ast-normal-title-enabled">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Ir al contenido">
		Ir al contenido</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://www.javiergutierrezchamorro.com/" class="custom-logo-link" rel="home"><img width="180" height="180" src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" decoding="async" srcset="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 180px) 100vw, 180px" /></a></span><div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url" >
					Bitácora de Javier Gutiérrez Chamorro (Guti)
				</a>
			</span>
						<p class="site-description" itemprop="description">
				Un sitio dedicado a las pruebas, reseñas y reviews de relojes, calzado, moda, afeitado clásico, instrumentos de escritura y el Made in Spain.
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
								</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
												</div>
					</div>
								</div>
			</div>
	</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://www.javiergutierrezchamorro.com/" class="custom-logo-link" rel="home"><img width="180" height="180" src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" decoding="async" srcset="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 180px) 100vw, 180px" /></a></span><div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url" >
					Bitácora de Javier Gutiérrez Chamorro (Guti)
				</a>
			</span>
						<p class="site-description" itemprop="description">
				Un sitio dedicado a las pruebas, reseñas y reviews de relojes, calzado, moda, afeitado clásico, instrumentos de escritura y el Made in Spain.
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
											</div>
						</div>
	</div>
	</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-12057 post type-post status-publish format-standard has-post-thumbnail hentry category-hogar category-relojes ast-article-single" id="post-12057" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- ast-no-thumb single-layout-1">

	
	<header class="entry-header ast-no-thumbnail">

		
				<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Relojes de cocina, esos grandes olvidados</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 5 de diciembre de 2022</span><span class="updated" itemprop="dateModified"> 29 de noviembre de 2022</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" rel="category tag">Hogar</a>, <a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / 			<span class="comments-link">
				<a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comments">8 comentarios</a>			</span>

			</div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear"
	itemprop="text"	>

		
		<p>Todo comenzó en la <a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-25/" target="_blank" rel="noopener">pasada galería de los lectores</a> en la que <b>Julio Salvador Belda Vaguer</b> compartía con nosotros, entre otras piezas, su reloj de cocina. Inesperadamente surgió la discusión acerca del gran cometido que cumplen este tipo de piezas. Unos relojes que están en servicio durante años, usualmente sin ningún tipo de mantenimiento, y por si fuera poco, sin que en muchos casos seamos conscientes de ellos ni les prestemos atención.</p>
<p><img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201600'%3E%3C/svg%3E" width="1200" height="1600" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/11/galeria_relojes_lectores_25_julio_salvador_cocina_01.jpg?resize=1200%2C1600&#038;ssl=1" /><noscript><img decoding="async" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/11/galeria_relojes_lectores_25_julio_salvador_cocina_01.jpg?resize=1200%2C1600&#038;ssl=1" width="1200" height="1600" data-recalc-dims="1" /></noscript></p>
<p>No es la primera ocasión que menciono los <a href="https://www.javiergutierrezchamorro.com/relojes-olvidados/" target="_blank" rel="noopener">relojes olvidados</a>, pero sí que lo hago en exclusiva sobre los <b>relojes de cocina</b>. Esos grandes olvidados que resisten temperaturas elevadas, vapores, grasas, y de los que solamente nos ocupamos cuando se les agota la pila. Mencionar también la limpieza, habitualmente usando los productos que más tenemos a mano, y que menos benefician al reloj: lavavajillas, jabón, o hasta lejía.</p>
<p>En algunos casos este tipo de relojería ha cambiado su hábitat natural, trasladándose a oficinas, colegios o incluso comedores y salas de estar. Relojes que estén donde estén han ido marcando el tiempo: Avisando de cuando era la hora de entrar, de cuando terminaba la clase, o acompañándonos mientras veíamos una serie en la sala de estar. Quizás porque en sus orígenes los fabricantes tampoco tenían claro donde irían colocados. Porque la denominación de «<a href="https://www.javiergutierrezchamorro.com/hermle-linford-70989-090341/" target="_blank" rel="noopener">reloj de pared</a>» está bastante establecida, pero la de los «relojes de cocina» no lo está tanto. Como ejemplo, la escuela y el despacho de <a href="https://www.javiergutierrezchamorro.com/el-decalogo-6-sergi/" target="_blank" rel="noopener">Sergi</a>.</p>
<p><img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201026%201824'%3E%3C/svg%3E" width="1026" height="1824" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/12/relojes_cocina_radiant_colegio_01.jpg?resize=1026%2C1824&#038;ssl=1" /><noscript><img decoding="async" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/12/relojes_cocina_radiant_colegio_01.jpg?resize=1026%2C1824&#038;ssl=1" width="1026" height="1824" data-recalc-dims="1" /></noscript></p>
<p><img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201026%201824'%3E%3C/svg%3E" width="1026" height="1824" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/12/relojes_cocina_radiant_colegio_02.jpg?resize=1026%2C1824&#038;ssl=1" /><noscript><img decoding="async" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/12/relojes_cocina_radiant_colegio_02.jpg?resize=1026%2C1824&#038;ssl=1" width="1026" height="1824" data-recalc-dims="1" /></noscript></p>
<p>El mío es un <b>PG-300</b>, un germasian de la marca <b>Hama</b> y que compré hará unos diez años porque ofrecía todo lo que buscaba: cristal mineral, radiocontrolado <a href="https://www.javiergutierrezchamorro.com/protocolo-dcf/" target="_blank" rel="noopener">DCF77</a> y con termómetro e higrómetro mecánicos. En realidad es la segunda unidad que tengo, la primera sucumbió&#8230; ¡Tras romperse la alcayata que lo sujetaba! Antes de él recuerdo haber tenido otro chino-alemán (un <b>TFA Dostmann 98.1091</b>). Ahora veo que hasta la histórica <a href="https://www.javiergutierrezchamorro.com/elbe/" target="_blank" rel="noopener">ELBE</a>, convertida en un puro remarcador también tiene cosas parecidas.</p>
<p><img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201225'%3E%3C/svg%3E" width="1200" height="1225" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/12/relojes_cocina_hama.jpg?resize=1200%2C1225&#038;ssl=1" /><noscript><img decoding="async" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/12/relojes_cocina_hama.jpg?resize=1200%2C1225&#038;ssl=1" width="1200" height="1225" data-recalc-dims="1" /></noscript></p>
<p>En casa de mis padres funciona un <a href="https://www.javiergutierrezchamorro.com/radiant-metal-roses/" target="_blank" rel="noopener">Radiant</a> con más de tres décadas a sus espaldas. Un reloj regalo de un amigo de la familia, y que a los pocos meses vaticinó que no duraría mucho. La manecilla segundera se partió, así de repente y sin ningún golpe ni otro tipo de causa que lo justificara. El fragmento de la aguja pasó años en el interior del reloj hasta que en una ocasión le retiramos el plexiglás y la sacamos. Desde entonces ha seguido funcionando como un campeón, sin ninguna rotura ni cualquier otro tipo de falla.</p>
<p><img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201204'%3E%3C/svg%3E" width="1200" height="1204" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/12/relojes_cocina_radiant.jpg?resize=1200%2C1204&#038;ssl=1" /><noscript><img decoding="async" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/12/relojes_cocina_radiant.jpg?resize=1200%2C1204&#038;ssl=1" width="1200" height="1204" data-recalc-dims="1" /></noscript></p>
<p>Y es que sin un día tiene 86.400 segundos, treinta años son 2.592.000; casi tres millones de movimientos que habrá ejecutado la aguja, contando fielmente el tiempo.</p>
<p>Todo ello sin olvidar que dudo que fueran relojes concebidos y construidos para durar. Guardatiempos en la mayoría de casos económicos y con maquinarias de cuarzo sencillas, que a pesar de todo pronóstico, ahí están, dando la hora en cualquier momento, y serviciales ante aquel que quiera verlos.</p>
<p>Relojes de cocina, esos grandes olvidados que tal vez por su falta de prestigio o por su poco interés comercial, casi nadie tiene interés por ellos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12057" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12057" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12057" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit" ><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr" ><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12057" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest" ><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20Relojes%20de%20cocina%2C%20esos%20grandes%20olvidados&body=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Frelojes-de-cocina-esos-grandes-olvidados%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="6ad5c6cf6f" data-email-share-track-url="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/?share=email"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket" ><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-12057" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/?share=skype" target="_blank" title="Haz clic para compartir en Skype" ><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	        <nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
	                <span class="screen-reader-text">Navegación de entradas</span>
	                <div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/ugly-watch-co-rista-marka-ii-review/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
	        </nav>
<div id="comments" class="comments-area">

	
				<h3 class="comments-title">
				8 comentarios en &ldquo;Relojes de cocina, esos grandes olvidados&rdquo;			</h3>
		
		<ol class="ast-comment-list">
							<li class="comment even thread-even depth-1" id="li-comment-94034">

					<article id="comment-94034" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/4246bb15b154e1c8b5a19c88558663e9?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async' data-lazy-src="https://secure.gravatar.com/avatar/4246bb15b154e1c8b5a19c88558663e9?s=50&#038;d=mm&#038;r=x"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/4246bb15b154e1c8b5a19c88558663e9?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/4246bb15b154e1c8b5a19c88558663e9?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async'/></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Sergio</b> </cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94034"><time datetime="2022-12-05T09:48:58+01:00">5 de diciembre de 2022 a las 09:48</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Pues ahora que lo comentas, son los olvidados, pero tal vez los más usados. En mi casa, cuando se le acaba la pila al de la cocina, nos desorienta bastante, y con los horarios a turnos que llevo ahora, es fundamental. En mi casa tengo uno barato del Ikea. </p>
<p> En casa de mis padres, uno de publicidad que me regaló un distribuidor de material de instrumentos musicales, que lleva funcionando desde hará 15 años sin novedad, por cierto, sujeto a la pared con uno de esos sujeta cuadros de plástico adhesivos.</p>
<p>Y el mes pasado estuve comprando maquinarias, saetas y péndulos  en un almacén mayorista, de productos de bellas artes, para este tipo de relojes, con destino  a su venta en la tienda de una de mis cuñadas.</p>
<p>Una vez comenté aquí, que cuando trabajaba en el sótano de un hospital, tenía uno de origen irlandés, un espontaneo, porque en el resto del hospital los tenían estandarizados y conectados a red. Fallaba bastante, y me generaba una desazón constante, además me obligaba a quitarme los EPI´s cada cierto tiempo para comprobar la hora. Para mi, los días que me tocaba taller, era como mi única conexión con el exterior.</p>
<p>Son de esas cosas, que hasta que no faltan, no te das cuenta de que existen, porque adquirimos  el automatismo de levantar la vista y calcular cuánto le quedan a los garbanzos o al té.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-94035">

					<article id="comment-94035" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c8b1e5171bd5cf194735bb2da00b6700?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async' data-lazy-src="https://secure.gravatar.com/avatar/c8b1e5171bd5cf194735bb2da00b6700?s=50&#038;d=mm&#038;r=x"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/c8b1e5171bd5cf194735bb2da00b6700?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/c8b1e5171bd5cf194735bb2da00b6700?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async'/></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Xiquet de l'horta</b> </cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94035"><time datetime="2022-12-05T11:09:49+01:00">5 de diciembre de 2022 a las 11:09</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Buenos días, Guti y demás bitacoreros. Merecido homenaje a estos grandes olvidados. Más aún a la infatigable maquinaria de los más » low cost». Me refiero a esa cajita negra, omnipresente en todos y con un precio muy bajo, que se monta desde hace décadas y que sorprende por su precisión, robustez, y como no, su bajo consumo. Con una simple pila AA, es capaz de seguir durante muchos meses moviendo manecillas de todos los tamaños y pesos. Increíble.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment even thread-even depth-1" id="li-comment-94036">

					<article id="comment-94036" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async' data-lazy-src="https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=50&#038;d=mm&#038;r=x"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/1da389f5e8b52a58f0b03cffdb4c32e6?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async'/></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Sergi</b> </cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94036"><time datetime="2022-12-05T11:25:15+01:00">5 de diciembre de 2022 a las 11:25</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Bueno días Javier y resto de parroquianos.</p>
<p>La relojería gruesa es la gran desconocida y demuestra que cuando una cosa está hecha para durar dura. Ahora faltan los relojes de campanarios como leí una vez: » ya nadie mira al cielo para saber la hora» a lo que se sumo «ya nadie mira el cielo para saber el tiempo» (clima ni hora).<br />
Que pasen un buen día.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-94038">

					<article id="comment-94038" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async' data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async'/></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94038"><time datetime="2022-12-05T12:29:38+01:00">5 de diciembre de 2022 a las 12:29</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Son los grandes olvidados, y los más fieles <b>Sergio</b>. Por más que muchos no les presten atención, ahí están día a día serviciales. Merecían un homenaje como este. Me gustó lo de «Son de esas cosas, que hasta que no faltan».</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-94039">

					<article id="comment-94039" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async' data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async'/></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94039"><time datetime="2022-12-05T12:31:47+01:00">5 de diciembre de 2022 a las 12:31</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Es admirable <b>Xiquet de l’horta</b>. Relojes baratos, tanto por construcción como por maquinaria, pero que sobreviven al calor, el frío, el vapor y las grasas. Relojes que parecen de tercera categoría, desprestigiados y que parece que le hagan perder caché a uno; pero unos supervivientes.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-94040">

					<article id="comment-94040" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async' data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async'/></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94040"><time datetime="2022-12-05T12:32:47+01:00">5 de diciembre de 2022 a las 12:32</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>En realidad creo que es más grave aún, hoy en día, casi nadie mira nada <b>Sergi</b>, salvo la pantalla de su teléfono. No se mira ni a otras personas, ni los relojes, ni nada.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment even thread-even depth-1" id="li-comment-94042">

					<article id="comment-94042" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async' data-lazy-src="https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=50&#038;d=mm&#038;r=x"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async'/></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Óscar hostyn</b> </cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94042"><time datetime="2022-12-05T15:19:41+01:00">5 de diciembre de 2022 a las 15:19</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Yo tengo uno en casa colocado y la verdad no sé porque pero la aguja va mal. El miércoles o viernes recibiré el reloj. Ya me lo han enviado solo te doy una pista. Es la única relojería en toda España que disponía de el  ;⁠)}⁠:⁠‑⁠).  Creo que va a ser un privilegio que un reloj así esté en tu galería</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-94043">

					<article id="comment-94043" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async' data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async'/></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94043"><time datetime="2022-12-05T17:39:02+01:00">5 de diciembre de 2022 a las 17:39</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>La única relojería en todo el país&#8230; Suena muy interesante <b>Óscar hostyn</b>.<br />
Lo de agujas segunderas que se traban, no se si es lo que le ocurre a tu reloj de cocina lo he visto a veces. Suele ser grasa que se deposita en el cañón, y la frena. Sin embargo, siguen midiendo el tiempo bien, es muy curioso.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
		</ol><!-- .ast-comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/relojes-de-cocina-esos-grandes-olvidados/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe loading="lazy"
					title="Formulario de comentarios"
					src="about:blank"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=12057&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=3e1ca6e389&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=11.5.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5dbb299138efd007675372277d9e0d126b96a7f6#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Frelojes-de-cocina-esos-grandes-olvidados%2F">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=12057&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=3e1ca6e389&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=11.5.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5dbb299138efd007675372277d9e0d126b96a7f6#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Frelojes-de-cocina-esos-grandes-olvidados%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
		
		<aside id="text-7" class="widget widget_text"><h2 class="widget-title">20% de descuento con el código JGC20%</h2>			<div class="textwidget"><p><a href="https://temporelux.com/categoria-producto/relojes/ocean-200/?ref=4" target="_blank" rel="nofollow noopener" title="OCEAN 200 Automatic Diver | 20% de descuento con el código JGC20% | Tempore Lux Watches"><img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20300'%3E%3C/svg%3E" width="250" height="300" alt="Tempore Lux Premium Watches" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/temporelux_ocean_200_banner.jpg?resize=250,300&#038;ssl=1"/><noscript><img decoding="async" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/temporelux_ocean_200_banner.jpg?resize=250,300&#038;ssl=1" width="250" height="300" alt="Tempore Lux Premium Watches"/></noscript></a></p>
</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Suscríbete</h2>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-2"
							placeholder="Dirección de correo electrónico"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Suscribir						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Únete a otros 820 suscriptores				</div>
						</div>
			
</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav aria-label="Categorías">
			<ul>
					<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/">Actualidad</a> (44)
</li>
	<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/">Afeitado</a> (79)
</li>
	<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/">Amigos</a> (490)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/">Arte</a> (69)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/">Ciencia</a> (149)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/">Cine</a> (196)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/">Coches</a> (251)
</li>
	<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/">Escritura</a> (51)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/">Filosofía</a> (21)
</li>
	<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/">Hogar</a> (126)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/">Humor</a> (83)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/">Informática</a> (1.647)
<ul class='children'>
	<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/">Hardware</a> (186)
</li>
	<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/">Internet</a> (776)
</li>
	<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/">Juegos</a> (114)
</li>
	<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/">Noticias</a> (115)
</li>
	<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/">Programación</a> (567)
</li>
	<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/">Retro</a> (327)
</li>
	<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/">Software</a> (874)
</li>
</ul>
</li>
	<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/">Juguetes</a> (27)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/">Libros</a> (182)
</li>
	<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/">Moda</a> (183)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/">Música</a> (65)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/">Personal</a> (262)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/">Reflexiones</a> (180)
</li>
	<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/">Relojes</a> (883)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/">Televisión</a> (176)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/">Varios</a> (219)
</li>
			</ul>

			</nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
	<label>
		<span class="screen-reader-text">Buscar por:</span>
		<input type="search" class="search-field"  placeholder="Buscar &hellip;" value="" name="s" tabindex="-1">
					<button class="search-submit ast-search-submit" aria-label="Enviar la búsqueda">
				<span hidden>Buscar</span>
				<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></i>
			</button>
			</label>
			<input type="submit" class="search-submit" value="Buscar">
	</form>
</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94043">Relojes de cocina, esos grandes olvidados</a></li><li class="recentcomments"><span class="comment-author-link">Óscar hostyn</span> en <a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94042">Relojes de cocina, esos grandes olvidados</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/por-que-gustan-los-f-91w/#comment-94041">¿Por qué gustan los F-91W?</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94040">Relojes de cocina, esos grandes olvidados</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94039">Relojes de cocina, esos grandes olvidados</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94038">Relojes de cocina, esos grandes olvidados</a></li><li class="recentcomments"><span class="comment-author-link">Jose Manuel</span> en <a href="https://www.javiergutierrezchamorro.com/por-que-gustan-los-f-91w/#comment-94037">¿Por qué gustan los F-91W?</a></li><li class="recentcomments"><span class="comment-author-link">Sergi</span> en <a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94036">Relojes de cocina, esos grandes olvidados</a></li><li class="recentcomments"><span class="comment-author-link">Xiquet de l'horta</span> en <a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94035">Relojes de cocina, esos grandes olvidados</a></li><li class="recentcomments"><span class="comment-author-link">Sergio</span> en <a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/#comment-94034">Relojes de cocina, esos grandes olvidados</a></li></ul></nav></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2>			<div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.es/Javier-Guti%C3%A9rrez-Chamorro/e/B07MBPPHF2?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mi página de autor en Amazon</a><br />
<a href="https://www.bing.com/local/Details.aspx?lid=YN6306x4763584402258748051" target="_blank" rel="nofollow noopener">Bing Places</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="nofollow noopener">Facebook</a><br />
<a href="https://github.com/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Github</a><br />
<a href="https://news.google.com/s/CBIw2K_o7GY" target="_blank" rel="nofollow noopener">Google Noticias</a><br />
<a href="https://g.page/bitacorajaviergutierrezchamorro/" target="_blank" rel="nofollow noopener">Google Places</a><br />
<a href="https://www.instagram.com/guardatiempo/" target="_blank" rel="noopener">Instagram</a><br />
<a href="https://www.linkedin.com/company/bitacora-guti" target="_blank" rel="nofollow noopener">Linkedin</a><br />
<a href="https://mypublicinbox.com/Nikkho" target="_blank" rel="nofollow noopener">My Public Inbox</a><br />
<a href="https://www.pinterest.es/gutibitacorascom/" target="_blank" rel="nofollow noopener">Pinterest</a><br />
<a href="https://t.me/s/guardatiempo" target="_blank" rel="nofollow noopener">Telegram</a><br />
<a href="https://www.tiktok.com/@javiergutierrezchamorro" target="_blank" rel="nofollow noopener">TikTok</a><br />
<a href="https://es.trustpilot.com/review/www.javiergutierrezchamorro.com" target="_blank" rel="nofollow noopener">Trustpilot</a><br />
<a href="https://javiergutierrezchamorro.tumblr.com" target="_blank" rel="nofollow noopener">Tumblr</a><br />
<a href="https://www.twitch.tv/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Twitch</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="nofollow noopener">Twitter</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="nofollow noopener">Sourceforge</a><br />
<a href="https://yandex.ru/profile/145631406310" target="_blank" rel="nofollow noopener">Yandex</a><br />
<a href="https://youtube.com/@JavierGutierrezChamorro?sub_confirmation=1" target="_blank" rel="nofollow noopener">Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/2004/">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="nofollow noopener">Translate to english</a></p>
<p>Otras bitácoras<br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://enclaveinformatico.com/" target="_blank" rel="noopener">Enclave Informático -La web para Ciberseguridad, Smartphones y Gadgets</a><br />
<a href="http://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="http://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://blogs.masterhacks.net" target="_blank" rel="noopener">Masterhacks Blog</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://relojesdigitales.blogspot.com" target="_blank" rel="noopener">Relojes Digitales</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://www.safonagastrocrono.club/" target="_blank" rel="noopener">SaFonaGastroCrono</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a></p>
</div>
		</aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Últimas entradas</h2><nav aria-label="Últimas entradas">
		<ul>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/relojes-de-cocina-esos-grandes-olvidados/" aria-current="page">Relojes de cocina, esos grandes olvidados</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/ugly-watch-co-rista-marka-ii-review/">Ugly Watch Co. Rista Marka II. Review</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/el-lado-oscuro-de-la-relojeria-de-javiergutierrezchamorro-com/">El lado oscuro de la relojería de javiergutierrezchamorro.com</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/roamer-of-switzerland-tempomaster-chrono-presentacion/">Roamer of Switzerland Tempomaster Chrono. Presentación</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/mario-gomez-es-el-maximo-goleador-de-la-bundesliga-2010-2011/">Mario Gómez es el máximo goleador de la Bundesliga 2010/2011</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/entrevista-a-tino-herrera-de-majestik-brand/">Entrevista a Tino Herrera de Majestik Brand</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/comentarios-de-libros-43/">Comentarios de libros (43)</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/svalbard-gauge-fk21-review/">Svalbard Gauge FK21. Review</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/el-fin-de-zonacasio-y-su-resurgimiento/">El fin de ZonaCasio (y su resurgimiento)</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-25/">Galería de relojes de los lectores (25)</a>
									</li>
					</ul>

		</nav></aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p><b><a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="license nofollow noopener">Creative Commons</a> (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)</a></b><br />Un sitio dedicado a las pruebas, reseñas y reviews de relojes, calzado, moda, afeitado clásico, instrumentos de escritura y el Made in Spain.<br /><small>La copia, distribución y/o utilización parcial o total de los contenidos de <a href="https://www.javiergutierrezchamorro.com" target="_blank">javiergutierrezchamorro.com</a> está permitida sin ningún tipo de autorización por parte del propietario. Los términos aplicables de la licencia CC de atribución requieren que cualquier uso derivado de este contenido reconozca la autoría original del mismo, así como que incluya un enlace a la fuente original.<br />Todos los puntos de vista u opiniones representados en esta página son personales y pertenecen exclusivamente al autor de las mismas. En ningún caso son representativos de personas, instituciones u organizaciones con las que el autor puede o no estar asociado en capacidad profesional o personal.<br /><a href="https://www.javiergutierrezchamorro.com/politica-de-cookies/" target="_blank">Cookies</a> | <a href="https://www.javiergutierrezchamorro.com/politica-de-privacidad/" target="_blank">Privacidad</a></small></p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
<p id="cookie-notice">Este sitio emplea cookies para garantizar la mejor experiencia posible navegando su contenido<button onclick="acceptCookie();">Entendido</button></p><style>#cookie-notice{color:#fff;font-family:inherit;background:#596cd5;padding:20px;position:fixed;bottom:10px;right:10px;width:100%;max-width:300px;box-shadow:0 10px 20px rgba(0,0,0,.2);border-radius:5px;margin:0px;visibility:hidden;z-index:1000000;box-sizing:border-box}#cookie-notice button{color:inherit;background:#3842c7;border:0;padding:10px;margin-top:10px;width:100%;cursor:pointer}@media only screen and (max-width:600px){#cookie-notice{max-width:100%;bottom:0;left:0;border-radius:0}}</style><script type="rocketlazyloadscript">function acceptCookie(){document.cookie="cookieaccepted=1; expires=Thu, 18 Dec 2030 12:00:00 UTC; path=/",document.getElementById("cookie-notice").style.visibility="hidden"}document.cookie.indexOf("cookieaccepted")<0&&(document.getElementById("cookie-notice").style.visibility="visible");</script>
	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/relojes-de-cocina-esos-grandes-olvidados\/":12057};
	</script>
						<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.9.4' id='astra-theme-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/11.5.1/_inc/build/photon/photon.min.js?ver=1668435698' id='jetpack-photon-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$\/|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" defer src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1668435700' id='akismet-frontend-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/11.5.1/_inc/build/sharedaddy/sharing.min.js?ver=1668435698' id='sharing-js-js' defer></script>
<script type="rocketlazyloadscript" id='sharing-js-js-after'>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</script>
			<script type="rocketlazyloadscript">
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			
		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=12057&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=3e1ca6e389&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=11.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5dbb299138efd007675372277d9e0d126b96a7f6#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Frelojes-de-cocina-esos-grandes-olvidados%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=12057&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=3e1ca6e389&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=11.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5dbb299138efd007675372277d9e0d126b96a7f6#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Frelojes-de-cocina-esos-grandes-olvidados%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'115063527',post:'12057',tz:'1',srv:'www.javiergutierrezchamorro.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '115063527', '12057' ]);
	</script><script>window.lazyLoadOptions=[{elements_selector:"[loading=lazy],img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}},use_native:1},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>	</body>
</html>

<!-- Cached for great performance - Debug: cached@1670258868 -->