<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Armónica Hohner Special 20 | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/902dd3969551e59f21898dc4edddfb7c.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<meta name="p:domain_verify" content="667c62b15e89aff3b73abbb3316d18b9" />
<meta name="yandex-verification" content="76b86dfdb49e3701" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario Armónica Hohner Special 20 del feed" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/feed/" />
<style id='astra-theme-css-inline-css'>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</style>
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<!--[if IE]>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.3.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="canonical" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.type" content="weblog" />
<meta name="dc.type" content="blog" />
<meta name="resource-type" content="document" />
<meta name="dc.format" scheme="IMT" content="text/html" />
<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/" />
<meta name="dc.language" scheme="RFC1766" content="es" />
<meta name="dc.coverage" content="global" />
<meta name="distribution" content="GLOBAL" />
<meta name="dc.rights" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="copyright" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" />
<meta name="revisit-after" content="1 days" />
<meta name="ICBM" content="041.42578, 002.186203" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="canonical" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/" />
<link rel="alternate" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/" hreflang="es" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" />
<link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="preconnect" href="https://graph.facebook.com" crossorigin />
<link rel="preconnect" href="https://api.pinterest.com" crossorigin />
<link rel="preconnect" href="https://s.gravatar.com" crossorigin />
<link rel="preconnect" href="https://stats.wp.com" crossorigin />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Fue Alejandro quien en Juguetes de cuerda me sugirió la idea de adquirir una armónica o harmónica. Las opciones eran enormes, mucho más de lo que uno podría esperar de un instrumento que parece estar en desuso como todo lo analógico hoy en día. Las económicas Gorki de juguete o las Suzuki chinas con reseñas&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Armónica Hohner Special 20 | Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/" />
<meta property="og:description" content="Fue Alejandro quien en Juguetes de cuerda me sugirió la idea de adquirir una armónica o harmónica. Las opciones eran enormes, mucho más de lo que uno podría esperar de un instrumento que parece est…" />
<meta property="article:published_time" content="2021-04-11T07:07:00+00:00" />
<meta property="article:modified_time" content="2021-04-11T07:14:59+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_05.jpg?resize=512,512&#038;quality=75&#038;ulb=true&#038;strip=all&#038;ssl=true" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="Armónica Hohner Special 20" />
<meta name="twitter:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_05.jpg?resize=512,512&#038;quality=75&#038;ulb=true&#038;strip=all&#038;ssl=true" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-8810 single-format-standard wp-custom-logo ast-header-break-point ast-plain-container ast-right-sidebar astra-3.3.2 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled">
<div class="hfeed site" id="page">
<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
<header class="site-header header-main-layout-1 ast-primary-menu-disabled ast-no-menu-items ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead">
<div class="main-header-bar-wrap">
<div class="main-header-bar">
<div class="ast-container">
<div class="ast-flex main-header-container">
<div class="site-branding">
<div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
<span class="site-logo-img"><a href="https://www.javiergutierrezchamorro.com/" class="custom-logo-link" rel="home"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" data-lazy-srcset="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?w=512&amp;ssl=1 512w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" /><noscript><img width="180" height="180" src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?w=512&amp;ssl=1 512w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a></span><div class="ast-site-title-wrap">
<span class="site-title" itemprop="name">
<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url">
Bitácora de Javier Gutiérrez Chamorro (Guti)
</a>
</span>
</div> </div>
</div>

</div>
</div>
</div> 
</div> 
</header>
<div class="main-header-bar ast-header-breadcrumb">
<div class="ast-container"> <div class="ast-breadcrumbs-wrapper">
<div class="ast-breadcrumbs-inner">
<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/musica/" itemprop="item"><span itemprop="name">Música</span></a><meta itemprop="position" content="2" /></li><li class="trail-item trail-end"><span><span>Armónica Hohner Special 20</span></span></li></ul></div></nav> </div>
</div>
</div>
</div> <div id="content" class="site-content">
<div class="ast-container">
<div id="primary" class="content-area primary">
<main id="main" class="site-main">
<article class="post-8810 post type-post status-publish format-standard has-post-thumbnail hentry category-hogar category-musica ast-article-single" id="post-8810" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">
<div class="ast-post-format- ast-no-thumb single-layout-1">
<header class="entry-header ast-no-thumbnail">
<div class="ast-single-post-order">
<h1 class="entry-title" itemprop="headline">Armónica Hohner Special 20</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 11 de abril de 2021</span><span class="updated" itemprop="dateModified"> 11 de abril de 2021</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" rel="category tag">Hogar</a>, <a href="https://www.javiergutierrezchamorro.com/category/musica/" rel="category tag">Música</a></span> / <span class="comments-link">
<a href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/#comments">4 comentarios</a> </span>
</div> </div>
</header>
<div class="entry-content clear" itemprop="text">
<p>Fue <a href="https://www.javiergutierrezchamorro.com/juguetes-de-cuerda/#comment-79861" target="_blank" rel="noopener">Alejandro</a> quien en <a href="https://www.javiergutierrezchamorro.com/juguetes-de-cuerda/" target="_blank" rel="noopener">Juguetes de cuerda</a> me sugirió la idea de adquirir una <b>armónica</b> o <b>harmónica</b>. Las opciones eran enormes, mucho más de lo que uno podría esperar de un instrumento que parece estar en desuso como todo lo analógico hoy en día. Las económicas <b>Gorki</b> de juguete o las <b>Suzuki</b> chinas con reseñas opuestas entre los compradores de Amazon me decantaron por una marca fiable y que conocía, se trata de la alemana <b>Hohner</b> y de la que guardo un grato recuerdo porque en mis tiempos de E.G.B. pasé de una flauta genérica a unas de las que ahora se llaman <b>Melody Line</b> con referencia <b>9508</b> de esa marca. En el pasado era una marca reputada, y comparativamente con sus rivales genéricos de precio medio-alto. Esas flautas dulces se pueden encontrar ahora por unos 7€, así que en armónicas los precios tampoco debían de ser prohibitivos.</p>
<p>En el año 1857 <b>Matthias Hohner</b> fundaba la empresa que desde entonces lleva su apellido en Trossingen (Alemania) y que actualmente es <b>Hohner Musikinstrumente GmbH &amp; Co. KG</b>. La curiosidad es que <b>Hohner</b> había sido relojero hasta que comenzó a fabricar los primeros instrumentos musicales, las armónicas, llegando a construir la mayor fábrica del mundo dedicada a la producción de estos instrumentos y siendo por tanto el primero en producirlas de forma masiva. La empresa familiar llegó con <b>Matthias Karl Hohner</b>, la cuarta generación hasta 1986.</p>
<p>Además de tener un fundador relojero, otro detalle que pocos conocen es que en la década de 1980, algunos teclados electrónicos de <b>Casio</b> como el <b>HT-3000</b> se vendieron con la marca <b>Hohner</b> en este caso usando el modelo <b>KS61</b>, pero también lis <b>VZ-1</b>/<b>HS-2</b>). Para más casualidad, aunque con bastante lógica si lo pensamos, fue un joven relojero alemánm <b>Christian Friedrich Ludwig Buschmann</b> quien en 1821 inventara algo parecido a la armónica de boca. La <b>armónica de cristal</b> se conocía en China desde el año 3.000 a.C. A partir de ese año surgieron muchas adaptaciones del instrumento, algunas en paralelo como la del sastre <b>Christian Messner</b>. Su evolución va a la par con la del acordeón, un instrumento también de viento muy emparentado con la harmónica.</p>
<p>En 1830 <b>Joseph Richter</b> daría forma al instrumento tal y como lo conocemos en la actualidad con 10 agujeros y 20 lengüetas, motivo por el cual a la armónica diatónica se la conoce como <b>afinación de Richter</b>.</p>
<p>Ya centrados en <b>Hohner</b> mi primera opción era el modelo <b>Blues Band</b> de la gama <b>Enthusiast Series</b> que se podía encontrar a 10€. Parecía la opción ideal para iniciarse, sin invertir demasiado dinero en algo que tal vez pudiera terminar olvidado en un cajón. El problema es que era <b>Made in China</b>, algo que en cuanto a caprichos iba en contra de mis ideas. Entonces fui un paso más allá, hasta los 25€ y escogí la <b>Hohner Special 20</b> de la gama <b>Progressive Series</b> que sí era <b>Made in Germany</b> y que según indica la propia marca es el modelo de armónica más copiado del mundo. La <b>Special 20</b> fue la primera armónica diatónica del mundo con placas de lengüeta empotradas en el peine, creando una boquilla de plástico saliente que hacía que fuera más cómoda de tocar.</p>
<p>La <b>Hohner Special 20</b> es una <b>armónica diatónica</b> dispone de 20 notas, 10 son aspiradas y 10 son sopladas, y se puede adquirir en diferentes claves, afinaciones o tonalidades <b>Richter</b> y <b>Country</b>, en claves de HG, F#, F, E, Eb, D, Db, C, B(H), Bb, A, Ab y G. La mía lo es en Do mayor (C), la <b>Special 20 Do (C)</b>.</p>
<p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_05.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_05.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_06.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_06.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_07.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_07.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_08.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_08.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_09.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_09.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_10.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_10.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/varta_aluminium_light_f10_hohner_special_20.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/varta_aluminium_light_f10_hohner_special_20.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>Tiene 10,2 cm de longitud y está fabricada en plástico ABS (acrilonitrilo butadieno estireno). Lleva una cubierta de acero inoxidable con bonitos grabados de la marca. Las placas de las lengüetas son de latón de 0,9mm de grosor. Según la marca es apta para principiantes y además también para profesionales, por lo que afirman que estará con nosotros durante todos nuestros progresos, lo cual me gusta mucho como idea.</p>
<p>Es bonita y clásica y viene con un estuche plástico de color gris que si bien no pega con el concepto del instrumento, cumple su cometido a la hora de guardarla.</p>
<p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_01.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_02.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_02.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_03.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_03.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3625063062589476" data-ad-slot="7483177342" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_04.jpg?w=1200&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Armónica Hohner Special 20" alt="Armónica Hohner Special 20" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/04/armonica_hohner_special_20_04.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>De la <b>Special 20 Do</b> me gusta porque es muy agradecida, desde el primer momento puedes ponerte a tocar por instinto y el resultado no es desastroso. Aunque como es mi caso tengas un oído de «madera», es fácil desde el principio ir tocando y que no suene disonante, supongo que de ahí vendrá el nombre de armónica, de su armonía que es muy superior al de una flauta dulce y mucho más agradecida desde el comienzo. Aprender a tocar es algo laborioso y que requiere mucha práctica, pero tras unos cuantos días con ella resulta entretenido. La buena noticia es que además de mucho material de pago, en la web tenemos cantidad de recursos gratuitos para el aprendizaje.</p>
<p>Según dicen los expertos, modelos más avanzados son la <b>Hohner Marine Band</b> y <b>Hohner Crossover</b> antes denominadas <b>Hohner Classic</b> que tampoco son mucho más caros que la Special (parten de los 35€ hasta los 60€).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8810" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8810" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8810" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-8810" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-8810" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/estadisticas-de-webs-de-relojes/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
</nav>
<div id="comments" class="comments-area">
<h3 class="comments-title">
4 comentarios en &ldquo;Armónica Hohner Special 20&rdquo; </h3>
<ol class="ast-comment-list">
<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-81341">
<article id="comment-81341" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/#comment-81341"><time datetime="2021-04-11T12:50:14+02:00">11 de abril de 2021 a las 12:50</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Muchas gracias <b>Fenix Hebron</b>. Fíjate que cambié el orden pensando que así serían más útiles porque no haría falta bajar hasta abajo, pero lo pongo como estaba sin problemas.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-81340">
<article id="comment-81340" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/#comment-81340"><time datetime="2021-04-11T11:57:35+02:00">11 de abril de 2021 a las 11:57</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Gracias por la advertencia <b>Pimiento</b>. Sé que los labios sufren por el roce, pero no tenía ni idea de que además pudiera dañar las encías.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment even thread-even depth-1" id="li-comment-81339">
<article id="comment-81339" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/1ed7207dbdc8d13a9f2ec1f9d66398f2?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/1ed7207dbdc8d13a9f2ec1f9d66398f2?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1ed7207dbdc8d13a9f2ec1f9d66398f2?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/1ed7207dbdc8d13a9f2ec1f9d66398f2?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Pimiento</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/#comment-81339"><time datetime="2021-04-11T11:45:18+02:00">11 de abril de 2021 a las 11:45</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Conozco un amigo que le encanta, pero con la edad se le torcieron los dientes y ya no puede tocarla (dicen que la armónica hace sufrir mucho las encías, lo digo para los que tengáis niños pequeños).</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-81338">
<article id="comment-81338" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0801768da6e68ed600afd8ebe90c4acd?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/0801768da6e68ed600afd8ebe90c4acd?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0801768da6e68ed600afd8ebe90c4acd?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/0801768da6e68ed600afd8ebe90c4acd?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Fenix Hebron</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/#comment-81338"><time datetime="2021-04-11T11:34:16+02:00">11 de abril de 2021 a las 11:34</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>¡Qué chulada, Guti! Me guardo las fotos del packagin, es una pasada.</p>
<p>Por cierto, ¿por qué has puesto los comentarios en orden ascendente? Es un asco navegar hasta el último y leer luego de abajo arriba, no se entera uno de nada.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/armonica-hohner-special-20/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.javiergutierrezchamorro.com/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><div class="comment-form-textarea ast-grid-common-col"><label for="comment" class="screen-reader-text">Escribe aquí...</label><textarea id="comment" name="comment" placeholder="Escribe aquí..." cols="45" rows="8" aria-required="true"></textarea></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="author" class="screen-reader-text">Nombre*</label><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p>
<p class="comment-form-email ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="email" class="screen-reader-text">Correo electrónico*</label><input id="email" name="email" type="text" value="" placeholder="Correo electrónico*" size="30" aria-required='true' /></p>
<p class="comment-form-url ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="url"><label for="url" class="screen-reader-text">Web</label><input id="url" name="url" type="text" value="" placeholder="Web" size="30" /></label></p></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario &raquo;" /> <input type='hidden' name='comment_post_ID' value='8810' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0604561bea" /></p><input type="hidden" id="ak_js" name="ak_js" value="132" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</main>
</div>
<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
<div class="sidebar-main">
<aside id="text-7" class="widget widget_text"><h2 class="widget-title">Spinnaker Watches</h2> <div class="textwidget"><p><a href="https://spinnaker-watches.com/collections/tesei/products/tesei-everlight-white-sp-5084-22/?p=r10ds1GJL" target="_blank" title="Spinnaker Watches" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20300'%3E%3C/svg%3E" width="250" height="300" loading="lazy" alt="Amalfi Tesei SP-5084-22" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_tesei_banner.jpg?w=250&#038;h=300&#038;ssl=1" /><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_tesei_banner.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Amalfi Tesei SP-5084-22"/></noscript></a></p>
</div>
</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav role="navigation" aria-label="Categorías">
<ul>
<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (35)
</li>
<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Reviews y reseñas sobre productos de afeitado clásico, afeitado tradicional, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos de higiene">Afeitado</a> (69)
</li>
<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (340)
</li>
<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (85)
</li>
<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (133)
</li>
<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (191)
</li>
<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (241)
</li>
<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Reviews, reseñas y pruebas de elementos e instrumentos de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, tinteros, conversores a émbolo y otros accesorios">Escritura</a> (48)
</li>
<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)
</li>
<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (97)
</li>
<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)
</li>
<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.573)
<ul class='children'>
<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (176)
</li>
<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (724)
</li>
<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)
</li>
<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (549)
</li>
<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (311)
</li>
<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (859)
</li>
</ul>
</li>
<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (22)
</li>
<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (160)
</li>
<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Pruebas, reviews, reseñas, marcas de moda, vestimenta, textil, calzado, zapatos clásicos, zapato tradicional, calzado deportivo, Made in Spain y complementos de vestir para hombre y mujer">Moda</a> (156)
</li>
<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (64)
</li>
<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (256)
</li>
<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (172)
</li>
<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Pruebas, reseñas, y reviews de relojes. Horología, guardatiempos, relojes de pared, relojes de pulsera, de bolsillo, de sobremesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, historia de la relojería, reflexiones sobre relojes, la importancia del reloj, ...">Relojes</a> (599)
</li>
<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (175)
</li>
<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (216)
</li>
</ul>
</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav role="navigation" aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/#comment-81341">Armónica Hohner Special 20</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/#comment-81340">Armónica Hohner Special 20</a></li><li class="recentcomments"><span class="comment-author-link">Pimiento</span> en <a href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/#comment-81339">Armónica Hohner Special 20</a></li><li class="recentcomments"><span class="comment-author-link">Fenix Hebron</span> en <a href="https://www.javiergutierrezchamorro.com/armonica-hohner-special-20/#comment-81338">Armónica Hohner Special 20</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/estadisticas-de-webs-de-relojes/#comment-81337">Estadísticas de webs de relojes</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/fuga-automaticos-viajero-i-gmt-prototipo/#comment-81336">Fuga Automáticos Viajero I GMT (Prototipo)</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/estadisticas-de-webs-de-relojes/#comment-81335">Estadísticas de webs de relojes</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/estadisticas-de-webs-de-relojes/#comment-81334">Estadísticas de webs de relojes</a></li><li class="recentcomments"><span class="comment-author-link">Ricardo</span> en <a href="https://www.javiergutierrezchamorro.com/estadisticas-de-webs-de-relojes/#comment-81328">Estadísticas de webs de relojes</a></li><li class="recentcomments"><span class="comment-author-link">Fugaautomáticos</span> en <a href="https://www.javiergutierrezchamorro.com/fuga-automaticos-viajero-i-gmt-prototipo/#comment-81326">Fuga Automáticos Viajero I GMT (Prototipo)</a></li></ul></nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
<label>
<span class="screen-reader-text">Buscar por:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s">
<button class="search-submit">
<span hidden>Buscar</span>
<i><span class="ast-icon icon-search"><svg xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
<title />
				<desc />
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z" />
				</svg></span></i>
			</button>
			</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2>			<div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mi página de autor en Amazon.com</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="nofollow noopener">Canal de Telegram</a><br />
<a href="https://g.page/bitacorajaviergutierrezchamorro/" target="_blank" rel="nofollow noopener">Google Places</a><br />
<a href="https://www.bing.com/local/Details.aspx?lid=YN6306x4763584402258748051" target="_blank" rel="nofollow noopener">Bing Places</a><br />
<a href="https://yandex.ru/profile/145631406310" target="_blank" rel="nofollow noopener">Yandex</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="nofollow noopener">Facebook</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="nofollow noopener">Twitter</a><br />
<a href="https://www.linkedin.com/company/bitacora-guti" target="_blank" rel="nofollow noopener">Linkedin</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="nofollow noopener">Página en Sourceforge</a><br />
<a href="https://es.youtube.com/nikkho" target="_blank" rel="nofollow noopener">Videos en Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/2004/">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="nofollow noopener">Translate to english</a></p>
<p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="http://www.landingshort.com" target="_blank" rel="noopener">Joan (Landing Short)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener">Revista Móviles</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://www.safonagastrocrono.club/" target="_blank" rel="noopener">SaFonaGastroCrono</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener">Zona Casio</a></p>
</div>
		</aside>
	</div>
</div>


	</div> 
	</div>

		<footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">

			
			
<div class="ast-small-footer footer-sml-layout-1">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap">
									<div class="ast-small-footer-section ast-small-footer-section-1">
						<b><a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="nofollow noopener">Creative Commons</a> (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)</a></b><br />
Un sitio dedicado a las pruebas, reseñas y reviews de relojes, calzado, moda, afeitado clásico, instrumentos de escritura y el Made in Spain.<br />
<small>La copia, distribución y/o utilización parcial o total de los contenidos de <a href="https://www.javiergutierrezchamorro.com" target="_blank">javiergutierrezchamorro.com</a> está permitida sin ningún tipo de autorización por parte del propietario. Los términos aplicables de la licencia CC de atribución requieren que cualquier uso derivado de este contenido reconozca la autoría original del mismo, así como que incluya un enlace a la fuente original.

Todos los puntos de vista u opiniones representados en esta página son personales y pertenecen exclusivamente al autor de las mismas. En ningún caso son representativos de personas, instituciones u organizaciones con las que el autor puede o no estar asociado en capacidad profesional o personal.</small>					</div>
				
				
			</div>
		</div>
	</div>
</div>

			
		</footer>
			</div>
	<div style="display:none">
	<div class="grofile-hash-map-df7c8fea7eeb632e9423fd4e67790667">
	</div>
	<div class="grofile-hash-map-1ed7207dbdc8d13a9f2ec1f9d66398f2">
	</div>
	<div class="grofile-hash-map-0801768da6e68ed600afd8ebe90c4acd">
	</div>
	</div>
	<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJKGZ1bmN0aW9uKGkscyxvLGcscixhLG0pe2lbJ0dvb2dsZUFuYWx5dGljc09iamVjdCddPXI7aVtyXT1pW3JdfHxmdW5jdGlvbigpewoJCShpW3JdLnE9aVtyXS5xfHxbXSkucHVzaChhcmd1bWVudHMpfSxpW3JdLmw9MSpuZXcgRGF0ZSgpO2E9cy5jcmVhdGVFbGVtZW50KG8pLAoJCW09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkKCQl9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2h0dHBzOi8vd3d3Lmdvb2dsZS1hbmFseXRpY3MuY29tL2FuYWx5dGljcy5qcycsJ2dhJyk7CgkJZ2EoJ2NyZWF0ZScsICdVQS01NzA1Ni0xJywgJ2F1dG8nKTsKCQlnYSgnc2VuZCcsICdwYWdldmlldycpOwoJ' type="text/javascript"></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/armonica-hohner-special-20\/":8810};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/armonica-hohner-special-20/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>


<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>

<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>


<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>


			
			<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6',blog:'115063527',post:'8810',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '8810' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>	<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/27d06e0e0066e7ab9f2316571679b0e8.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/902dd3969551e59f21898dc4edddfb7c.css" media="all" data-minify="1" /></noscript></body>
</html>

