<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Desacertada campaña publicitaria del Calypso W-217 &#8211; Bitácora de Javier Gutiérrez Chamorro (Guti)</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/e39ccfe856650c69b8a987f9296feec3.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />

<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<meta name="p:domain_verify" content="667c62b15e89aff3b73abbb3316d18b9" />
<meta name="yandex-verification" content="76b86dfdb49e3701" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario Desacertada campaña publicitaria del Calypso W-217 del feed" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/feed/" />
<style id='astra-theme-css-inline-css'>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</style>
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<!--[if IE]>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.0.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="canonical" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/" />
<link rel="preload" as="font" href="https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/fonts/astra.woff" crossorigin><style type='text/css'>img#wpstats{display:none}</style> <meta name="description" content="Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 45 años, y también se me conoce por Guti o Nikkho." />
<meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.type" content="weblog" />
<meta name="dc.type" content="blog" />
<meta name="resource-type" content="document" />
<meta name="dc.format" scheme="IMT" content="text/html" />
<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/" />
<meta name="dc.language" scheme="RFC1766" content="es" />
<meta name="dc.coverage" content="global" />
<meta name="distribution" content="GLOBAL" />
<meta name="dc.rights" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="copyright" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" />
<meta name="revisit-after" content="1 days" />
<meta name="ICBM" content="041.42578, 002.186203" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/" hreflang="es" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" />
<link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/" />

<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Desacertada campaña publicitaria del Calypso W-217" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/" />
<meta property="og:description" content="Hace unos días estaba poniéndome al día en cuanto a redes sociales y me topé con una publicación de Relojes Calypso o Calypso Watches (la marca perteneciente a Grupo Festina), que me llamó la atenc…" />
<meta property="article:published_time" content="2021-02-24T07:26:00+00:00" />
<meta property="article:modified_time" content="2021-02-03T07:27:19+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_01.jpg?w=512&#038;h=512&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="Desacertada campaña publicitaria del Calypso W-217" />
<meta name="twitter:image" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_01.jpg?w=512&#038;h=512&#038;ssl=1" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-9028 single-format-standard ast-desktop ast-plain-container ast-right-sidebar astra-3.0.2 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled">
<div class="hfeed site" id="page">
<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
<header class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead">
<div class="main-header-bar-wrap">
<div class="main-header-bar">
<div class="ast-container">
<div class="ast-flex main-header-container">
<div class="site-branding">
<div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
<div class="ast-site-title-wrap">
<span class="site-title" itemprop="name">
<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url">
Bitácora de Javier Gutiérrez Chamorro (Guti)
</a>
</span>
<p class="site-description" itemprop="description">
Mi nombre es Javier Gutiérrez Chamorro (Guti). Tengo 45 años, y también se me conoce por Guti o Nikkho.
</p>
</div> </div>
</div>

<div class="ast-mobile-menu-buttons">
<div class="ast-button-wrap">
<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal " aria-controls='primary-menu' aria-expanded='false'>
<span class="screen-reader-text">Menú principal</span>
<span class="menu-toggle-icon"></span>
</button>
</div>
</div>
<div class="ast-main-header-bar-alignment"></div> </div>
</div>
</div> 
</div> 
</header>
<div class="main-header-bar ast-header-breadcrumb">
<div class="ast-container"> <div class="ast-breadcrumbs-wrapper">
<div class="ast-breadcrumbs-inner">
<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" itemprop="item"><span itemprop="name">Informática</span></a><meta itemprop="position" content="2" /></li><li class="trail-item trail-end"><span><span>Desacertada campaña publicitaria del Calypso W-217</span></span></li></ul></div></nav> </div>
</div>
</div>
</div> <div id="content" class="site-content">
<div class="ast-container">
<div id="primary" class="content-area primary">
<main id="main" class="site-main">
<article class="post-9028 post type-post status-publish format-standard has-post-thumbnail hentry category-informatica category-internet category-musica category-relojes ast-article-single" id="post-9028" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">
<div class="ast-post-format- ast-no-thumb single-layout-1">
<header class="entry-header ast-no-thumbnail">
<div class="ast-single-post-order">
<h1 class="entry-title" itemprop="headline">Desacertada campaña publicitaria del Calypso W-217</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 24 de febrero de 2021</span><span class="updated" itemprop="dateModified"> 3 de febrero de 2021</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" rel="category tag">Informática</a>, <a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" rel="category tag">Internet</a>, <a href="https://www.javiergutierrezchamorro.com/category/musica/" rel="category tag">Música</a>, <a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / <span class="comments-link">
<a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comments">8 comentarios</a> </span>
</div> </div>
</header>
<div class="entry-content clear" itemprop="text">
<p>Hace unos días estaba poniéndome al día en cuanto a redes sociales y me topé con una publicación de <b>Relojes Calypso</b> o <b>Calypso Watches</b> (la marca perteneciente a <a href="https://www.javiergutierrezchamorro.com/el-reloj-festina-de-greenland/" title="El Reloj Festina Prestige F20361/4 De Greenland | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Grupo Festina | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_&quot;blank&quot;" rel="noopener">Grupo Festina</a>), que me llamó la atención. En su perfil de <a href="https://www.javiergutierrezchamorro.com/feed-en-tiempo-real-del-instagram-de-guardatiempo/" title="Instagram | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_blank" rel="noopener">Instagram</a> <b>@calypso.watches</b> publicaban la siguiente imagen:</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Desacertada campaña publicitaria del Calypso W-217" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_01.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Desacertada campaña publicitaria del Calypso W-217" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_01.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>Era un reloj digital tipo old-school que apenas quedaba visible en la imagen. Así que procedí a leer tu texto:</p>
<p>«<i>Like Rihanna on What’s my name clip, you should wear red coloured hair, purple clothes and retro watches. #CalypsoDigitalCrush<br />
Calypso Digital Crush Collection K5805/1</i>«.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Desacertada campaña publicitaria del Calypso W-217" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_02.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_02.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Desacertada campaña publicitaria del Calypso W-217" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_02.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p>Me tendréis que perdonar si no soy seguidor de <b>Rihanna</b> (<b>&gt;Robyn Rihanna Fenty</b>), pero la recuerdo con relojes <b>Baby-G</b> y <b>G-Shock</b> que indagando un poco aparecieron en el vídeo musical de <b>Rude Boy</b> en 2010. Busqué entonces el corte the «What&#8217;s my name», un tema también de 2010 que por lo visto triunfó en el programa televisivo X-Factor. Lo cierto que ni en el directo, ni en el videoclip oficial, ni siquiera en el «Behind the scenes» se ve a Rihanna llevando ningún tipo de reloj, menos aún de tipo retro. La búsqueda no era complicada, llevaba la muñeca derecha «desnuda», así que todo se reducía a examinar la maraña de hornamentos en su izquierda.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Desacertada campaña publicitaria del Calypso W-217" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_03.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_03.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Desacertada campaña publicitaria del Calypso W-217" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_03.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Desacertada campaña publicitaria del Calypso W-217" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_04.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_04.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Desacertada campaña publicitaria del Calypso W-217" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_04.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Desacertada campaña publicitaria del Calypso W-217" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_05.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_05.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Desacertada campaña publicitaria del Calypso W-217" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_05.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<p><b>¡Ni rastro de ese reloj old-school!</b> Y es que como algunos sabréis, ella es del tipo de celebrities a quienes le gustan los relojes de lujo y la alta relojería, con una caja que ya nos gustaría a muchos: <b>Rolex Datejust Day-Date</b>, <b>Chopard Happy Sport</b>, &#8230;</p>
<p>Desde <a href="https://www.javiergutierrezchamorro.com/relojes-lotus/" title="Festina-Lotus | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_&quot;blank&quot;" rel="noopener">Festina-Lotus</a> a veces dan el el clavo como con <a href="https://www.javiergutierrezchamorro.com/el-reloj-festina-de-greenland/" title="El Reloj Festina Prestige F20361/4 De Greenland | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" title="Grupo Festina | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_&quot;blank&quot;" rel="noopener">el reloj Festina Prestige F20361/4 de Greenland</a> y otras veces erran el tiro por completo. Ya fuera por error o intencionadamente pretenden aprovechar el tirón de la artista que nada tiene que ver con los relojes digitales, muy a mi pesar, y menos con el <b>Calypso Digital Crush</b> <b>K5805/1</b>. Un reloj que curiosamente todavía no aparece en la web de la marca y que tiene un enorme parecido a los <b>Casio W-217</b> y <b>Casio B650</b>. Nada que nos pille por sorpresa y que en cuanto a <a href="https://www.javiergutierrezchamorro.com/relojes-espanoles/" title="Marcas De Relojes Españoles | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_&quot;blank&quot;" rel="noopener">marcas de relojes españoles</a>, ya vivimos con el <a href="https://www.javiergutierrezchamorro.com/radiant-fusila-el-casio-w-59/" title="Radiant W-59 | Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" target="_&quot;blank&quot;" rel="noopener">Radiant W-59</a> y el <b>Marea</b> <b>F-91W</b>.</p>
<p><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3625063062589476" data-ad-slot="8391363321"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><img class="image jetpack-lazy-image" loading="lazy" title="Desacertada campaña publicitaria del Calypso W-217" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_06.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_06.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="image" loading="lazy" title="Desacertada campaña publicitaria del Calypso W-217" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/02/desacertada_campana_calypso_w-217_06.jpg?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9028" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9028" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9028" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9028" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-9028" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/javer-calzado-made-in-spain-conocido-por-sus-zapatillas/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
</nav>
<div id="comments" class="comments-area">
<div class="comments-count-wrapper">
<h3 class="comments-title">
8 comentarios en &ldquo;Desacertada campaña publicitaria del Calypso W-217&rdquo; </h3>
</div>
<ol class="ast-comment-list">
<li class="comment even thread-even depth-1" id="li-comment-80621">
<article id="comment-80621" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/36b7d0ab6d125c35875dc82345725334?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/36b7d0ab6d125c35875dc82345725334?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/36b7d0ab6d125c35875dc82345725334?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/36b7d0ab6d125c35875dc82345725334?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/36b7d0ab6d125c35875dc82345725334?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Aaron</b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80621"><time datetime="2021-02-24T09:55:06+01:00">24 de febrero de 2021 a las 09:55</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>La verdad, que de estas marcas como Calypso no se puede esperar mucho, siendo mucho de lo que ofrecen «fusiladas» de otras firmas relojeras. Y si hablamos de calidad, mejor ni hablemos&#8230; en esa horquilla de precios, irse a lo que está por debajo de Casio, sinceramente, es tirar el dinero</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-80622">
<article id="comment-80622" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80622"><time datetime="2021-02-24T10:01:22+01:00">24 de febrero de 2021 a las 10:01</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>Estoy de acuerdo contigo <b>Aaron</b>, pero es que Calypso tiene detrás al mayor fabricante de España en cuanto a relojes se refiere. No creo que les beneficie meterse en este tipo de juegos y polémicas.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
<li class="comment even thread-even depth-1" id="li-comment-80623">
<article id="comment-80623" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/0ee008697af094bc7d468f075d874ea9?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/0ee008697af094bc7d468f075d874ea9?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/0ee008697af094bc7d468f075d874ea9?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0ee008697af094bc7d468f075d874ea9?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/0ee008697af094bc7d468f075d874ea9?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Festino</b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80623"><time datetime="2021-02-24T11:42:43+01:00">24 de febrero de 2021 a las 11:42</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>Lo del chop no hay por dónde cogerlo, y supongo que esto es denunciable. Claro que Festina tiene pasta de sobra y abogados como para parar un tren, y nos les preocupará lo que les pueda pasar.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-80624">
<article id="comment-80624" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/01ac2d0b443164feff8dbdb736ee0451?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Ricardo</b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80624"><time datetime="2021-02-24T14:24:35+01:00">24 de febrero de 2021 a las 14:24</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>Una marca puede darse publicidad por si misma fabricando calidad, nunca he estado de acuerdo en pagarle fortunas a personajes para elevar una marca. Si haces calidad, ésta misma genera ventas, porque «la calidad se comunica», ejemplo: en mi trabajo observan mi w740 en acción y ya vieron que aguanta casi todo, ¡muchos ya tienen Casios por mi causa!<br />
Gracias por el artículo Guti, saludos a todos.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-80625">
<article id="comment-80625" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80625"><time datetime="2021-02-24T15:26:54+01:00">24 de febrero de 2021 a las 15:26</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>No utilizarás el nombre de Rihanna en vano que dirían sus juristas <b>Festino</b>, o mejor dicho, no lo utilizarás diciendo cosas que no son ciertas. Esta sí es Rhianna, y como digo, lo que lleva son Casio G-Shocks, no Calypsos.</p>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.pinimg.com/originals/fb/c7/2f/fbc72f94acd7ea6300e9a3090073cbad.jpg" /><noscript><img src="https://i.pinimg.com/originals/fb/c7/2f/fbc72f94acd7ea6300e9a3090073cbad.jpg"/></noscript></p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-80626">
<article id="comment-80626" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80626"><time datetime="2021-02-24T15:27:45+01:00">24 de febrero de 2021 a las 15:27</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>Exactamente <b>Ricardo</b>, las marcas se hacen y se mantienen ofreciendo un producto propio, de calidad y a buen precio. El W-740 es un ejemplo de ello, e incluso el W-217, pero el de Casio, claro.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
<li class="comment even thread-even depth-1" id="li-comment-80627">
<article id="comment-80627" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/857059ecaf2043ebe2c5fc7dc55d89e1?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn"><a href="https://unrelojista.wordpress.com" rel='external nofollow ugc' class='url'>un relojista</a></b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80627"><time datetime="2021-02-24T16:59:05+01:00">24 de febrero de 2021 a las 16:59</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>¿Campaña desacertada? Yo diría que no del todo.</p>
<p>Calypso no es una marca de relojes para aficionados como nosotros, sino una marca de un tipo de complemento de moda llamado reloj. Y a la vista de ello es como debemos ver los productos de Calypso.</p>
<p>No tiene mala pinta el Digital Crush K5805/1. Cierto es que se trata de un homenaje al Casio W-217H &#8211; reloj del que me he enamorado &#8211; que le supera en resistencia al agua y que, lamentablemente, no muestra el día del mes en pantalla junto a la hora. Siendo un reloj del grupo Festina seguro que es un producto de calidad.</p>
<p>Sí estoy de acuerdo en que es una cagada tirar de un vídeo de Rihanna donde la artista ni siquiera lleva puesto un reloj: ¡que al menos elijan el vídeo bueno!</p>
<p><a href="https://www.youtube.com/watch?v=e82VE8UtW8A" rel="nofollow ugc">https://www.youtube.com/watch?v=e82VE8UtW8A</a></p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-80628">
<article id="comment-80628" class="ast-comment">
<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/df7c8fea7eeb632e9423fd4e67790667?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><div class="ast-comment-data-wrap">
<div class="ast-comment-meta-wrap">
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time ast-col-lg-12"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80628"><time datetime="2021-02-24T17:27:53+01:00">24 de febrero de 2021 a las 17:27</time></a></span></div>
</header> 
</div>
<section class="ast-comment-content comment">
<p>Para mi ese es el tema <b>un relojista</b>. Calypso es capaz de hacer muy buenos relojes en esa gama de precios, no creo que sea necesario que fusilen u homajeen a Casio en exceso, ni que tampoco haga falta que metan de por medio falacias, ni que impliquen a Rihanna sin querer ser implicada.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</div>
</article>

</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/desacertada-campana-publicitaria-del-calypso-w-217/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Formulario de comentarios" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=9028&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6845707f4d6b158b34e33ae6f81307bf782d78d2#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fdesacertada-campana-publicitaria-del-calypso-w-217%2F">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=9028&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6845707f4d6b158b34e33ae6f81307bf782d78d2#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fdesacertada-campana-publicitaria-del-calypso-w-217%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</main>
</div>
<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
<div class="sidebar-main">
<aside id="text-8" class="widget widget_text"><h2 class="widget-title">STOWA GmbH+CO KG | Flieger- &#038; Marineuhren seit 1927</h2> <div class="textwidget"><p><a href="https://www.stowa.de/en/Flieger+Klassik+40+Ikarus.htm?utm_source=javiergutierrezchamorro.com&#038;utm_medium=display&#038;utm_campaign=Banner_javiergutierrezchamorro.com_2020_09" target="_blank" title="STOWA GmbH+CO KG | Flieger- &#038; Marineuhren seit 1927" rel="noopener"><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/stowa_banner2.jpg?w=250&amp;h=300&amp;ssl=1" width="250" height="300" loading="lazy" alt="STOWA Flieger Classic 40 Ikarus" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/stowa_banner2.jpg?w=250&amp;h=300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/stowa_banner2.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" loading="lazy" alt="STOWA Flieger Classic 40 Ikarus"/></noscript></a></p>
</div>
</aside><aside id="text-7" class="widget widget_text"><h2 class="widget-title">Spinnaker Watches</h2> <div class="textwidget"><p><a href="https://spinnaker-watches.com/collections/tesei/products/tesei-everlight-white-sp-5084-22/?p=r10ds1GJL" target="_blank" title="Spinnaker Watches" rel="noopener"><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_tesei_banner.jpg?w=250&amp;h=300&amp;ssl=1" width="250" height="300" loading="lazy" alt="Amalfi Tesei SP-5084-22" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_tesei_banner.jpg?w=250&amp;h=300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/spinnaker_tesei_banner.jpg?w=250&#038;h=300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Amalfi Tesei SP-5084-22"/></noscript></a></p>
</div>
</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav role="navigation" aria-label="Categorías">
<ul>
<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (35)
</li>
<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Reviews y reseñas sobre productos de afeitado clásico, afeitado tradicional, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos de higiene">Afeitado</a> (69)
</li>
<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (325)
</li>
<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (84)
</li>
<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (132)
</li>
<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (191)
</li>
<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (241)
</li>
<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Reviews, reseñas y pruebas de elementos e instrumentos de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, tinteros, conversores a émbolo y otros accesorios">Escritura</a> (48)
</li>
<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)
</li>
<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (95)
</li>
<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)
</li>
<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.565)
<ul class='children'>
<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (174)
</li>
<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (718)
</li>
<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)
</li>
<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (548)
</li>
<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (311)
</li>
<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (857)
</li>
</ul>
</li>
<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (22)
</li>
<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (157)
</li>
<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Pruebas, reviews, reseñas, marcas de moda, vestimenta, textil, calzado, zapatos clásicos, zapato tradicional, calzado deportivo, Made in Spain y complementos de vestir para hombre y mujer">Moda</a> (155)
</li>
<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (63)
</li>
<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (255)
</li>
<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (172)
</li>
<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Pruebas, reseñas, y reviews de relojes. Horología, guardatiempos, relojes de pared, relojes de pulsera, de bolsillo, de sobremesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, historia de la relojería, reflexiones sobre relojes, la importancia del reloj, ...">Relojes</a> (570)
</li>
<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (175)
</li>
<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (216)
</li>
</ul>
</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav role="navigation" aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80628">Desacertada campaña publicitaria del Calypso W-217</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://unrelojista.wordpress.com" rel='external nofollow ugc' class='url'>un relojista</a></span> en <a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80627">Desacertada campaña publicitaria del Calypso W-217</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80626">Desacertada campaña publicitaria del Calypso W-217</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80625">Desacertada campaña publicitaria del Calypso W-217</a></li><li class="recentcomments"><span class="comment-author-link">Ricardo</span> en <a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80624">Desacertada campaña publicitaria del Calypso W-217</a></li><li class="recentcomments"><span class="comment-author-link">Festino</span> en <a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80623">Desacertada campaña publicitaria del Calypso W-217</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80622">Desacertada campaña publicitaria del Calypso W-217</a></li><li class="recentcomments"><span class="comment-author-link">Aaron</span> en <a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/#comment-80621">Desacertada campaña publicitaria del Calypso W-217</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/javer-calzado-made-in-spain-conocido-por-sus-zapatillas/#comment-80620">Javer calzado Made in Spain conocido por sus zapatillas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.javiergutierrezchamorro.com' rel='external nofollow ugc' class='url'>Javier Gutiérrez Chamorro (Guti)</a></span> en <a href="https://www.javiergutierrezchamorro.com/javer-calzado-made-in-spain-conocido-por-sus-zapatillas/#comment-80619">Javer calzado Made in Spain conocido por sus zapatillas</a></li></ul></nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2> <div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="noopener">Mi página de autor en Amazon.com</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="noopener">Canal de Telegram</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="noopener">Página pública en Facebook</a><br />
<a href="https://www.facebook.com/javier.gutierrez.chamorro.bitacora" target="_blank" rel="noopener">Perfil en Facebook</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="noopener">Sígueme en Twitter</a><br />
<a href="https://es.linkedin.com/in/javiergutierrezchamorro" target="_blank" rel="noopener">Perfil en Linkedin</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="noopener">Página en Sourceforge</a><br />
<a href="https://es.youtube.com/nikkho" target="_blank" rel="noopener">Videos en Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/date/2004">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="noopener">Translate to english</a><br />
<a href="https://www.google.com/gwt/n?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com" target="_blank" rel="noopener">Versión WAP</a></p>
<p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="http://www.landingshort.com" target="_blank" rel="noopener">Joan (Landing Short)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistamoviles.blogspot.com" target="_blank" rel="noopener">Revista Móviles</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener">Zona Casio</a></p>
</div>
</aside>
</div>
</div>
</div> 
</div>
<footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
<div class="ast-small-footer footer-sml-layout-1">
<div class="ast-footer-overlay">
<div class="ast-container">
<div class="ast-small-footer-wrap">
<div class="ast-small-footer-section ast-small-footer-section-1">
<a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="nofollow">Creative Commons</a> (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div style="display:none">
<div class="grofile-hash-map-36b7d0ab6d125c35875dc82345725334">
</div>
<div class="grofile-hash-map-df7c8fea7eeb632e9423fd4e67790667">
</div>
<div class="grofile-hash-map-0ee008697af094bc7d468f075d874ea9">
</div>
<div class="grofile-hash-map-01ac2d0b443164feff8dbdb736ee0451">
</div>
<div class="grofile-hash-map-857059ecaf2043ebe2c5fc7dc55d89e1">
</div>
</div>
<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJKGZ1bmN0aW9uKGkscyxvLGcscixhLG0pe2lbJ0dvb2dsZUFuYWx5dGljc09iamVjdCddPXI7aVtyXT1pW3JdfHxmdW5jdGlvbigpewoJCShpW3JdLnE9aVtyXS5xfHxbXSkucHVzaChhcmd1bWVudHMpfSxpW3JdLmw9MSpuZXcgRGF0ZSgpO2E9cy5jcmVhdGVFbGVtZW50KG8pLAoJCW09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkKCQl9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2h0dHBzOi8vd3d3Lmdvb2dsZS1hbmFseXRpY3MuY29tL2FuYWx5dGljcy5qcycsJ2dhJyk7CgkJZ2EoJ2NyZWF0ZScsICdVQS01NzA1Ni0xJywgJ2F1dG8nKTsKCQlnYSgnc2VuZCcsICdwYWdldmlldycpOwoJ' type="text/javascript"></script>


<div id='div-gpt-ad-1517996656804-0' style='height:1px; width:1px;'></div>

<div id='div-gpt-ad-1517996656804-2' style='height:1px; width:1px;'></div>

<div id='div-gpt-ad-1517996656804-3' style='height:1px; width:1px;'></div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/desacertada-campana-publicitaria-del-calypso-w-217\/":9028};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/desacertada-campana-publicitaria-del-calypso-w-217/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Tu nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=9028&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6845707f4d6b158b34e33ae6f81307bf782d78d2#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fdesacertada-campana-publicitaria-del-calypso-w-217%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=9028&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6845707f4d6b158b34e33ae6f81307bf782d78d2#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fdesacertada-campana-publicitaria-del-calypso-w-217%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'115063527',post:'9028',tz:'1',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '9028' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/543399cdfc71d342c9769c8d120e98d0.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/e39ccfe856650c69b8a987f9296feec3.css" media="all" data-minify="1" /></noscript></body>
</html>
