<!DOCTYPE html>
<html lang="es">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>El canal oficial de G-Shock en Youtube | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><style id="wpr-usedcss">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</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<meta name="p:domain_verify" content="667c62b15e89aff3b73abbb3316d18b9" />
<meta name="yandex-verification" content="76b86dfdb49e3701" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />

<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario El canal oficial de G-Shock en Youtube del feed" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/feed/" />






<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<!--[if IE]>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.6.8' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.javiergutierrezchamorro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.javiergutierrezchamorro.com/wp-json/wp/v2/posts/9577" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/" />

			<meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.type" content="weblog"/>
	<meta name="dc.type" content="blog"/>
	<meta name="dc.format" scheme="IMT" content="text/html"/>
	<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+javiergutierrezchamorro+%28Bit%C3%A1cora+de+Javier+Guti%C3%A9rrez+Chamorro+%28Guti%29%29&utm_content=Google+Feedfetcher"/>
	<meta name="dc.language" scheme="RFC1766" content="es"/>
	<meta name="dc.coverage" content="global"/>
	<meta name="distribution" content="GLOBAL"/>
	<meta name="resource-type" content="document"/>	
	<meta name="copyright" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)"/>	
	<meta name="dc.rights" content="Creative Commons (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.rights" content="https://www.creativecommons.org/licenses/by/4.0/"/>
	<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="apple-mobile-web-app-capable" content="yes"/>
	<link rel="alternate" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+javiergutierrezchamorro+%28Bit%C3%A1cora+de+Javier+Guti%C3%A9rrez+Chamorro+%28Guti%29%29&utm_content=Google+Feedfetcher" hreflang="es"/>
	<link rel="alternate" type="application/rss+xml" title="RSS Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/"/>
	<link rel="alternate" type="application/atom+xml" title="Atom Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/atom/" />
	<link rel="alternate" type="application/rss+xml" title="RDF Feed - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/feed/rdf/"/>
	<link rel="alternate" type="application/rss+xml" title="RSS Feed de los comentarios - Bit&aacute;cora de Javier Guti&eacute;rrez Chamorro (Guti)" href="https://www.javiergutierrezchamorro.com/comments/feed/"/>
	<link rel="preconnect" href="https://graph.facebook.com" crossorigin/>
	<link rel="preconnect" href="https://api.pinterest.com" crossorigin/>
	<link rel="preconnect" href="https://s.gravatar.com" crossorigin/>
	<link rel="preconnect" href="https://stats.wp.com" crossorigin/>
	<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-57056-1"></script>
	<script type="rocketlazyloadscript">window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-57056-1');</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3625063062589476" crossorigin="anonymous"></script><meta name="description" content="Con la campaña publicitaria Calypso W-217 criticaba la labor de la marca de relojes española propiedad de Festina para de manera indirecta defender a Casio. La tortilla se volvió a girar cuando unos meses atrás escribía Publicidad diluida de Casio G-Shock en donde se ponía de manifiesto como malgastaban parte del presupuesto en anuncios mal&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El canal oficial de G-Shock en Youtube | Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/" />
<meta property="og:description" content="Con la campaña publicitaria Calypso W-217 criticaba la labor de la marca de relojes española propiedad de Festina para de manera indirecta defender a Casio. La tortilla se volvió a girar cuando uno…" />
<meta property="article:published_time" content="2021-08-31T06:58:00+00:00" />
<meta property="article:modified_time" content="2021-08-31T07:21:24+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_global_01.png?resize=512%2C512" />
<meta property="og:image:width" content="1537" />
<meta property="og:image:height" content="968" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="El canal oficial de G-Shock en Youtube" />
<meta name="twitter:image" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_global_01.png?resize=512%2C512" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-9577 single-format-standard wp-custom-logo ast-desktop ast-plain-container ast-right-sidebar astra-3.6.8 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
			<header
		class="site-header header-main-layout-1 ast-primary-menu-disabled ast-no-menu-items ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			
<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://www.javiergutierrezchamorro.com/" class="custom-logo-link" rel="home"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" /><noscript><img width="180" height="180" src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a></span><div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url" >
					Bitácora de Javier Gutiérrez Chamorro (Guti)
				</a>
			</span>
						
				</div>			</div>
		</div>

		<!-- .site-branding -->
					</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->
		</header><!-- #masthead -->
		<div class="main-header-bar ast-header-breadcrumb">
							<div class="ast-container">	<div class="ast-breadcrumbs-wrapper">
		<div class="ast-breadcrumbs-inner">
			<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" ><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" itemprop="item"><span itemprop="name">Informática</span></a><meta itemprop="position" content="2" /></li><li  class="trail-item trail-end"><span><span>El canal oficial de G-Shock en Youtube</span></span></li></ul></div></nav>		</div>
	</div>
		</div>
					</div>	<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-9577 post type-post status-publish format-standard has-post-thumbnail hentry category-informatica category-internet category-relojes tag-casio tag-casio-g-shock ast-article-single" id="post-9577" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- ast-no-thumb single-layout-1">

	
	<header class="entry-header ast-no-thumbnail">

		
				<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">El canal oficial de G-Shock en Youtube</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 31 de agosto de 2021</span><span class="updated" itemprop="dateModified"> 31 de agosto de 2021</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" rel="category tag">Informática</a>, <a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" rel="category tag">Internet</a>, <a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / <span class="tags-links"><a href="https://www.javiergutierrezchamorro.com/tag/casio/" rel="tag">casio</a>, <a href="https://www.javiergutierrezchamorro.com/tag/casio-g-shock/" rel="tag">casio g-shock</a></span> / 			<span class="comments-link">
				<a href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/#comments">2 comentarios</a>			</span>

			</div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		<p>Con la campaña publicitaria <a href="https://www.javiergutierrezchamorro.com/desacertada-campana-publicitaria-del-calypso-w-217/" target="_blank" rel="noopener">Calypso W-217</a> criticaba la labor de la <a href="https://www.javiergutierrezchamorro.com/relojes-espanoles/" target="_blank" rel="noopener">marca de relojes española</a> propiedad de <a href="https://www.javiergutierrezchamorro.com/os-acordais-de-festina-technology/" target="_blank" rel="noopener">Festina</a> para de manera indirecta defender a <a href="https://www.javiergutierrezchamorro.com/casio-ae-1500/" target="_blank" rel="noopener">Casio</a>. La tortilla se volvió a girar cuando unos meses atrás escribía <a href="https://www.javiergutierrezchamorro.com/publicidad-diluida-de-casio/" target="_blank" rel="noopener">Publicidad diluida de Casio G-Shock</a> en donde se ponía de manifiesto como malgastaban parte del presupuesto en anuncios mal segmentados usando Google AdWords.</p>
<p>Hoy le toca de nuevo a <b>Casio G-Shock</b>, pero no a nivel español como fue el caso, sino a nivel europeo y también global.</p>
<p>Si empezamos por el perfil global de Casio G-Shock, el <b href="https://www.youtube.com/user/CasioGshockOfficial/" target="_blank">CasioGshockOfficial</b> en <a href="https://www.youtube.com/channel/UC3duqMzwD3gT1kJjOzCy-Iw?sub_confirmation=1" target="_blank" rel="noopener">Youtube</a>, tienen bastante contenido, aunque como veis y pese a los esfuerzos que implica la grabación y edición de videos de ese estilo, el tráfico o engagement es terriblemente bajo. Hablamos de una norma general de menos de 1.500 visualizaciones, entorno a 40 «likes» y apenas 2-3 comentarios en cada entrada.</p>
<p><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20756'%3E%3C/svg%3E" width="1200" height="756" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_global_01.png?resize=1200%2C756&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_global_01.png?resize=1200%2C756&#038;ssl=1" width="1200" height="756" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>El perfil mundial de Casio G-Shock, con contenido en inglés tiene una imagen de marca y un potencial enorme. Irónicamente, el artículo donde <a href="https://www.javiergutierrezchamorro.com/publicidad-diluida-de-casio/" target="_blank" rel="noopener">criticaba la publicidad de Casio G-Shock en España</a>, sin ser particularmente popular, logró multiplicar por 10 la cantidad de comentarios e igualar el número de visualizaciones. Todo ello siendo un particular y con una humilde página web independiente.</p>
<p><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20626'%3E%3C/svg%3E" width="1200" height="626" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_global_02.png?resize=1200%2C626&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_global_02.png?resize=1200%2C626&#038;ssl=1" width="1200" height="626" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>En Europa las cosas son si cabe peores y es que <b href="https://www.youtube.com/user/gshockeu" target="_blank">ghockeu</b>, pese a que sospechosamente su último video obtenga 60.000 visualizaciones, no seré yo quien les acuse de compra de visionados, no deja de llamar la atención que tenga solamente 13 «me gusta» y un par de solitarios y poco enriquecedores comentarios. Retroalimentación o feedback de los usuarios que se han molestado en escribir algo, y que al igual que ocurre con la matriz mundial ningún representante de la marca se ha dignado si quiera a responder. No son tampoco demasiado prolíficos y con suerte publican un nuevo video cada mes.</p>
<p><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20751'%3E%3C/svg%3E" width="1200" height="751" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_europa_01.png?resize=1200%2C751&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_europa_01.png?resize=1200%2C751&#038;ssl=1" width="1200" height="751" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20498'%3E%3C/svg%3E" width="1200" height="498" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_europa_02.png?resize=1200%2C498&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_europa_02.png?resize=1200%2C498&#038;ssl=1" width="1200" height="498" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>En cualquier caso esas cifras igualan al resto de videos en el canal, contenidos que generalmente no llegan a las 1.000 visualizaciones y que raramente tienen más de una decena de comentarios.</p>
<p>Para termimar está <b href="https://www.youtube.com/channel/UCGGXWIZ_kl-wCXQSno0dpKA" target="_blank">CasioES</b> el canal para España, pero de toda la marca Casio, no sólo de G-Shock. Tiene videos que ni llegan al centenar de visualizaciones. Su media es de apenas 300 o 400 con unos 20 likes y 3-4 comentarios.</p>
<p><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20781'%3E%3C/svg%3E" width="1200" height="781" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_espana_01.png?resize=1200%2C781&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_espana_01.png?resize=1200%2C781&#038;ssl=1" width="1200" height="781" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20702'%3E%3C/svg%3E" width="1200" height="702" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_espana_02.png?resize=1200%2C702&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_espana_02.png?resize=1200%2C702&#038;ssl=1" width="1200" height="702" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>No voy a volver a citar los datos de mi página ni tampoco el de otras <a href="https://www.javiergutierrezchamorro.com/estadisticas-de-webs-de-relojes/" target="_blank" rel="noopener">webs de relojes</a>, lo compararemos con otro canal de Youtube, también de alguien independiente y que no tiene el apoyo económico de una gran empresa detrás: el <b>G-Shock en Español (GES)</b> en el que tuve el placer de participar con <a href="https://www.javiergutierrezchamorro.com/entrevista-en-g-shock-en-espanol-ges-una-charla-con-guti/" target="_blank" rel="noopener">Una charla con Guti</a>.</p>
<p><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20734'%3E%3C/svg%3E" width="1200" height="734" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_ges_01.png?resize=1200%2C734&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_ges_01.png?resize=1200%2C734&#038;ssl=1" width="1200" height="734" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Si prestamos atención al video de <a href="https://www.youtube.com/watch?v=_4_soyzvyeM&amp;t=161s" target="_blank" rel="nofollow noopener">Entrevista Exclusiva con Zona Casio</a> vemos que las cifras de audiencia son parecidas y a veces incluso mejores a las que vemos en <b>Casio G-Shock Europe</b> y <b>Casio G-Shock Official</b>, la diferencia es que hay muchos más comentarios (18) y mucho más útiles, y lógicamente muchos más me gusta (70).</p>
<p><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20830'%3E%3C/svg%3E" width="1200" height="830" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_ges_02.png?resize=1200%2C830&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="https://i1.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_ges_02.png?resize=1200%2C830&#038;ssl=1" width="1200" height="830" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>No todo es para Casio, porque si nos vamos a <b href="https://www.youtube.com/user/citizenwatchglobal" target="_blank">Citizen Watch</b> o <b href="https://www.youtube.com/c/tagheuer/" target="_blank">TAG Heuer</b> encontramos unas cifras bastante mejores, pero que a mi modo de ver son bajísimas. <a href="https://www.javiergutierrezchamorro.com/diferencias-entre-el-tag-heuer-calibre-16-y-1887/" target="_blank" rel="noopener">TAG Heuer</a>, los líderes en marketing y publicidad del sector relojero, y en este caso el canal más exitoso de los que he visto, tienen medias de 5.000 visionados, unos 150 «likes» y apenas 30 comentarios. Ellos si hacen algo bien, y es que responden a los seguidores que <a href="https://www.javiergutierrezchamorro.com/20-000-comentarios/" target="_blank" rel="noopener">deciden comentar</a>.</p>
<p><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20749'%3E%3C/svg%3E" width="1200" height="749" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_tag_heuer_01.png?resize=1200%2C749&#038;ssl=1"><noscript><img class="image" loading="lazy" title="El canal oficial de G-Shock en Youtube" alt="El canal oficial de G-Shock en Youtube" border="0" src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2021/08/canal_oficial_g-shock_tag_heuer_01.png?resize=1200%2C749&#038;ssl=1" width="1200" height="749" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>¿Les compensa a las marcas toda esa inversión? Guión, storyboard, localizaciones, producción, dirección, post-producción&#8230; Lo que pienso es que esos contenidos son muy bonitos. Son escenarios muy sugerentes, protagonistas atractivos o bandas sonoras cautivadores. Tienen un gran interés masculino: aventurero y con helicópteros en Casio, o de velocidad y coches de Fórmula 1 en el caso de <b>TAG</b>, pero no son ni útiles, ni relevantes ni veraces. Filmaciones profesionales de estudio que muchas veces ni siquiera muestran el reloj real sino renders o maquetas. Son entretenimiento puro, no información. Y me temo que cuando la gente quiere entretenimiento, optará por ver una película o una serie de televisión en vez de ver esos contenidos. Si quiere información y opiniones sin salir de Youtube visitará el GES, o puede que incluso lleguen a esta página o alguna parecida.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9577" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9577" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9577" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9577" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-9577" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	        <nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
	                <span class="screen-reader-text">Navegación de entradas</span>
	                <div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/javiergutierrezchamorro-com-en-el-internet-archive/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
	        </nav>
<div id="comments" class="comments-area">

	
				<h3 class="comments-title">
				2 comentarios en &ldquo;El canal oficial de G-Shock en Youtube&rdquo;			</h3>
		
		<ol class="ast-comment-list">
							<li class="comment even thread-even depth-1" id="li-comment-84124">

					<article id="comment-84124" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e4feb2054436117905170ede87de22ea?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Rebeka Smith</b> </cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/#comment-84124"><time datetime="2021-08-31T10:53:10+02:00">31 de agosto de 2021 a las 10:53</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Bueno, más valía aún para el GES teniendo en cuenta que la entrevista con ZonaCasio solo ha sido audio y poco más, o sea, es más tipo podcasts, y aún así cosechó las cifras de audiencia que cosechó, lo que es digno de admirar.</p>
<p>Sin ánimo de defender a G-Shock (que pueden defenderse solitos muy bien), la realidad es que la mayoría de sus vídeos son traducciones o adaptaciones de los vídeos japoneses, ellos no invierten nada (o casi), y lo único que hacen ahí es «copy-paste» del vídeo de su matriz japonesa y claro, la gente pasa de ellos. Así que para ser honestos, lo suyo es que lo compararas con G-Shock Japan, un canal oficial al que, por cierto, se llama CasioGshockOfficial, y cuyos vídeos sin tener que tirar cohetes, ya tienes visualizaciones que rondan las del GES (cosa que dice mucho en favor del GES, porque tener las mismas visualizaciones que el canal oficial de la marca en Japón no lo pueden decir todos), e incluso con algunos de ellos por encima de los 50.000. Eso sí, aún con 60.000 visualizaciones y casi el millar de «me gusta», nadie de la marca se digna responder ni solventar dudas. Para qué, si el reloj se vende solo (deben pensar). Y si no a otra cosa, o cerramos y fabricamos ensaladeras o pipas, como hacían antes. No les va a doler en prenda, desde luego, ya han cambiado de productos muchas veces.</p>
<p>En resumen, que en Europa y en el resto, lo que hacen son copy-pastes puros y duros, y no se gastan una peseta en producción propia, solo de pascuas a ramos.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-84126">

					<article id="comment-84126" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/#comment-84126"><time datetime="2021-08-31T11:16:53+02:00">31 de agosto de 2021 a las 11:16</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Me parece muy acertado y ecuánime tu comentario <b>Rebeka Smith</b>. Por darles tiempo he revisado los últimos videos del canal CasioGshockOfficial y escogido uno al azar, el titulado  «GMA-S2100×GA-2100_PairMovie : CASIO G-SHOCK» publicado el 30 de julio de 2021. Tiene 1432 visualizaciones, 28 me gusta y 0 comentarios. A día de hoy la «Entrevista exclusiva a Zona Casio» tiene 1292 visualizaciones, 85 me gusta y 21 comentarios. Son datos algo mejores que en España, Europa y Global, aunque como hábilmente has observado continúen sin responder a los usuarios que se han molestado en dejar su comentario. Si su máxima aspiración es G-Shock en Japón que ofrece esas cifras irrisorias, es indudable alguien no está haciendo bien su trabajo en Casio.</p>
<p>Casio (y Citizen y TAG Heuer por seguir en la línea) demuestran de esta forma que no saben llegar a sus clientes potenciales. Que invierten un montón de presupuesto en algo que no les funciona. Pero hacen otra cosa más importante, y es confirmar que no les escuchan, que no les importa lo que alguien pueda comentar al respecto de ese reloj, de su marca o de su empresa.</p>
<p>En el lado opuesto Adán y su GES, aquí junto a ZonaCasio, demuestran su atractivo, efectivamente usando sólo el audio, sin grandes medios, pero demostrando unos conocimientos y una pasión digna de escuchar. Hay que recordar también que ni para G-Shock en Español ni para ZonaCasio, Casio G-Shock es su producto, ni su marca ni su empresa.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
		</ol><!-- .ast-comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-canal-oficial-de-g-shock-en-youtube/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+javiergutierrezchamorro+%28Bit%C3%A1cora+de+Javier+Guti%C3%A9rrez+Chamorro+%28Guti%29%29&amp;utm_content=Google+Feedfetcher#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe loading="lazy"
					title="Formulario de comentarios"
					src="about:blank"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=9577&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=734d8e5c5674d92d43bd9e53f04a2b186f9596b1#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-canal-oficial-de-g-shock-en-youtube%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bjaviergutierrezchamorro%2B%2528Bit%25C3%25A1cora%2Bde%2BJavier%2BGuti%25C3%25A9rrez%2BChamorro%2B%2528Guti%2529%2529%26utm_content%3DGoogle%2BFeedfetcher">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=9577&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=734d8e5c5674d92d43bd9e53f04a2b186f9596b1#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-canal-oficial-de-g-shock-en-youtube%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bjaviergutierrezchamorro%2B%2528Bit%25C3%25A1cora%2Bde%2BJavier%2BGuti%25C3%25A9rrez%2BChamorro%2B%2528Guti%2529%2529%26utm_content%3DGoogle%2BFeedfetcher"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">STOWA Antea Klassik 390</h2>			<div class="textwidget"><p><a href="https://www.stowa.de/en/Antea+Klassik+390.htm?utm_source=javiergutierrezchamorro.com&#038;utm_medium=display&#038;utm_campaign=Banner_javiergutierrezchamorro.com_2021_07" target="_blank" title="STOWA GmbH+CO KG | Flieger &#038; Marineuhren seit 1927" rel="sponsored noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20300'%3E%3C/svg%3E" width="250" height="300" loading="lazy" alt="STOWA Antea Klassik 390" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/stowa_banner3.gif?resize=250,300&#038;ssl=1"/><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/stowa_banner3.gif?resize=250,300&#038;ssl=1" width="250" height="300" loading="lazy" alt="STOWA Antea Klassik 390"/></noscript></a></p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav role="navigation" aria-label="Categorías">
			<ul>
					<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (37)
</li>
	<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Reviews y reseñas sobre productos de afeitado clásico, afeitado tradicional, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos de higiene">Afeitado</a> (72)
</li>
	<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (375)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (69)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (135)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (192)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (246)
</li>
	<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Reviews, reseñas y pruebas de elementos e instrumentos de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, tinteros, conversores a émbolo y otros accesorios">Escritura</a> (49)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)
</li>
	<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa">Hogar</a> (111)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.601)
<ul class='children'>
	<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (179)
</li>
	<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (745)
</li>
	<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)
</li>
	<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
	<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (555)
</li>
	<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (316)
</li>
	<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (864)
</li>
</ul>
</li>
	<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (23)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (168)
</li>
	<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Pruebas, reviews, reseñas, marcas de moda, vestimenta, textil, calzado, zapatos clásicos, zapato tradicional, calzado deportivo, Made in Spain y complementos de vestir para hombre y mujer">Moda</a> (160)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (65)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (258)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (175)
</li>
	<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Pruebas, reseñas, y reviews de relojes. Horología, guardatiempos, relojes de pared, relojes de pulsera, de bolsillo, de sobremesa, analógicos, digitales, de cuarzo, mecánicos, japoneses, suizos, chinos, modernos, antiguos, historia de la relojería, reflexiones sobre relojes, la importancia del reloj, ...">Relojes</a> (661)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (176)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (215)
</li>
			</ul>

			</nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
	<label>
		<span class="screen-reader-text">Buscar por:</span>
		<input type="search" class="search-field"  placeholder="Buscar &hellip;" value="" name="s" tabindex="-1">
					<button class="search-submit ast-search-submit" aria-label="Enviar la búsqueda">
				<span hidden>Buscar</span>
				<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<title/>
				<desc/>
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></i>
			</button>
			</label>
			<input type="submit" class="search-submit" value="Buscar">
	</form>
</aside><aside id="block-2" class="widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div>
</div>
</div></div>
</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav role="navigation" aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/#comment-84126">El canal oficial de G-Shock en Youtube</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/javiergutierrezchamorro-com-en-el-internet-archive/#comment-84125">javiergutierrezchamorro.com en el Internet Archive</a></li><li class="recentcomments"><span class="comment-author-link">Rebeka Smith</span> en <a href="https://www.javiergutierrezchamorro.com/el-canal-oficial-de-g-shock-en-youtube/#comment-84124">El canal oficial de G-Shock en Youtube</a></li><li class="recentcomments"><span class="comment-author-link">Bia Namaran</span> en <a href="https://www.javiergutierrezchamorro.com/javiergutierrezchamorro-com-en-el-internet-archive/#comment-84123">javiergutierrezchamorro.com en el Internet Archive</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/javiergutierrezchamorro-com-en-el-internet-archive/#comment-84122">javiergutierrezchamorro.com en el Internet Archive</a></li><li class="recentcomments"><span class="comment-author-link">ARBcuentatiempos</span> en <a href="https://www.javiergutierrezchamorro.com/javiergutierrezchamorro-com-en-el-internet-archive/#comment-84121">javiergutierrezchamorro.com en el Internet Archive</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/javiergutierrezchamorro-com-en-el-internet-archive/#comment-84120">javiergutierrezchamorro.com en el Internet Archive</a></li><li class="recentcomments"><span class="comment-author-link">Paulina Menendez</span> en <a href="https://www.javiergutierrezchamorro.com/javiergutierrezchamorro-com-en-el-internet-archive/#comment-84119">javiergutierrezchamorro.com en el Internet Archive</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/javiergutierrezchamorro-com-en-el-internet-archive/#comment-84118">javiergutierrezchamorro.com en el Internet Archive</a></li><li class="recentcomments"><span class="comment-author-link">Paulina Menendez</span> en <a href="https://www.javiergutierrezchamorro.com/javiergutierrezchamorro-com-en-el-internet-archive/#comment-84117">javiergutierrezchamorro.com en el Internet Archive</a></li></ul></nav></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2>			<div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mi página de autor en Amazon.com</a><br />
<a href="https://www.bing.com/local/Details.aspx?lid=YN6306x4763584402258748051" target="_blank" rel="nofollow noopener">Bing Places</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="nofollow noopener">Facebook</a><br />
<a href="https://github.com/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Github</a><br />
<a href="https://g.page/bitacorajaviergutierrezchamorro/" target="_blank" rel="nofollow noopener">Google Places</a><br />
<a href="https://www.instagram.com/guardatiempo/" target="_blank" rel="noopener">Instagram</a><br />
<a href="https://www.linkedin.com/company/bitacora-guti" target="_blank" rel="nofollow noopener">Linkedin</a><br />
<a href="https://www.pinterest.es/gutibitacorascom/" target="_blank" rel="nofollow noopener">Pinterest</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="nofollow noopener">Telegram</a><br />
<a href="https://es.trustpilot.com/review/www.javiergutierrezchamorro.com" target="_blank" rel="nofollow noopener">Trustpilot</a><br />
<a href="https://javiergutierrezchamorro.tumblr.com" target="_blank" rel="nofollow noopener">Tumblr</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="nofollow noopener">Twitter</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="nofollow noopener">Sourceforge</a><br />
<a href="https://yandex.ru/profile/145631406310" target="_blank" rel="nofollow noopener">Yandex</a><br />
<a href="https://www.youtube.com/channel/UC3duqMzwD3gT1kJjOzCy-Iw?sub_confirmation=1" target="_blank" rel="nofollow noopener">Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/2004/">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="nofollow noopener">Translate to english</a></p>
<p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://elmercadillo.foroactivo.com/" target="_blank" rel="noopener">El Mercadillo de relojes</a><br />
<a href="https://enclaveinformatico.com/" target="_blank" rel="noopener">Enclave Informático -La web para Ciberseguridad, Smartphones y Gadgets</a><br />
<a href="http://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="http://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="http://www.landingshort.com" target="_blank" rel="noopener">Joan (Landing Short)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://www.safonagastrocrono.club/" target="_blank" rel="noopener">SaFonaGastroCrono</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener">Zona Casio</a></p>
</div>
		</aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->

		<footer
		class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"		>

			
			
<div class="ast-small-footer footer-sml-layout-1">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap" >
									<div class="ast-small-footer-section ast-small-footer-section-1" >
						<b><a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="license nofollow noopener">Creative Commons</a> (cc) 2004-2021 Javier Guti&eacute;rrez Chamorro (Guti)</a></b><br/>
Un sitio dedicado a las pruebas, reseñas y reviews de relojes, calzado, moda, afeitado clásico, instrumentos de escritura y el Made in Spain.<br/>
<small>La copia, distribución y/o utilización parcial o total de los contenidos de <a href="https://www.javiergutierrezchamorro.com" target="_blank">javiergutierrezchamorro.com</a> está permitida sin ningún tipo de autorización por parte del propietario. Los términos aplicables de la licencia CC de atribución requieren que cualquier uso derivado de este contenido reconozca la autoría original del mismo, así como que incluya un enlace a la fuente original.

Todos los puntos de vista u opiniones representados en esta página son personales y pertenecen exclusivamente al autor de las mismas. En ningún caso son representativos de personas, instituciones u organizaciones con las que el autor puede o no estar asociado en capacidad profesional o personal.</small>					</div>
				
				
			</div><!-- .ast-row .ast-small-footer-wrap -->
		</div><!-- .ast-container -->
	</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->

			
		</footer><!-- #colophon -->
			</div><!-- #page -->
	<div style="display:none">
	<div class="grofile-hash-map-e4feb2054436117905170ede87de22ea">
	</div>
	<div class="grofile-hash-map-fef7e7ec3b5cabd126f26228e7ae8022">
	</div>
	</div>

	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/el-canal-oficial-de-g-shock-en-youtube\/":9577};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/el-canal-oficial-de-g-shock-en-youtube/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+javiergutierrezchamorro+%28Bit%C3%A1cora+de+Javier+Guti%C3%A9rrez+Chamorro+%28Guti%29%29&#038;utm_content=Google+Feedfetcher" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script type="rocketlazyloadscript" src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.6.8' id='astra-theme-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.0/_inc/build/photon/photon.min.js?ver=1630394989' id='jetpack-photon-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/js/gprofiles.js?ver=1630394989' id='grofiles-cards-js' defer></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.0/modules/wpgroho.js?ver=1630394989' id='wpgroho-js' defer></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js?ver=1630394989' id='jetpack_related-posts-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" defer src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1630394989' id='akismet-form-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js?ver=1630394989' id='sharing-js-js' defer></script>
<script type="rocketlazyloadscript" id='sharing-js-js-after'>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</script>
			<script type="rocketlazyloadscript">
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			
		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=9577&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=734d8e5c5674d92d43bd9e53f04a2b186f9596b1#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-canal-oficial-de-g-shock-en-youtube%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bjaviergutierrezchamorro%2B%2528Bit%25C3%25A1cora%2Bde%2BJavier%2BGuti%25C3%25A9rrez%2BChamorro%2B%2528Guti%2529%2529%26utm_content%3DGoogle%2BFeedfetcher" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=9577&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=734d8e5c5674d92d43bd9e53f04a2b186f9596b1#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fel-canal-oficial-de-g-shock-en-youtube%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bjaviergutierrezchamorro%2B%2528Bit%25C3%25A1cora%2Bde%2BJavier%2BGuti%25C3%25A9rrez%2BChamorro%2B%2528Guti%2529%2529%26utm_content%3DGoogle%2BFeedfetcher";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'115063527',post:'9577',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '9577' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>	</body>
</html>

<!-- Cached for great performance - Debug: cached@1630401452 -->