<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Steeldive SD1958 «Black Bay» | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><style id="rocket-critical-css">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</style>
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<meta name="p:domain_verify" content="667c62b15e89aff3b73abbb3316d18b9" />
<meta name="yandex-verification" content="76b86dfdb49e3701" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario Steeldive SD1958 «Black Bay» del feed" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/feed/" />
<link rel='preload' href='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/css/minified/style-flex.min.css?ver=3.7.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link data-minify="1" rel='preload' href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1643170695' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload' href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1643170695' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='global-styles-inline-css'>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</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link data-minify="1" rel='preload' href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.6/_inc/social-logos/social-logos.min.css?ver=1643734097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload' href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.6/css/jetpack.css?ver=1643734097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.6/_inc/build/related-posts/related-posts.min.js?ver=1643734129' id='jetpack_related-posts-js' defer></script>
<!--[if IE]>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.7' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.javiergutierrezchamorro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.javiergutierrezchamorro.com/wp-json/wp/v2/posts/10503" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.type" content="weblog" />
<meta name="dc.type" content="blog" />
<meta name="dc.format" scheme="IMT" content="text/html" />
<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/" />
<meta name="dc.language" scheme="RFC1766" content="es" />
<meta name="dc.coverage" content="global" />
<meta name="distribution" content="GLOBAL" />
<meta name="resource-type" content="document" />
<meta name="copyright" content="Creative Commons (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="dc.rights" content="Creative Commons (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)" />
<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/" hreflang="es" />
<link rel="preconnect" href="https://graph.facebook.com" crossorigin />
<link rel="preconnect" href="https://api.pinterest.com" crossorigin />
<link rel="preconnect" href="https://s.gravatar.com" crossorigin />
<link rel="preconnect" href="https://stats.wp.com" crossorigin />
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-57056-1"></script>
<script type="rocketlazyloadscript">window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-57056-1');</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3625063062589476" crossorigin="anonymous"></script><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Parece ser que el auge de Steeldive se está frenando, no porque el concepto de mejora de calidad no esté funcionando, sino porque parece que otras marcas como Pagani Design van tomando el relevo. El último modelo que reseñé fue el Steeldive Sumo SD1971, justamente el que ha tenido que salir de mi caja para&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Steeldive SD1958 «Black Bay» | Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/" />
<meta property="og:description" content="Parece ser que el auge de Steeldive se está frenando, no porque el concepto de mejora de calidad no esté funcionando, sino porque parece que otras marcas como Pagani Design van tomando el relevo. E…" />
<meta property="article:published_time" content="2022-02-09T08:00:00+00:00" />
<meta property="article:modified_time" content="2021-11-23T18:01:43+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_muneca_03.jpg?resize=512%2C512" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1407" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="Steeldive SD1958 «Black Bay»" />
<meta name="twitter:image" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_muneca_03.jpg?resize=512%2C512" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-10503 single-format-standard wp-custom-logo ast-desktop ast-plain-container ast-right-sidebar astra-3.7.7 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled">
<a class="skip-link screen-reader-text" href="#content" role="link" title="Ir al contenido">
Ir al contenido</a>
<div class="hfeed site" id="page">
<header class="site-header header-main-layout-1 ast-primary-menu-disabled ast-no-menu-items ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead">
<div class="main-header-bar-wrap">
<div class="main-header-bar">
<div class="ast-container">
<div class="ast-flex main-header-container">
<div class="site-branding">
<div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
<span class="site-logo-img"><a href="https://www.javiergutierrezchamorro.com/" class="custom-logo-link" rel="home"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" /><noscript><img width="180" height="180" src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a></span><div class="ast-site-title-wrap">
<span class="site-title" itemprop="name">
<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url">
Bitácora de Javier Gutiérrez Chamorro (Guti)
</a>
</span>
</div> </div>
</div>

</div>
</div>
</div> 
</div> 
</header>
<div class="main-header-bar ast-header-breadcrumb">
<div class="ast-container"> <div class="ast-breadcrumbs-wrapper">
<div class="ast-breadcrumbs-inner">
<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs"><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" itemprop="item"><span itemprop="name">Relojes</span></a><meta itemprop="position" content="2" /></li><li class="trail-item trail-end"><span><span>Steeldive SD1958 «Black Bay»</span></span></li></ul></div></nav> </div>
</div>
</div>
</div> <div id="content" class="site-content">
<div class="ast-container">
<div id="primary" class="content-area primary">
<main id="main" class="site-main">
<article class="post-10503 post type-post status-publish format-standard has-post-thumbnail hentry category-relojes tag-steeldive ast-article-single" id="post-10503" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">
<div class="ast-post-format- ast-no-thumb single-layout-1">
<header class="entry-header ast-no-thumbnail">
<div class="ast-single-post-order">
<h1 class="entry-title" itemprop="headline">Steeldive SD1958 «Black Bay»</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 9 de febrero de 2022</span><span class="updated" itemprop="dateModified"> 23 de noviembre de 2021</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / <span class="tags-links"><a href="https://www.javiergutierrezchamorro.com/tag/steeldive/" rel="tag">steeldive</a></span> / <span class="comments-link">
<a href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/#comments">1 comentario</a> </span>
</div> </div>
</header>
<div class="entry-content clear" itemprop="text">
<p>Parece ser que el auge de <a href="https://www.javiergutierrezchamorro.com/steeldive-sd1996-skx007/" target="_blank" rel="noopener">Steeldive</a> se está frenando, no porque el concepto de <a href="https://www.javiergutierrezchamorro.com/la-revolucion-china/" target="_blank" rel="noopener">mejora de calidad</a> no esté funcionando, sino porque parece que otras marcas como <a href="https://www.javiergutierrezchamorro.com/pagani-design-pd1682-explorer-ii/" target="_blank" rel="noopener">Pagani Design</a> van tomando el relevo. El último modelo que reseñé fue el <a href="https://www.javiergutierrezchamorro.com/steeldive-sd1971-gm1971/" target="_blank" rel="noopener">Steeldive Sumo SD1971</a>, justamente el que ha tenido que salir de mi caja para que llegue este <b>Steeldive Black Bay SD1958</b>.</p>
<p>El <b>Steeldive SD-1958</b> no es el último lanzamiento de la marca ni por tanto una novedad, apareció entorno a 2020, pero sí que fue uno de los más caros, y por tanto del que se podría esperar que su calidad sea más elevada. ¿Quedará cerca de los <a href="https://www.javiergutierrezchamorro.com/san-martin-sn038-g/" target="_blank" rel="noopener">San Marin</a>?</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201055'%3E%3C/svg%3E" width="1200" height="1055" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_muneca_03.jpg?resize=1200%2C1055&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_muneca_03.jpg?resize=1200%2C1055&#038;ssl=1" width="1200" height="1055" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Ficha técnica</h3>
<table align="center" bgcolor="#EEEEEE" border="1" cellpadding="0" cellspacing="0" style="table-layout:fixed;">
<tbody>
<tr bgcolor="#DDDDDD">
<td><b>Género</b></td>
<td>Hombres</td>
</tr>
<tr>
<td><b>Caja</b></td>
<td>Acero inoxidable 316L. 41mm de diámetro sin contar la corona. 14,85mm de alto</td>
</tr>
<tr>
<td><b>Corona</b></td>
<td>Roscada de acero</td>
</tr>
<tr>
<td><b>Esfera</b></td>
<td>Azul</td>
</tr>
<tr>
<td><b>Bisel</b></td>
<td>Rotatorio unidireccional de cerámica</td>
</tr>
<tr>
<td><b>Cristal</b></td>
<td>Zafiro</td>
</tr>
<tr>
<td><b>Lume</b></td>
<td>Sí</td>
</tr>
<tr>
<td><b>Trasera</b></td>
<td>Acero inoxidable roscada</td>
</tr>
<tr>
<td><b>Correa</b></td>
<td>Silicona azul de 22mm de ancho y brazalete de acero de 22mm de ancho</td>
</tr>
<tr>
<td><b>Funciones</b></td>
<td>Hora, minutos, segundos</td>
</tr>
<tr>
<td><b>Resistencia al agua</b></td>
<td>20 ATM</td>
</tr>
<tr>
<td><b>Peso</b></td>
<td>150g</td>
</tr>
<tr>
<td><b>Movimiento</b></td>
<td>Seiko NH35A. 21.600 vph. 24 rubís</td>
</tr>
<tr>
<td><b>Complicaciones</b></td>
<td>Carga automática con rotor bidireccional. Remonte manual y parada de segundero</td>
</tr>
<tr>
<td><b>Prestaciones</b></td>
<td>41h de reserva de marcha. -20/+40 segundos/día</td>
</tr>
<tr>
<td><b>Origen</b></td>
<td>China. Japan Movement</td>
</tr>
<tr>
<td><b>Garantía</b></td>
<td>1 año</td>
</tr>
<tr>
<td><b>PVP</b></td>
<td>199€ oferta <b href="https://www.alibaba.com/product-detail/Free-ship-wholesale-high-quality-sapphire_1600349164757.html" target="_blank">138€</b></td>
</tr>
<tr>
<td><b>Distribuidor</b></td>
<td><b>Steeldive</b></td>
</tr>
</tbody>
</table>
<h3>Introducción</h3>
<p>He hablado ya en varias ocasiones acerca de la marca <b>Steeldive</b> y su prima <b>Addiesdive</b> así que no me repetiré, simplemente unas enseñas sobre las que se remarcan algunos de los modelos de la factoría <b>Fuzhou Astar</b>. A nivel chino ofrece una calidad media, por encima de <b>Cogeut</b> y por debajo de <a href="https://www.javiergutierrezchamorro.com/san-martin-sn038-g/" target="_blank" rel="noopener">San Sartin. Parecidos a los </a><a href="https://www.javiergutierrezchamorro.com/pagani-design-pd1682-explorer-ii/" target="_blank" rel="noopener">Pagani Design</a>, aunque si bien ofreciendo fundamentalmente <a href="https://www.javiergutierrezchamorro.com/replicas-homenajes-y-originales/" target="_blank" rel="noopener">homenajes</a>, con algo más de originalidad.</p>
<p>Como explicaba al comienzo <b>Steel Dive</b> es una marca que gozó de mucho éxito durante 2019 y 2020, pero que ahora vamos viendo sustituida por otras nuevas como <b>Seestern</b>. Desconozco los motivos, intuyo que será varios, pero uno de ellos es que han ido aumentando precios desde los 65€ que pagué por el <a href="https://www.javiergutierrezchamorro.com/steeldive-sd1953/" target="_blank" rel="noopener">Steeldive Submariner 1953</a> hace poco más de un año hasta los 87€ del <a href="https://www.javiergutierrezchamorro.com/steeldive-sd1996-skx007/" target="_blank" rel="noopener">Steeldive SKX007 1996</a> o los 103€ del <a href="https://www.javiergutierrezchamorro.com/steeldive-sd1971-gm1971/" target="_blank" rel="noopener">Steeldive Sumo 1971</a> siendo relojes de calidades y prestaciones equivalentes. Para nuestro 1958 hay que subir hasta los 138€. Por un lado tenemos el 21% de IVA obligatorio desde julio de 2021, pero por otro creo que hay bastante de sobreprecio debido a la popularidad que adquirió la marca, y que precisamente por ese aumento la está perdiendo. 138€ son bastante dinero para un reloj chino de 3 agujas, así que veamos si está a la altura.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201017%201600'%3E%3C/svg%3E" width="1017" height="1600" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_tudor_black_bay_fifty_eight.jpg?resize=1017%2C1600&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_tudor_black_bay_fifty_eight.jpg?resize=1017%2C1600&#038;ssl=1" width="1017" height="1600" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>En 1954 <a href="https://www.javiergutierrezchamorro.com/z-factory-pelagos-25600tb-v3/" target="_blank" rel="noopener">Tudor</a> lanza su <b>Oyster Prince Submariner</b> (referencia <b>7922</b>) con una resistencia al agua de 100 metros. Le sigue el <b>Tudor Submariner 7924</b> de 1958 que la dobla hasta llegar a los 200 metros e incorpora una corona más grande para poder ser usada con guantes. Este es la base de este homenaje de Steeldive, pero mientras que el original tenía 37mm de diámetro en Steeldive lo han actualizado hasta los 41mm, y fijaros también que incorpora la característica aguja tipo «snowflake» que Tudor no montaría hasta 10 años después, en 1968, pero que no dejan de ser uno de sus signos de identidad.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201041%201497'%3E%3C/svg%3E" width="1041" height="1497" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_tudor_1958.jpg?resize=1041%2C1497&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_tudor_1958.jpg?resize=1041%2C1497&#038;ssl=1" width="1041" height="1497" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Por tanto pese al 1958 de su nombre, es realmente más parecido la reinterpretación del mismo que ha hecho <b>Tudor</b>, y que aún se vende como <b>Black Bay Fifty-Eight</b> (referencia <b>M79030b</b>) lanzado en 2018.</p>
<h3>Presentación</h3>
<p>Ninguna sorpresa en cuanto al empaquetado de <b>Steeldive</b>. El cofre negro de Astar con un adhesivo mostrando la marca. No me extenderé puesto que es un estuche que cumple su cometido a la hora de proteger el reloj en el transporte, y tiene un aspecto táctico y acuático que combina bien con la filosofía de este SD1958 y en general con el de los relojes Steeldive. Aunque de ahí a ser hermético como anuncian, o al hecho de que las pestañas sean de un funcionamiento tan desagradable, pues hay diferencia. De todas formas hablamos de un reloj asequible, así que supera lo que uno puede esperar, no hay que olvidar que otras marcas chinas simplemente entregan el reloj en una caja de cartón.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20788'%3E%3C/svg%3E" width="1200" height="788" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_caja_cerrada.jpg?resize=1200%2C788&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_caja_cerrada.jpg?resize=1200%2C788&#038;ssl=1" width="1200" height="788" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20788'%3E%3C/svg%3E" width="1200" height="788" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_caja_abierta.jpg?resize=1200%2C788&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_caja_abierta.jpg?resize=1200%2C788&#038;ssl=1" width="1200" height="788" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>En el interior nos encontramos la tarjeta de garantía, un manual de instrucciones de tamaño más amplio que en otros relojes de la marca que había probado, la etiqueta, y como novedad una correa de silicona de cortesía cuyo color es a juego con el de la esfera. Es un bonito detalle y teniendo en cuenta que esa correa de caucho no es nada del otro mundo, la misma que en el Steeldive Sumo SD1971, debe tener un coste muy barato.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20963'%3E%3C/svg%3E" width="1200" height="963" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_dotacion.jpg?resize=1200%2C963&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_dotacion.jpg?resize=1200%2C963&#038;ssl=1" width="1200" height="963" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Diseño y construcción</h3>
<p>Este Black Bay SD1958 tiene un diámetro de caja de 41,1mm, recupera así el tamaño contenido pero a su vez manteniendo unas dimensiones actuales. Está fabricada en acero inoxidable grado 316L y bien acabada. Sigue el clásico esquema de pulido a brillo en los laterales y cepillado en el resto de superficies; una opción que combina lo bonito del espejado con el hecho de que esté protegido para que no se raye. Tiene 14,85mm de grosor, lo cual lo hace visiblemente grueso en comparación con el resto de proporciones, pero que tampoco resulta incómodo ni feo.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20649'%3E%3C/svg%3E" width="1200" height="649" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_lado_01.jpg?resize=1200%2C649&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_lado_01.jpg?resize=1200%2C649&#038;ssl=1" width="1200" height="649" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>La corona es la clásica de Steeldive, de acero inoxidable y firmada funcionando a rosca, algo imprescindible puesto que el SD1958 acredita una <a href="https://www.javiergutierrezchamorro.com/la-resistencia-al-agua-en-los-relojes/" target="_blank" rel="noopener">resistencia al agua</a> de hasta 200 metros (20 ATM), menos no obstante que otros modelos que la aumentaban hasta los 300m.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20648'%3E%3C/svg%3E" width="1200" height="648" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_corona.jpg?resize=1200%2C648&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_corona.jpg?resize=1200%2C648&#038;ssl=1" width="1200" height="648" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>El bisel es de cero inoxidable y lleva un inserto de cerámica, los <a href="https://www.javiergutierrezchamorro.com/los-materiales-de-la-relojeria/" target="_blank" rel="noopener">últimos materiales</a> en lo que a relojería se refiere y que hasta hace bien poco eran exclusivos de marcas de lujo. Gira de forma rotativa unidireccional con 120 clics, muy agradable y sin holguras. Sin embargo se aprecia cierto baile en el bisel al presionarlo. Diría que dentro de las tolerancias habituales, y similar a la del <a href="https://www.javiergutierrezchamorro.com/orient-neptune-triton-ra-el0002l00b/" target="_blank" rel="noopener">Orient Triton/Nepture</a>.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20782'%3E%3C/svg%3E" width="1200" height="782" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_superior_caja.jpg?resize=1200%2C782&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_superior_caja.jpg?resize=1200%2C782&#038;ssl=1" width="1200" height="782" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>La esfera es de <a href="https://www.javiergutierrezchamorro.com/los-colores-mas-bonitos-en-relojes/" target="_blank" rel="noopener">color</a> azul usando el ya característico tornasolado de la marca. Con el tiempo termina cansando, tal vez algo más oscuro o con menos rayos de sol habría sido una opción más acorde a la filosofía «Black Bay».</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20837'%3E%3C/svg%3E" width="1200" height="837" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_terraza_01.jpg?resize=1200%2C837&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_terraza_01.jpg?resize=1200%2C837&#038;ssl=1" width="1200" height="837" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Los numerales y los índices están aplicados y usan contornos cromados en acabado brillo. El resto de leyendas van impresas en color blanco. De nuevo si recurrimos al modelo en el que se inspira.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20976'%3E%3C/svg%3E" width="1200" height="976" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_lado_02.jpg?resize=1200%2C976&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_lado_02.jpg?resize=1200%2C976&#038;ssl=1" width="1200" height="976" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>La <a href="https://www.javiergutierrezchamorro.com/tipos-de-agujas-en-un-reloj/" target="_blank" rel="noopener">manecilla horaria</a> adopta el tipo copo de nieve o snowflake y la segundera incorpora el rombo identificativo de los relojes Tudor. Como ellos, la minutera usa un esquema tipo lápiz. Repite los contornos en plateado pulido, pero me gusta más la combinación homogénea de la esfera en azul con los elementos aplicados circundados en color blanco del original y de otros homenajes.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20803'%3E%3C/svg%3E" width="1200" height="803" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_terraza_02.jpg?resize=1200%2C803&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_terraza_02.jpg?resize=1200%2C803&#038;ssl=1" width="1200" height="803" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Todos los elementos, incluyendo los numerales del bisel son luminosos, y convenientemente utilizando el mismo compuesto para todo, la <b>Swiss Super-LumiNova BGW9</b> que brilla en color azul y que a la luz del día se muestra blanco. No es el <a href="https://www.javiergutierrezchamorro.com/el-lumen-en-los-relojes/" target="_blank" rel="noopener">lume</a> más espectacular ni mi favorito, suelo preferir el <b>C3</b>, pero sí es el que más duración ofrece. Con un compuesto que debe ser de grado básico y una aplicación que no está mal ofrece un rendimiento más que suficiente como para poderse ver en la oscuridad.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201239'%3E%3C/svg%3E" width="1200" height="1239" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_lume_01.jpg?resize=1200%2C1239&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_lume_01.jpg?resize=1200%2C1239&#038;ssl=1" width="1200" height="1239" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>El <a href="https://www.javiergutierrezchamorro.com/tipos-de-cristales-en-los-relojes/" target="_blank" rel="noopener">cristal</a> es de zafiro plano, muy sólido y muy grueso. Ofrece una excelente transparencia y además lleva tratamiento antirreflejos o AR, algo que no es la tónica general ni en Steeldive ni en relojes de este precio. El problema es que ese espesor obliga a que sobresalga de la altura del bisel algo más de 1mm.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20758'%3E%3C/svg%3E" width="1200" height="758" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_cristal.jpg?resize=1200%2C758&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_cristal.jpg?resize=1200%2C758&#038;ssl=1" width="1200" height="758" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20988'%3E%3C/svg%3E" width="1200" height="988" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_detector_zafiro.jpg?resize=1200%2C988&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_detector_zafiro.jpg?resize=1200%2C988&#038;ssl=1" width="1200" height="988" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>En este SD1958 se mantiene la trasera de acero inoxidable roscada mediante el sistema tipo Rolex en vez de tipo Jaxa y que ya hemos visto en otros relojes de la marca. Se aprecia como el grabado de la parte central es de mejor calidad que antes.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20790'%3E%3C/svg%3E" width="1200" height="790" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_trasera.jpg?resize=1200%2C790&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_trasera.jpg?resize=1200%2C790&#038;ssl=1" width="1200" height="790" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>La <a href="https://www.javiergutierrezchamorro.com/tipos-de-correa-de-reloj/" target="_blank" rel="noopener">correa</a> es de silicona azul con perforaciones, tiene 22mm de anchura en las asas, ofreciendo buena apariencia y unas formas muy de reloj de buceo. Además va firmada tanto en las trabillas como en la parte interior. El problema es que es bastante rígida, así que no es el caucho normalmente agradable que asociamos a relojes de estilo buceo. La hebilla es sólida y de generosas dimensiones fabricada en acero inoxidable cepillado y también marcada con «Steeldive». En cuanto al brazalete de acero o armis es ya otro conocido, con una calidad más que aceptable y donde su punto débil es el cierre.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20758'%3E%3C/svg%3E" width="1200" height="758" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_correa.jpg?resize=1200%2C758&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_correa.jpg?resize=1200%2C758&#038;ssl=1" width="1200" height="758" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20806'%3E%3C/svg%3E" width="1200" height="806" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_hebilla.jpg?resize=1200%2C806&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_hebilla.jpg?resize=1200%2C806&#038;ssl=1" width="1200" height="806" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Cifran el peso del conjunto en 94 gramos para solamente el reloj, y de 150 gramos con el brazalete de acero. Según <a href="https://www.javiergutierrezchamorro.com/balanza-digital-cx-series/" target="_blank" rel="noopener">mis mediciones</a> con la correa de caucho ha dado 117 gramos, lo que confirma bastante la cifra oficial. Solamente el brazalete con todos sus eslabones me ha dado 113 gramos, aquí si que hay error, y el conjunto con armis debería llegar a los 207 gramos que es un peso reflejo de la solidez del reloj.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20957'%3E%3C/svg%3E" width="1200" height="957" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_peso.jpg?resize=1200%2C957&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_peso.jpg?resize=1200%2C957&#038;ssl=1" width="1200" height="957" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Movimiento</h3>
<p>Todos los relojes de <b>Addies</b>/<b>Steeldive</b> montan el archiconocido <b>TMI NH35</b> de origen <b>Seiko</b>. Es un calibre de precio asequible que para lo que cuesta, ofrece un rendimiento y unas sensaciones más que buenas. Es también el comodín de las micromarcas, así que os insto a que leáis las reseñas del <a href="https://www.javiergutierrezchamorro.com/humism-kato/" target="_blank" rel="noopener">Humism Kato</a> o del <a href="https://www.javiergutierrezchamorro.com/rze-resolute-alpine-white/" target="_blank" rel="noopener">Reise/RZE Resolute</a> que también lo equipaban. Para más detalles, podéis consultar sus <a href="https://www.timemodule.com/upload/PDF/NH35_SS.pdf" target="_blank" rel="noopener">especificaciones técnicas (1,1 MB. en formato PDF)</a>.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201080'%3E%3C/svg%3E" width="1200" height="1080" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_muneca_01.jpg?resize=1200%2C1080&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_muneca_01.jpg?resize=1200%2C1080&#038;ssl=1" width="1200" height="1080" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Lo suyo hubiera sido montar un <b>NH38</b> que no tiene fechador como vimos en el <a href="https://www.javiergutierrezchamorro.com/vario-empire-automatic/" target="_blank" rel="noopener">Vario Empire Automatic</a>. Si bien es una maquinaria más difícil de conseguir y también más cara, así que repiten el problema que vimos en relojes más caros como el <a href="https://www.javiergutierrezchamorro.com/venturo-field-watch-2/" target="_blank" rel="noopener">Venturo Field Watch #2</a> o el <a href="https://www.javiergutierrezchamorro.com/fonderia-navale-vintage/" target="_blank" rel="noopener">Fonderia Navale Vintage</a>. Si en el caso del <a href="https://www.javiergutierrezchamorro.com/steeldive-sd1996-skx007/" target="_blank" rel="noopener">Steeldive SD1996</a> con el mismo calibre, el problema era de fidelidad al SKX007 original con el predecesor del <b>4R36</b>/NH36, en este caso el problema es a mi modo de ver de mayor importancia y que nos indica como la marca se va poco a poco quedando atrás. Otros remarcadores como <a href="https://www.javiergutierrezchamorro.com/heimdallr-sharkmaster-300-v2/" target="_blank" rel="noopener">Heimdallr</a> o <b>Phylida</b> ofrecen en su catálogo otro tipo de maquinarias que hubieran podido ser una mejor opción.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20869'%3E%3C/svg%3E" width="1200" height="869" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_terraza_03.jpg?resize=1200%2C869&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_terraza_03.jpg?resize=1200%2C869&#038;ssl=1" width="1200" height="869" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>En cuanto a la prueba del <a href="https://www.javiergutierrezchamorro.com/weishi-timegrapher-no-1000-mtg1000/" target="_blank" rel="noopener">cronocomparador</a>, resultados bastante buenos. Una desviación media diaria de 5,5 segundos al día que es muy buena. La variabilidad del error de beat entra dentro de la normalidad de un NH35, pero hace decrecer un poco la nota debida a la regulación, que tal vez por puro azar funciona muy bien en esta unidad.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20450'%3E%3C/svg%3E" width="1200" height="450" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_cronocomparador.jpg?resize=1200%2C450&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_cronocomparador.jpg?resize=1200%2C450&#038;ssl=1" width="1200" height="450" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Sensaciones</h3>
<p>El diseño del reloj es bonito, claramente gracias a tomar prestadas las lineas maestras de Tudor. No obstante y como suelen hacer, no es una copia 100% fiel al original, lo cual a muchos nos agrada y a otros puede no encajarles tanto. Lo que me pregunto si ya nos estaremos cansando de Steeldive, puesto que al final son los mismos relojes pero con diferentes diseños. Como si en cierta forma se estuvieran quedando estancados.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20432'%3E%3C/svg%3E" width="1200" height="432" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_puma_resolve.jpg?resize=1200%2C432&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_puma_resolve.jpg?resize=1200%2C432&#038;ssl=1" width="1200" height="432" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>En lo relativo a comodidad es un reloj que se lleva muy bien, no es excesivamente grande (49,7mm entre asas) y asienta bien en la muñeca. Sólo su grosor podría ser criticable, pero chicos, estamos ante una pieza de buceo, así que eso es lo que se espera de ella. La correa merece la pena cambiarla, por fortuna el armis de cortesía cumple sobradamente ese cometido. Si bien para variar un poco creo que optaré por una tipo waffle en color azul.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20825'%3E%3C/svg%3E" width="1200" height="825" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_a_contrarreloj_contraportada.jpg?resize=1200%2C825&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_a_contrarreloj_contraportada.jpg?resize=1200%2C825&#038;ssl=1" width="1200" height="825" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Conclusiones</h3>
<p>Con este Steeldive SD1958 «Black Bay», uno de los últimos lanzamientos de la marca tengo la impresión que Steeldive se ha ido estancando. Es la nueva Parnis, habiendo ofrecido relojes de buena calidad pero que al final, visto uno vistos todos. La competencia incluso en la relojería low-cost asiática es grande, por mencionar un ejemplo el <b>Pagani Design PD-1671</b> se vende a un precio equivalente, es cierto que sólo trae una correa, pero tiene una interpretación más fiel del «Black Bay» original y vemos que poco a poco su calidad va siendo cada vez mejor.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20835'%3E%3C/svg%3E" width="1200" height="835" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_a_contrarreloj_portada.jpg?resize=1200%2C835&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_a_contrarreloj_portada.jpg?resize=1200%2C835&#038;ssl=1" width="1200" height="835" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>En la otra parte está SD, con precios que poco a poco van al alza, en gran parte debido a la nueva normativa de IVA para las importaciones a Europa, y por otro seguramente causado porque la marca ya goza de cierta aceptación.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20600'%3E%3C/svg%3E" width="1200" height="600" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_lume_02.jpg?resize=1200%2C600&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_lume_02.jpg?resize=1200%2C600&#038;ssl=1" width="1200" height="600" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Si te gusta su diseño continúa siendo una opción recomendable, pero está cada vez más lejos de aquellos relojes increíbles para su precio que ofrecían antaño.</p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201236'%3E%3C/svg%3E" width="1200" height="1236" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_muneca_02.jpg?resize=1200%2C1236&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_muneca_02.jpg?resize=1200%2C1236&#038;ssl=1" width="1200" height="1236" loading="lazy" data-recalc-dims="1"></noscript></p>
<table border="1" align="center" cellpadding="0" cellspacing="0" style="table-layout:fixed;" bgcolor="#EEEEEE">
<tbody>
<tr bgcolor="#DDDDDD">
<td><b>▲ Más</b></td>
<td><b>▼ Menos</b></td>
</tr>
<tr>
<td>Buenos materiales a todavía buen precio<br />
Diseño reconocible y que suele gustar</td>
<td>Estética Steeldive ya vista<br />
Posición de corona fantasma</td>
</tr>
</tbody>
</table>
<h3>Valoración</h3>
<table border="1" align="center" cellpadding="0" cellspacing="0" style="table-layout:fixed;" bgcolor="#EEEEEE">
<tbody>
<tr>
<td><b>Diseño</b></td>
<td>8</td>
</tr>
<tr>
<td><b>Materiales</b></td>
<td>8</td>
</tr>
<tr>
<td><b>Acabados</b></td>
<td>6</td>
</tr>
<tr>
<td><b>Rendimiento</b></td>
<td>7</td>
</tr>
<tr>
<td><b>Calibre</b></td>
<td>6</td>
</tr>
<tr>
<td><b>Prestaciones</b></td>
<td>8</td>
</tr>
<tr>
<td><b>Precio</b></td>
<td>7</td>
</tr>
<tr>
<td><b>MEDIA</b></td>
<td>7,1</td>
</tr>
</tbody>
</table>
<h3>Vídeos</h3>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/RuHsNyI7ZO0" data-id="RuHsNyI7ZO0" data-query=""></div><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/RuHsNyI7ZO0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></noscript></p>
<h3>Galería</h3>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20587'%3E%3C/svg%3E" width="1200" height="587" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_mimbre.jpg?resize=1200%2C587&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_mimbre.jpg?resize=1200%2C587&#038;ssl=1" width="1200" height="587" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201080'%3E%3C/svg%3E" width="1200" height="1080" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_muneca_04.jpg?resize=1200%2C1080&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_muneca_04.jpg?resize=1200%2C1080&#038;ssl=1" width="1200" height="1080" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201155'%3E%3C/svg%3E" width="1200" height="1155" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_muneca_05.jpg?resize=1200%2C1155&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_muneca_05.jpg?resize=1200%2C1155&#038;ssl=1" width="1200" height="1155" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20722'%3E%3C/svg%3E" width="1200" height="722" loading="lazy" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_perfil.jpg?resize=1200%2C722&#038;ssl=1"><noscript><img class="image" loading="lazy" title="Steeldive SD1958 &quot;Black Bay&quot;" alt="Steeldive SD1958 &quot;Black Bay&quot;" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/02/steeldive_sd1958_black_bay_perfil.jpg?resize=1200%2C722&#038;ssl=1" width="1200" height="722" loading="lazy" data-recalc-dims="1"></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10503" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10503" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10503" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10503" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-10503" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<span class="screen-reader-text">Navegación de entradas</span>
<div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/entrevista-a-hector-perez-salgado-de-minor-watches/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
</nav>
<div id="comments" class="comments-area">
<h3 class="comments-title">
1 comentario en &ldquo;Steeldive SD1958 «Black Bay»&rdquo; </h3>
<ol class="ast-comment-list">
<li class="comment even thread-even depth-1" id="li-comment-88893">
<article id="comment-88893" class="ast-comment">
<div class="ast-comment-info">
<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b825a2246a09cbb0347406d15b1dc8b9?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/b825a2246a09cbb0347406d15b1dc8b9?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b825a2246a09cbb0347406d15b1dc8b9?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/b825a2246a09cbb0347406d15b1dc8b9?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div>
<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Jostma</b> </cite></div><div class="ast-comment-time"><span class="timendate"><a href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/#comment-88893"><time datetime="2022-02-09T11:56:49+01:00">9 de febrero de 2022 a las 11:56</time></a></span></div> </header> 
</div>
<section class="ast-comment-content comment">
<p>Un diseño muy bonito con esa uniformidad cromática que abarca desde la correa de caucho hasta el azul del Lume. Por otra parte, aunque se diferencie del modelo que homenajea, personalmente me gusta ver siempre numerales en la esfera. Gracias por la reseña.</p>
<div class="ast-comment-edit-reply-wrap">
</div>
</section> 
</article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/steeldive-sd1958-black-bay/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Formulario de comentarios" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=10503&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3214391b2c3e342498335a48cbbdad6f2674b806#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fsteeldive-sd1958-black-bay%2F">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=10503&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3214391b2c3e342498335a48cbbdad6f2674b806#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fsteeldive-sd1958-black-bay%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</main>
</div>
<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
<div class="sidebar-main">
<aside id="text-5" class="widget widget_text"><h2 class="widget-title">Tempore Lux Racing One Chronograph</h2> <div class="textwidget"><p><a href="https://temporelux.com/categoria-producto/relojes/racing-one/?ref=4" target="_blank" rel="nofollow noopener" title="Tempore Lux Premium Watches"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20300'%3E%3C/svg%3E" width="250" height="300" loading="lazy" alt="Racing One Chronograph | Tempore Lux Watches" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/temporelux_banner.jpg?resize=250,300&#038;ssl=1" /><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/temporelux_banner.jpg?resize=250,300&#038;ssl=1" width="250" height="300" loading="lazy" alt="Racing One Chronograph | Tempore Lux Watches"/></noscript></a></p>
</div>
</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Suscríbete</h2>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div class="jetpack-subscribe-count">
<p>
Únete a otros 662 suscriptores </p>
</div>
<p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2">
Dirección de correo electrónico </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de correo electrónico" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2" />
<button type="submit" class="wp-block-button__link" name="jetpack_subscriptions_widget">
Suscribir </button>
</p>
</form>
</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav aria-label="Categorías">
<ul>
<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (41)
</li>
<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Reviews y reseñas sobre productos de afeitado clásico, afeitado tradicional, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos de higiene. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Afeitado</a> (76)
</li>
<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (408)
</li>
<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (69)
</li>
<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (140)
</li>
<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (192)
</li>
<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (249)
</li>
<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Reviews, reseñas y pruebas de elementos e instrumentos de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, tinteros, conversores a émbolo y otros accesorios. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Escritura</a> (51)
</li>
<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)
</li>
<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa. fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Hogar</a> (120)
</li>
<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)
</li>
<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.620)
<ul class='children'>
<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (180)
</li>
<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (757)
</li>
<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)
</li>
<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (562)
</li>
<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (322)
</li>
<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (870)
</li>
</ul>
</li>
<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (24)
</li>
<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (171)
</li>
<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Pruebas, reviews, reseñas, marcas de moda, vestimenta, textil, calzado, zapatos clásicos, zapato tradicional, calzado deportivo, Made in Spain y complementos de vestir para hombre y mujer. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Moda</a> (166)
</li>
<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (65)
</li>
<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (258)
</li>
<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (178)
</li>
<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Pruebas, reseñas, análisis y reviews de relojes. Horología, guardatiempos, relojes de pared, relojes de pulsera, de bolsillo, de sobremesa, analógicos, digitales, de cuarzo, mecánicos (automáticos y de cuerda), japoneses, suizos, chinos, modernos, antiguos, historia de la relojería, reflexiones sobre relojes, la importancia del reloj, fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Relojes</a> (750)
</li>
<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (176)
</li>
<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (216)
</li>
</ul>
</nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
<label>
<span class="screen-reader-text">Buscar por:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" tabindex="-1">
<button class="search-submit ast-search-submit" aria-label="Enviar la búsqueda">
<span hidden>Buscar</span>
 <i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
<path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z" />
</svg></span></i>
</button>
</label>
<input type="submit" class="search-submit" value="Buscar">
</form>
</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jostma</span> en <a href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/#comment-88893">Steeldive SD1958 «Black Bay»</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-hector-perez-salgado-de-minor-watches/#comment-88892">Entrevista a Héctor Pérez Salgado de Minor Watches</a></li><li class="recentcomments"><span class="comment-author-link">Lopatin</span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-hector-perez-salgado-de-minor-watches/#comment-88891">Entrevista a Héctor Pérez Salgado de Minor Watches</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/el-sat-de-casio-mgv-watch/#comment-88890">El SAT de Casio (MGV Watch)</a></li><li class="recentcomments"><span class="comment-author-link">Luis</span> en <a href="https://www.javiergutierrezchamorro.com/el-sat-de-casio-mgv-watch/#comment-88889">El SAT de Casio (MGV Watch)</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-hector-perez-salgado-de-minor-watches/#comment-88888">Entrevista a Héctor Pérez Salgado de Minor Watches</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-hector-perez-salgado-de-minor-watches/#comment-88887">Entrevista a Héctor Pérez Salgado de Minor Watches</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-hector-perez-salgado-de-minor-watches/#comment-88886">Entrevista a Héctor Pérez Salgado de Minor Watches</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-hector-perez-salgado-de-minor-watches/#comment-88885">Entrevista a Héctor Pérez Salgado de Minor Watches</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-hector-perez-salgado-de-minor-watches/#comment-88884">Entrevista a Héctor Pérez Salgado de Minor Watches</a></li></ul></nav></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2> <div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.com/author/javiergutierrezchamorro/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mi página de autor en Amazon.com</a><br />
<a href="https://www.bing.com/local/Details.aspx?lid=YN6306x4763584402258748051" target="_blank" rel="nofollow noopener">Bing Places</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="nofollow noopener">Facebook</a><br />
<a href="https://github.com/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Github</a><br />
<a href="https://g.page/bitacorajaviergutierrezchamorro/" target="_blank" rel="nofollow noopener">Google Places</a><br />
<a href="https://www.instagram.com/guardatiempo/" target="_blank" rel="noopener">Instagram</a><br />
<a href="https://www.linkedin.com/company/bitacora-guti" target="_blank" rel="nofollow noopener">Linkedin</a><br />
<a href="https://www.pinterest.es/gutibitacorascom/" target="_blank" rel="nofollow noopener">Pinterest</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="nofollow noopener">Telegram</a><br />
<a href="https://es.trustpilot.com/review/www.javiergutierrezchamorro.com" target="_blank" rel="nofollow noopener">Trustpilot</a><br />
<a href="https://javiergutierrezchamorro.tumblr.com" target="_blank" rel="nofollow noopener">Tumblr</a><br />
<a href="https://www.twitch.tv/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Twitch</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="nofollow noopener">Twitter</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="nofollow noopener">Sourceforge</a><br />
<a href="https://yandex.ru/profile/145631406310" target="_blank" rel="nofollow noopener">Yandex</a><br />
<a href="https://www.youtube.com/c/JavierGutiérrezChamorro/?sub_confirmation=1" target="_blank" rel="nofollow noopener">Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/2004/">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="nofollow noopener">Translate to english</a></p>
<p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://elmercadillo.foroactivo.com/" target="_blank" rel="noopener">El Mercadillo de relojes</a><br />
<a href="https://enclaveinformatico.com/" target="_blank" rel="noopener">Enclave Informático -La web para Ciberseguridad, Smartphones y Gadgets</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="https://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://blogs.masterhacks.net" target="_blank" rel="noopener">Masterhacks Blog</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://www.safonagastrocrono.club/" target="_blank" rel="noopener">SaFonaGastroCrono</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener">Zona Casio</a></p>
</div>
</aside>
<aside id="recent-posts-3" class="widget widget_recent_entries">
<h2 class="widget-title">Últimas entradas</h2><nav aria-label="Últimas entradas">
<ul>
<li>
<a href="https://www.javiergutierrezchamorro.com/steeldive-sd1958-black-bay/" aria-current="page">Steeldive SD1958 «Black Bay»</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/entrevista-a-hector-perez-salgado-de-minor-watches/">Entrevista a Héctor Pérez Salgado de Minor Watches</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/el-relojero-relato-de-robert-louis-stevenson/">El relojero. Relato de Robert Louis Stevenson</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/glycine-airman-sst-gl0310/">Glycine Airman SST GL0310</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/el-egoismo-en-redes-sociales/">El egoísmo en redes sociales</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/rodina-bauhaus-r005g/">Rodina «Bauhaus» R005G</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/andre-belfort-y-su-forma-de-vender-relojes/">André Belfort y su forma de vender relojes</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/ceccacci-watches-neptune/">Ceccacci Watches Neptune</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/cual-es-la-razon-por-la-que-los-cristales-de-cuarzo-oscilan-a-32-768-hz/">¿Cuál es la razón por la que los cristales de cuarzo oscilan a 32.768 Hz?</a>
</li>
<li>
<a href="https://www.javiergutierrezchamorro.com/reportajes-de-los-lectores-omega-seamaster-300m/">Reportajes de los lectores: Omega Seamaster 300m</a>
</li>
</ul>
</nav></aside>
</div>
</div>
</div> 
</div>
<footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
<div class="ast-small-footer footer-sml-layout-1">
<div class="ast-footer-overlay">
<div class="ast-container">
<div class="ast-small-footer-wrap">
<div class="ast-small-footer-section ast-small-footer-section-1">
<b><a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="license nofollow noopener">Creative Commons</a> (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)</a></b><br />
Un sitio dedicado a las pruebas, reseñas y reviews de relojes, calzado, moda, afeitado clásico, instrumentos de escritura y el Made in Spain.<br />
<small>La copia, distribución y/o utilización parcial o total de los contenidos de <a href="https://www.javiergutierrezchamorro.com" target="_blank">javiergutierrezchamorro.com</a> está permitida sin ningún tipo de autorización por parte del propietario. Los términos aplicables de la licencia CC de atribución requieren que cualquier uso derivado de este contenido reconozca la autoría original del mismo, así como que incluya un enlace a la fuente original.
Todos los puntos de vista u opiniones representados en esta página son personales y pertenecen exclusivamente al autor de las mismas. En ningún caso son representativos de personas, instituciones u organizaciones con las que el autor puede o no estar asociado en capacidad profesional o personal.</small> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/steeldive-sd1958-black-bay\/":10503};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/steeldive-sd1958-black-bay/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Tu nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.javiergutierrezchamorro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script type="rocketlazyloadscript" src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.7.7' id='astra-theme-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.6/_inc/build/photon/photon.min.js?ver=1643734097' id='jetpack-photon-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.6/_inc/build/sharedaddy/sharing.min.js?ver=1643734097' id='sharing-js-js' defer></script>
<script type="rocketlazyloadscript" id='sharing-js-js-after'>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</script>
<script type="rocketlazyloadscript">
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=10503&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3214391b2c3e342498335a48cbbdad6f2674b806#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fsteeldive-sd1958-black-bay%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=10503&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3214391b2c3e342498335a48cbbdad6f2674b806#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Fsteeldive-sd1958-black-bay%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'115063527',post:'10503',tz:'1',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '10503' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"[loading=lazy],img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}},use_native:1};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> <script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='astra-theme-css-css'  href='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/css/minified/style-flex.min.css?ver=3.7.7' media='all' /><link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1643170695' media='all' /><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1643170695' media='all' /><link data-minify="1" rel='stylesheet' id='social-logos-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.6/_inc/social-logos/social-logos.min.css?ver=1643734097' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/10.6/css/jetpack.css?ver=1643734097' media='all' /></noscript></body>
</html>
