<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Tandorio 62MAS | Bitácora de Javier Gutiérrez Chamorro (Guti)</title><style id="rocket-critical-css">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</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="WaU3M6_132qBbrFo7PZ6jWHpP7ogK42jNOzFkj8qQ-8" />
<meta name="msvalidate.01" content="0BDA7C939A6D35A04D46EE573CA68750" />
<meta name="p:domain_verify" content="667c62b15e89aff3b73abbb3316d18b9" />
<meta name="yandex-verification" content="76b86dfdb49e3701" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />

<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed" href="https://www.javiergutierrezchamorro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Feed de los comentarios" href="https://www.javiergutierrezchamorro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bitácora de Javier Gutiérrez Chamorro (Guti) &raquo; Comentario Tandorio 62MAS del feed" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/feed/" />
<link rel='preload'   href='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/css/minified/style-flex.min.css?ver=3.9.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<style id='global-styles-inline-css'>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</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link data-minify="1" rel='preload'   href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/11.3.2/_inc/social-logos/social-logos.min.css?ver=1663867787' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'   href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/11.3.2/css/jetpack.css?ver=1663867787' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/11.3.2/_inc/build/related-posts/related-posts.min.js?ver=1663867787' id='jetpack_related-posts-js' defer></script>
<!--[if IE]>
<script src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.javiergutierrezchamorro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.javiergutierrezchamorro.com/wp-json/wp/v2/posts/10998" /><link rel="canonical" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/" />
<style>img#wpstats{display:none}</style>
		<meta name="author" content="Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.creator" content="Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="dc.type" content="weblog"/>
	<meta name="dc.type" content="blog"/>
	<meta name="dc.format" scheme="IMT" content="text/html"/>
	<meta name="dc.source" scheme="URI" content="https://www.javiergutierrezchamorro.com/tandorio-62mas/"/>
	<meta name="dc.language" scheme="RFC1766" content="es"/>
	<meta name="dc.coverage" content="global"/>
	<meta name="distribution" content="GLOBAL"/>
	<meta name="resource-type" content="document"/>	
	<meta name="copyright" content="Creative Commons (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)"/>	
	<meta name="dc.rights" content="Creative Commons (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)"/>
	<meta name="robots" content="ALL,INDEX,FOLLOW,ARCHIVE"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="apple-mobile-web-app-capable" content="yes"/>
	<link rel="alternate" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/" hreflang="es"/>
	<link rel="preconnect" href="https://graph.facebook.com" crossorigin/>
	<link rel="preconnect" href="https://api.pinterest.com" crossorigin/>
	<link rel="preconnect" href="https://s.gravatar.com" crossorigin/>
	<link rel="preconnect" href="https://stats.wp.com" crossorigin/>
	<link rel="preconnect" href="https://pixel.wp.com" crossorigin/>
	<!--<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-57056-1"></script>
	<script type="rocketlazyloadscript">window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-57056-1');</script>-->
	<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-3T4PNLR4Y9"></script><script type="rocketlazyloadscript">window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-3T4PNLR4Y9');</script>';
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3625063062589476" crossorigin="anonymous"></script><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Tandorio es una nueva marca china de relojes que lleva algunos meses empezando a sonar. Sus precios realmente competitivos, tanto que recuerdan a los viejos tiempos de Aliexpress en los que sin IVA y con tarifas más bajas se podían adquirir verdaderas gangas. Tanto es así que por menos de 120€ era el reloj más&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tandorio 62MAS | Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:url" content="https://www.javiergutierrezchamorro.com/tandorio-62mas/" />
<meta property="og:description" content="Tandorio es una nueva marca china de relojes que lleva algunos meses empezando a sonar. Sus precios realmente competitivos, tanto que recuerdan a los viejos tiempos de Aliexpress en los que sin IVA…" />
<meta property="article:published_time" content="2022-09-24T07:06:00+00:00" />
<meta property="article:modified_time" content="2022-06-27T16:00:45+00:00" />
<meta property="og:site_name" content="Bitácora de Javier Gutiérrez Chamorro (Guti)" />
<meta property="og:image" content="https://www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_muneca_02.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1180" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@bitacoraguti" />
<meta name="twitter:site" content="@bitacoraguti" />
<meta name="twitter:text:title" content="Tandorio 62MAS" />
<meta name="twitter:image" content="https://www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_muneca_02.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-jgc.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-10998 single-format-standard wp-custom-logo ast-desktop ast-plain-container ast-right-sidebar astra-3.9.2 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-normal-title-enabled">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Ir al contenido">
		Ir al contenido</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header header-main-layout-1 ast-primary-menu-disabled ast-no-menu-items ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			
<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://www.javiergutierrezchamorro.com/" class="custom-logo-link" rel="home"><img width="180" height="180" src="https://www.javiergutierrezchamorro.com/wp-content/uploads/2020/01/cropped-logo-180x180.png" class="custom-logo" alt="Bitácora de Javier Gutiérrez Chamorro -JGC- (Guti)" srcset="" sizes="(max-width: 180px) 100vw, 180px" /></a></span><div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="url" >
					Bitácora de Javier Gutiérrez Chamorro (Guti)
				</a>
			</span>
						
				</div>			</div>
		</div>

		<!-- .site-branding -->
					</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->
		</header><!-- #masthead -->
		<div class="main-header-bar ast-header-breadcrumb">
							<div class="ast-container">	<div class="ast-breadcrumbs-wrapper">
		<div class="ast-breadcrumbs-inner">
			<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" ><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.javiergutierrezchamorro.com/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" itemprop="item"><span itemprop="name">Relojes</span></a><meta itemprop="position" content="2" /></li><li  class="trail-item trail-end"><span><span>Tandorio 62MAS</span></span></li></ul></div></nav>		</div>
	</div>
		</div>
					</div>	<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-10998 post type-post status-publish format-standard has-post-thumbnail hentry category-relojes tag-tandorio ast-article-single" id="post-10998" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- ast-no-thumb single-layout-1">

	
	<header class="entry-header ast-no-thumbnail">

		
				<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Tandorio 62MAS</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 24 de septiembre de 2022</span><span class="updated" itemprop="dateModified"> 27 de junio de 2022</span></span> / <span class="cat-links"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" rel="category tag">Relojes</a></span> / <span class="tags-links"><a href="https://www.javiergutierrezchamorro.com/tag/tandorio/" rel="tag">tandorio</a></span> / 			<span class="comments-link">
				<a href="https://www.javiergutierrezchamorro.com/tandorio-62mas/#comments">4 comentarios</a>			</span>

			</div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear"
	itemprop="text"	>

		
		<p><b>Tandorio</b> es una nueva marca china de relojes que lleva algunos meses empezando a sonar. Sus precios realmente competitivos, tanto que recuerdan a los viejos tiempos de Aliexpress en los que sin IVA y con tarifas más bajas se podían adquirir verdaderas gangas. Tanto es así que por menos de 120€ era el reloj más barato que había encontrado con el calibre <b>PT5000</b>, y además, un modelo que estéticamente me gustaba mucho.</p>
<p>Este reconocible homenaje al Seiko «62 MAS» con unos materiales muy interesantes, pero del que ocurrió alguna desagradable sorpresa, similar al <a href="https://www.javiergutierrezchamorro.com/guanqin-lambda-gj16106m/" target="_blank" rel="noopener">chasco del Guanqin Lambda GJ16106M</a>. Sigue adelante y conocerás todos los detalles.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20885'%3E%3C/svg%3E" width="1200" height="885" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_muneca_02.jpg?resize=1200%2C885&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_muneca_02.jpg?resize=1200%2C885&#038;ssl=1" width="1200" height="885" loading="lazy" data-recalc-dims="1"></noscript></p>
<table align="center" bgcolor="#EEEEEE" border="1" cellpadding="0" cellspacing="0" style="table-layout:fixed;">
<tbody>
<tr bgcolor="#DDDDDD">
<td><b>Género</b></td>
<td>Hombres</td>
</tr>
<tr>
<td><b>Caja</b></td>
<td>Acero inoxidable 316L. 41mm de diámetro sin contar la corona. 15,5mm de alto</td>
</tr>
<tr>
<td><b>Corona</b></td>
<td>Roscada de acero</td>
</tr>
<tr>
<td><b>Esfera</b></td>
<td>Azul</td>
</tr>
<tr>
<td><b>Bisel</b></td>
<td>Cerámico rotativo unidireccional</td>
</tr>
<tr>
<td><b>Cristal</b></td>
<td>Zafiro</td>
</tr>
<tr>
<td><b>Lume</b></td>
<td>Sí</td>
</tr>
<tr>
<td><b>Trasera</b></td>
<td>Acero inoxidable roscada</td>
</tr>
<tr>
<td><b>Correa</b></td>
<td>Silicona azul de 20mm de ancho</td>
</tr>
<tr>
<td><b>Funciones</b></td>
<td>Hora, minutos, segundos, día del mes</td>
</tr>
<tr>
<td><b>Resistencia al agua</b></td>
<td>30 ATM</td>
</tr>
<tr>
<td><b>Peso</b></td>
<td>103g</td>
</tr>
<tr>
<td><b>Movimiento</b></td>
<td>HKPT PT5000. 25 rubís. 28.800vph</td>
</tr>
<tr>
<td><b>Complicaciones</b></td>
<td>Carga bidireccional, parada de segundero, remonte manual</td>
</tr>
<tr>
<td><b>Prestaciones</b></td>
<td>+/- 12 segundos/día. 38h de reserva de marcha</td>
</tr>
<tr>
<td><b>Origen</b></td>
<td>China</td>
</tr>
<tr>
<td><b>Garantía</b></td>
<td>1 año</td>
</tr>
<tr>
<td><b>PVP</b></td>
<td><b href="https://es.aliexpress.com/item/1005003658969039.html" target="_blank">119€</b> (con disputa 99€)</td>
</tr>
<tr>
<td><b>Distribuidor</b></td>
<td><b href="https://es.aliexpress.com/store/910360281" target="_blank">Tandorio</b> / Aliexpress</td>
</tr>
</tbody>
</table>
<h3>Introducción</h3>
<p>El <b>Seiko 62MAS</b> presentado en 1965 es considerado como el primer reloj instrumento de la marca. Aunque su referencia inicial era <b>6217-8000</b>, en seguida fue bautizado como <b>62 MAS</b>, usando las dos primeras cifras del modelo y «seikoMAtic Selfdater» / «autoMAtic Selfdater». Aunque tuvo algunos sucesores, en esencia este modelo fue dejado de lado hasta que en 2017 se presenta el <b>SLA017</b>. En 2020 aparecerían otras reinterpretaciones como los <b>SPB143</b> y los <b>SLA037</b>.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201023%20982'%3E%3C/svg%3E" width="1023" height="982" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_web_seiko_6217-8000.jpg?resize=1023%2C982&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_web_seiko_6217-8000.jpg?resize=1023%2C982&#038;ssl=1" width="1023" height="982" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Como ya ha ocurrido otras veces, particularmente con <a href="https://www.javiergutierrezchamorro.com/seiko/" target="_blank" rel="noopener">Seiko</a>, fue demasiado tiempo ignorando esa leyenda. El mercado se había plagado primero de mods (modificaciones), y después de homenajes de diferentes marcas, la mayoría de ellas asiáticas. La cantidad de opciones es enorme, los recientes <b>Seestern</b> / <a href="https://www.javiergutierrezchamorro.com/sugess-mechanical-chronograph-moonphase/" target="_blank" rel="noopener">Sugess Watch Company</a> <b>SE2021-D62S</b> de 37mm y 200 metros de resistencia al agua; quizás los pioneros <b>San Martin SN007G</b> de 41mm, C3, 200m y Seiko NH35; y los más populares <b>Steeldive SD1962</b> de 41mm, full-lum BGW9/C3 200m, y con Seiko NH35.</p>
<p>Nadie ha hablado sobre la marca Tandorio como tal, quizás porque apenas hay información de ella. El registro de la marca se hizo a principios de 2021, con indicios formales de su uso a finales de 2020. En noviembre de 2021 se registraba, siendo sus propietarios la sociedad <b>Guangzhou Sebo Trading Co., Ltd.</b>. Dicha empresa parece ser que es también propietaria de <b>Matelion</b>, y que fue fundada en el año 2016. Se menciona que es una segunda marca de <b>Bliger</b>, pero no he encontrado evidencias de ello.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201085'%3E%3C/svg%3E" width="1200" height="1085" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_web_perfil.jpg?resize=1200%2C1085&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_web_perfil.jpg?resize=1200%2C1085&#038;ssl=1" width="1200" height="1085" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201085'%3E%3C/svg%3E" width="1200" height="1085" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_web_superior.jpg?resize=1200%2C1085&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_web_superior.jpg?resize=1200%2C1085&#038;ssl=1" width="1200" height="1085" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Para complicar un poco las cosas, la marca no le da ningún nombre ni ninguna referencia al modelo más allá de cosas como el «Tandorio-reloj con esfera azul para hombre, pulsera con bisel de cerámica, 41mm, PT5000 o NH35A, 300M, reloj automático para hombre, Correa Tropical azul de cristal de zafiro AR». Es un anonimato que me parece que encajaba perfectamente con su versión estéril, y que era una manera de experimentar cómo se siente llevar un reloj, que no solamente carece de marca visible, sino de cualquier tipo de inscripción en la esfera.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20958%20986'%3E%3C/svg%3E" width="958" height="986" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_web_esteril_normal.gif?resize=958%2C986&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_web_esteril_normal.gif?resize=958%2C986&#038;ssl=1" width="958" height="986" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Presentación</h3>
<p>Recibimos el embalaje del reloj protegido por una sobrecubierta de cartón blanco con letras doradas, muy de estilo asiático.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201400'%3E%3C/svg%3E" width="1200" height="1400" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_caja_interior_cerrada.jpg?resize=1200%2C1400&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_caja_interior_cerrada.jpg?resize=1200%2C1400&#038;ssl=1" width="1200" height="1400" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Contiene una caja de cartón negro que replica en caracteres dorados la marca y el logotipo.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201413'%3E%3C/svg%3E" width="1200" height="1413" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_caja_exterior_cerrada.jpg?resize=1200%2C1413&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_caja_exterior_cerrada.jpg?resize=1200%2C1413&#038;ssl=1" width="1200" height="1413" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Al abrirla encontramos un interior tapizado bastante agradable.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201180%201600'%3E%3C/svg%3E" width="1180" height="1600" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_caja_interior_abierta.jpg?resize=1180%2C1600&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_caja_interior_abierta.jpg?resize=1180%2C1600&#038;ssl=1" width="1180" height="1600" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Un empaquetado sencillo y económico pero bien resuelto, que creo que es suficiente para lo que uno espera. De hecho no se incluye ni tarjeta de garantía ni manual de instrucciones, algo que aunque suene extraño, me parece bien. Me explico, las garantías de relojes chinos suelen venir sin sellar, y su función es cómo la de papel mojado, es decir no sirven de casi nada porque no hay a quién recurrir, salvo el vendedor en concreto que en la mayoría de casos desaparecerá a los pocos meses. La ausencia de manual de instrucciones, es preferible a invertir dinero en un manual que es genérico a todos los modelos, es incompleto y está mal traducido.</p>
<p>Sí que se agrega un paño para la limpieza del reloj, que no obstante va sin firmal, es decir, es estéril, algo que me imagino que es común a las versiones con marca Tandorio y sin ella.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20964'%3E%3C/svg%3E" width="1200" height="964" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_dotacion.jpg?resize=1200%2C964&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_dotacion.jpg?resize=1200%2C964&#038;ssl=1" width="1200" height="964" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Como se puede apreciar, el empaquetado nos resulta familiar, idéntico salvo por la personalización al que usan en <a href="https://www.javiergutierrezchamorro.com/pagani-design-pd-ys003/" target="_blank" rel="noopener">Pagani Design</a>. Un packaging genérico u OEM que sugiere que ni <b>Guangzhou Sebo Trading</b>, y mucho menos <b>Tandorio</b> no son los fabricantes del reloj, sino meros comercializadores.</p>
<h3>Diseño y construcción</h3>
<p>Como en el Seiko original, las formas de la caja nos recuerdan a otra época, un poco como el <a href="https://www.javiergutierrezchamorro.com/roamer-popular/" target="_blank" rel="noopener">Roamer Popular</a> o el <a href="https://www.javiergutierrezchamorro.com/christopher-ward-c65-aquitaine-prototipo/" target="_blank" rel="noopener">Christopher Ward C65 Aquitaine Bronce (Prototipo)</a>. Tiene 41 milímetros de diámetro sin contar la corona, un tamaño que me parece bien escogido, y que está más acorde a los gustos actuales. Tiene 15,5 milímetros de altura, lo convierte en un reloj relativamente grueso, si bien una parte se debe al abovedado del cristal. Es de acero inoxidable 316L, cepillada en la parte superior y pulida en los laterales.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20657'%3E%3C/svg%3E" width="1200" height="657" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_perfil.jpg?resize=1200%2C657&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_perfil.jpg?resize=1200%2C657&#038;ssl=1" width="1200" height="657" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>La corona es de acero inoxidable pulido. Funciona a rosca y es también estéril. Tiene un diámetro y un grosor comparativamente generoso, así que permite su manipulación de forma cómoda, pese a que no esté completamente alineada. En cualquier caso, lo está mejor que muchos relojes chinos más caros, como el <a href="https://www.javiergutierrezchamorro.com/san-martin-sn038-g/" target="_blank" rel="noopener">San Martin Marine Master</a> o el <a href="https://www.javiergutierrezchamorro.com/spinnaker-amalfi-diver/" target="_blank" rel="noopener">Spinnaker Amalfi</a>.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20545'%3E%3C/svg%3E" width="1200" height="545" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_corona.jpg?resize=1200%2C545&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_corona.jpg?resize=1200%2C545&#038;ssl=1" width="1200" height="545" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>El bisel es de acero inoxidable, ofrece un buen agarre y está bien ajustado. Tiene rotación unidireccional de 120 clics y un inserto de cerámica en color azul marino que reproduce muy bien el de la esfera.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20779'%3E%3C/svg%3E" width="1200" height="779" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_bisel.jpg?resize=1200%2C779&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_bisel.jpg?resize=1200%2C779&#038;ssl=1" width="1200" height="779" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Las <a href="https://www.javiergutierrezchamorro.com/tipos-de-agujas-en-un-reloj/" target="_blank" rel="noopener">agujas son de tipo</a> bastón recto, y tienen los contornos pulidos a espejo con una calidad mucho mejor de la esperada.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20813'%3E%3C/svg%3E" width="1200" height="813" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_lado_03.jpg?resize=1200%2C813&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_lado_03.jpg?resize=1200%2C813&#038;ssl=1" width="1200" height="813" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Los índices de forma rectangular, también con contornos metálicos brillantes a juego con las manecillas demuestran que Seiko lo borda en cuanto a diseño.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20728'%3E%3C/svg%3E" width="1200" height="728" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_terraza_01.jpg?resize=1200%2C728&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_terraza_01.jpg?resize=1200%2C728&#038;ssl=1" width="1200" height="728" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>La esfera tiene un atrayente color azul oscuro con efecto tornasolado, no es demasiado pronunciado, pero quizás para mí gusto hubiera estado mejor algo más discreto. Al ser una esfera estéril, los únicos elementos que se agregan son los marcadores minuteros, impresos en <a href="https://www.javiergutierrezchamorro.com/los-colores-mas-bonitos-en-relojes/" target="_blank" rel="noopener">color</a> blanco.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20816'%3E%3C/svg%3E" width="1200" height="816" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_terraza_03.jpg?resize=1200%2C816&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_terraza_03.jpg?resize=1200%2C816&#038;ssl=1" width="1200" height="816" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>El <a href="https://www.javiergutierrezchamorro.com/tipos-de-cristales-en-los-relojes/" target="_blank" rel="noopener">cristal</a> es de zafiro, doblemente abombado y muy grueso. Para que nos hagamos un idea tipo los divers <a href="https://www.javiergutierrezchamorro.com/vostok-amphibia-classic-120813/" target="_blank" rel="noopener">Vostok Amphibia</a>, sólo que como he dicho es zafiro. Debido a su convexidad, produce bastantes reflejos, todo ello pese a llevar tratamiento AR. No incomodan, y llegan al punto justo en que le dan un juego de luz interesante. Es irónico que uno de los cristales curvos más legibles que he visto sea de un reloj chino.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20733'%3E%3C/svg%3E" width="1200" height="733" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_cristal.jpg?resize=1200%2C733&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_cristal.jpg?resize=1200%2C733&#038;ssl=1" width="1200" height="733" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20978%201498'%3E%3C/svg%3E" width="978" height="1498" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_diamond_selector.jpg?resize=978%2C1498&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_diamond_selector.jpg?resize=978%2C1498&#038;ssl=1" width="978" height="1498" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>El compuesto de <a href="https://www.javiergutierrezchamorro.com/el-lumen-en-los-relojes/" target="_blank" rel="noopener">lume</a> que han elegido es <b>Swiss Super-LumiNova C3</b>, con ese tono verdoso a la luz del día, y que brilla en el mismo color. Le queda espectacular, con luz mejora la legibilidad de las manecillas y los índices, y al mismo tiempo proporciona una estética vintage. En general es mi pigmento luminiscente favorito. La marca no especifica el grado, debe ser el estándar porque el brillo de los índices es un tanto pobre para la superficie disponible, tampoco debe estar aplicado de la mejor manera posible. En las manecillas y la perla de las 12, la cosa cambia y podríamos considerarlo bueno. Puestos a pedir, un mejor lume con un bisel full-lum como en el <b>Steeldive SD1962</b> habría sido genial.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201081%201077'%3E%3C/svg%3E" width="1081" height="1077" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_lume_01.jpg?resize=1081%2C1077&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_lume_01.jpg?resize=1081%2C1077&#038;ssl=1" width="1081" height="1077" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>La trasera es roscada de acero inoxidable pulido, con la parte central cepillada, ahora sí, con una calidad mejorable. Muestra un grabado que a estas alturas es poco original, pero que le da empaque al conjunto.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20885'%3E%3C/svg%3E" width="1200" height="885" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_trasera.jpg?resize=1200%2C885&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_trasera.jpg?resize=1200%2C885&#038;ssl=1" width="1200" height="885" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>La <a href="https://www.javiergutierrezchamorro.com/tipos-de-correa-de-reloj/" target="_blank" rel="noopener">correa es de tipo</a> tropic o tropical en color azul. Son las conocidas de caucho fluorado o FKM que venden diferentes vendedores en Aliexpress y otras plataformas. Es la versión sin pasadores de cambio rápido, la denominada como «Old version» que se puede adquirir por entre 3,5€ y 8€ con una calidad más que aceptable, algo que no es habitual en relojes chinos. En cualquier caso como las asas de la caja son perforadas, no es algo imprescindible. Tiene 20 milímetros de ancho y una hebilla espejada que encaja bastante bien con el reloj. Va sin firmar, ya que es genérica, pero eso mismo creo que cuadra mucho con la filosofía estéril del reloj. Algunos vendedores lo comercializaban con una correa del mismo material pero de tipo Waffle, estéticamente más adecuada en mi opinión, aunque sólo disponible en negro. Para mí la solución es sencilla, adquirir una Waffle azul por 5€, y esperar un mes a que llegue. En aras de la durabilidad, sería lo suyo que el fabricante lo ofreciera también con un brazalete de acero.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20832'%3E%3C/svg%3E" width="1200" height="832" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_correa.jpg?resize=1200%2C832&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_correa.jpg?resize=1200%2C832&#038;ssl=1" width="1200" height="832" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201342'%3E%3C/svg%3E" width="1200" height="1342" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_correa_superior.jpg?resize=1200%2C1342&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_correa_superior.jpg?resize=1200%2C1342&#038;ssl=1" width="1200" height="1342" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201068'%3E%3C/svg%3E" width="1200" height="1068" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_hebilla.jpg?resize=1200%2C1068&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_hebilla.jpg?resize=1200%2C1068&#038;ssl=1" width="1200" height="1068" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Se declara un peso de 103 gramos, y según mi <a href="https://www.javiergutierrezchamorro.com/balanza-digital-cx-series/" target="_blank" rel="noopener">balanza de precisión</a> <a href="https://www.javiergutierrezchamorro.com/como-calibrar-una-balanza-digital/" target="_blank" rel="noopener">calibrada</a> queda en algo menos de 106g. Ya es eso, porque un reloj de este tamaño con correa ronda los 90 gramos, de modo que es un extra justificado por el cristal, y esperemos que también por el grosor de la caja y la trasera.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20990'%3E%3C/svg%3E" width="1200" height="990" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_balanza.jpg?resize=1200%2C990&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_balanza.jpg?resize=1200%2C990&#038;ssl=1" width="1200" height="990" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Ya que hay que remarcar que según declara la marca, ofrece una <a href="https://www.javiergutierrezchamorro.com/la-resistencia-al-agua-en-los-relojes/" target="_blank" rel="noopener">resistencia al agua</a> de hasta 30 ATM (300 metros). Mucho me parece, no tanto por la construcción y los <a href="https://www.javiergutierrezchamorro.com/los-materiales-de-la-relojeria/" target="_blank" rel="noopener">materiales</a>, que me parecen buenos, sino por temas de ajuste y tolerancias.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20779'%3E%3C/svg%3E" width="1200" height="779" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_superior_caja.jpg?resize=1200%2C779&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_superior_caja.jpg?resize=1200%2C779&#038;ssl=1" width="1200" height="779" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Movimiento</h3>
<p>Ya he adelantado que uno de los mayores atractivos, era para mí el calibre <b>Hong Kong Precision Technology</b> (<b>HKPT</b>) <b>PT5000</b>. Como lo expliqué con más detalle en la <a href="https://www.javiergutierrezchamorro.com/rswc-verne-final-edition-green/" target="_blank" rel="noopener">prueba del Rising Sun Watch Company Verne</a> y la <a href="https://www.javiergutierrezchamorro.com/steeldive-sd1970t/" target="_blank" rel="noopener">review del Steeldive «Apocalypse» PT5000 (SD1970T)</a>, no me extenderé demasiado al respecto, un clon fabricado en China del <b>ETA 2824-2</b>, del que se hablan maravillas y del que he constatado en un par de ocasiones.</p>
<p>Puesto que HK Precision Technology sigue sin publicar las especificaciones técnicas del calibre, y que este es idéntico al 2824 en grado estándar (aunque también parece ser que tienen versiones Chronometer), iba a colocar el enlace a la ficha suministrada por ETA. Para mí sorpresa los de <b href="https://www.eta.ch/en/our-products/mechanical-movements/mecaline/eta-mecaline-2824-2-unavailable" target="_blank">ETA SA</b> han finalizado la fabricación del 2824 y ya no lo ofrecen en su web. Los accesos a sus fichas técnicas <a href="https://www.javiergutierrezchamorro.com/enlaces-rotos/" target="_blank" rel="noopener">están rotos</a> por lo que me he hecho con una copia y os pongo aquí el acceso a sus <a href="https://www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_eta_2824-2_especificaciones_tecnicas.pdf" target="_blank" rel="noopener">especificaciones técnicas (1,3 MB. en formato PDF)</a>. Como resumen, 25 rubís, frecuencia de 28.800 vph, rotor de carga bidireccional, parada de segundero, remonte manual, al menos 38 horas de reserva de marcha y un desfase medio diario de +/- 12 segundos ajustado en 2 posiciones (CH y 6H) y máximo de +/- 20 segundos/día.</p>
<p>Pero mientras que el ETA se vendía sobre los 150€, el PT5000 se puede adquirir ahora por unos 50€, y bajando; casi lo mismo que los 35€ que cuesta un genérico Asian 2824 y los 40€ de un Sea-Gull ST2130.</p>
<p>Con todo lo visto anteriormente y grandes expectativas era el momento de ponerlo en el <a href="https://www.javiergutierrezchamorro.com/weishi-timegrapher-no-1000-mtg1000/" target="_blank" rel="noopener">cronocomparador</a>. Los dos anteriores relojes con el PT5000 habían sido geniales, así que podía estar tranquilo.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201097'%3E%3C/svg%3E" width="1200" height="1097" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_muneca_01.jpg?resize=1200%2C1097&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_muneca_01.jpg?resize=1200%2C1097&#038;ssl=1" width="1200" height="1097" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Le di cuerda manualmente para asegurar que estuviera a plena carga, y tras esperar un minuto a que se estabilizara encendí el cronocomparador. Correctamente detectaba su frecuencia de 28.800 vph, pero a los pocos segundos, mostraba un «++++» en la pantalla, y se reseteaba para volver a autocalcular la frecuencia. Algo iba mal, incluso pensé que se podría haber dañado del micrófono interno o el cable de conexión, algo que parece ser que suele ocurrir de tanto en tanto con los Weishi.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20799'%3E%3C/svg%3E" width="1200" height="799" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_lume_02.jpg?resize=1200%2C799&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_lume_02.jpg?resize=1200%2C799&#038;ssl=1" width="1200" height="799" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Preocupado por tener que adquirir un nuevo timegrapher, me quité el <a href="https://www.javiergutierrezchamorro.com/glycine-airman-sst-gl0310/" target="_blank" rel="noopener">Glycine Airman SST</a> que llevaba en la muñeca, y algo asustado, lo coloqué sobre la base de escucha. Me alivié al comprobar que el <b>Glycine</b> y el cronocomparador funcionaban bien. Pero décimas de segundos después, me di cuenta que había tirado el dinero con el PT5000 de este desastroso <b>Tandorio</b>. Hubiera esperado que no fuera un PT5000 y por «error» me hubiesen enviado el <b>NH35</b>, pero no me esperaba esto.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20570'%3E%3C/svg%3E" width="1200" height="570" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_silla_02.jpg?resize=1200%2C570&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_silla_02.jpg?resize=1200%2C570&#038;ssl=1" width="1200" height="570" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Lo dejé sobre la mesa esperando a que se descargara por completo. Aproximadamente adelantaba 2-3 minutos cada hora (algo más de una hora al día). Antes de tenerlo que abrir, hice lo que siempre hago. Esperé que se agotara la energía, lo dejé un par de jornadas (día y noche) en el <a href="https://www.javiergutierrezchamorro.com/watch-winder/" target="_blank" rel="noopener">watchwinder</a>. Podía descartar que fuera un problema de aceites mal repartidos, o que al reloj le faltase «rodaje». Además es que cuando le daba cuerda, llegaba un momento que parecía que la masa oscilante golpease la caja, un sonido como el del <a href="https://www.javiergutierrezchamorro.com/z-factory-pelagos-25600tb-v3/" target="_blank" rel="noopener">Tudor Pelagos de Z-Factory</a>, pero que ocurría sólo a plena carga, como si el embrague no funcionase bien.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20398'%3E%3C/svg%3E" width="1200" height="398" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_cronocomparador_01.jpg?resize=1200%2C398&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_cronocomparador_01.jpg?resize=1200%2C398&#038;ssl=1" width="1200" height="398" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Me di cuenta que el reloj prometía, pero que sin los controles de calidad apropiados, no deja de ser como un Seagull ST21 o un Asian 2824 genérico. Como en el Steeldive, la única opción era abrir una disputa. Enviar de nuevo el reloj a China es un drama, además de caro. Así que como compensación pedí 30€, y como prueba adjunté la del cronocomparador.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20806'%3E%3C/svg%3E" width="1200" height="806" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_terraza_02.jpg?resize=1200%2C806&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_terraza_02.jpg?resize=1200%2C806&#038;ssl=1" width="1200" height="806" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>El vendedor me puso trabas. Primero haciéndole que le confirmara que efectivamente el reloj estaba a plena carga, cosa que así era. Y después, diciéndome que quizás le había dado demasiada (overwind). Cuando le mandé un enlace que explicaba que en los calibres automáticos de los últimos 30 años es imposible darles más carga del máximo, luego me pidió que retirara la disputa y que lo solucionaríamos juntos. Confié en él, y así lo hice, finalmente tras varios mensajes haciéndose de rogar acordamos que me abonarían 20€, y cumplieron. Es importante saber que Aliexpress te da un margen de tiempo para abrir la disputa una vez recibido el producto, así que el riesgo tampoco era muy alto.</p>
<p>Pero después de eso, me acordé del caso del <a href="https://www.javiergutierrezchamorro.com/hanhart-pioneer-one-white/" target="_blank" rel="noopener">Hanhart</a> o del <a href="https://www.javiergutierrezchamorro.com/iron-annie-flight-control-51565/" target="_blank" rel="noopener">Iron Annie</a> que se magnetizaron durante el transporte. Así que tomé el <a href="https://www.javiergutierrezchamorro.com/desmagnetizador-para-relojes/" target="_blank" rel="noopener">desmagnetizador de relojes</a> y en 30 segundos el problema quedó resuelto. Ciertamente el problema de montaje, como si algo rozase seguía ahí, una unidad que me salió rana, pero que al menos funcionaba de forma ciertamente precisa.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20418'%3E%3C/svg%3E" width="1200" height="418" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_cronocomparador_02.jpg?resize=1200%2C418&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_cronocomparador_02.jpg?resize=1200%2C418&#038;ssl=1" width="1200" height="418" loading="lazy" data-recalc-dims="1"></noscript></p>
<h3>Sensaciones</h3>
<p>Me gusta la estética, así que el hecho de montar un calibre chino clon de uno suizo y que para muchos le quitará esencia, para mí es un punto en su favor. Un reloj bonito, con buenos materiales y con un calibre de buen rendimiento, sin que por ello haya que pagar un precio elevado. Para algunos será un diseño poco original, pero sin ningún identificador de la marca en la esfera, uno ve un reloj que no sabe si clasificar como pieza actual o como pieza antigua. Salvando las distancias es un poco como el <a href="https://www.javiergutierrezchamorro.com/eza-1972/" target="_blank" rel="noopener">Eza Vintage 1972</a>.</p>
<p>Con 41 milímetros de diámetro tiene a mi modo de ver las dimensiones justas para ser actual, pero manteniendo ese aspecto retro tan característico. De ser cierta su resistencia al agua de 300 metros lo convertiría en unas prestaciones increíbles para un reloj de 119€, tan revolucionario como en su momento lo pudiera ser el <a href="https://www.javiergutierrezchamorro.com/steeldive-sd1953/" target="_blank" rel="noopener">Steeldive Submariner (SD1953)</a>.</p>
<p>Lo asombroso es que en cuanto a calidad percibida es asombroso, puesto al lado del <b>Christopher Ward C65 Aquitaine</b>, ciertamente se le ve algo por debajo, pero no desentona pese a que cuesta 10 veces menos.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20625'%3E%3C/svg%3E" width="1200" height="625" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_lado_christopher_ward_c65_aquitaine.jpg?resize=1200%2C625&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_lado_christopher_ward_c65_aquitaine.jpg?resize=1200%2C625&#038;ssl=1" width="1200" height="625" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Podéis comprobar en el vídeo del unboxing que seguí todos los pasos de <a href="https://www.javiergutierrezchamorro.com/en-que-fijarte-cuando-recibes-un-reloj/" target="_blank" rel="noopener">en qué fijarte cuando recibes un reloj</a>, la calidad y los ajustes del mismo eran buenos en todos los sentidos. De una marca desconocida barata me esperaba que el bisel bailase, que la corona no funcionara bien, que la esfera estuviera mal anclada o que el lume fuera pésimo. Todo ello lo superó con creces, pero falló en lo más inesperado, el calibre. Desconozco si fue problema del fabricante, del vendedor que no lo revisó, o del transportista, pero terminó arruinando todo lo positivo que se había logrado con él.</p>
<h3>Conclusiones</h3>
<p>Con este Tandorio 62MAS la conclusión no es nada fácil. Si lo juzgamos por un reloj de 99€ tras la disputa y que ahora funciona perfectamente, es una oferta insuperable. Un diseño Seiko muy interesante y vintage, un calibre prometedor que además funciona muy bien, y unas calidades y materiales que van mucho más allá de su precio. Como siempre digo, habría preferido pagar 30€ más y tener un lume de mejor calidad, y especialmente unos controles de calidad a la altura. Objetivamente le veo una calidad similar a la del <b>Steeldive SD1970T</b>, si bien el diseño del 62MAS es a mi modo de ver más diferente que el del «Capitán Willard». A favor del Tandorio que es algo más económico, aunque en los dos casos con estupenda calidad-precio.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20815'%3E%3C/svg%3E" width="1200" height="815" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_a_contrarreloj_portada.jpg?resize=1200%2C815&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_a_contrarreloj_portada.jpg?resize=1200%2C815&#038;ssl=1" width="1200" height="815" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Si lo vemos como un reloj de 119€ que adelantaba 2 horas al día y con problemas de ensamblado del calibre, la conclusión es mucho más sencilla: Aliexpress ha aumentado precios considerablemente, y las ofertas que se encuentran, desgraciadamente son tan baratas por alguna razón. Queda confirmado que para la compra de relojes es una opción cuanto menos arriesgada; porque la ausencia de garantía real te obliga a devolver el reloj a la tienda en China pagando de tu cuenta el envío. Tuve suerte, y el fallo más importante fue fácil de lograr, gracias a tener un aparato específico para corregirlo y unos mínimos conocimientos. Pero de no ser así se habría convertido en un <a href="https://guardatiempo.wordpress.com/" target="_blank" rel="noopener">guardatiempo</a> inútil, una decepción importante que ocurre sobre todo cuando se trata de un reloj que tiene un diseño que te gusta, está bien construido y tiene un buen precio. Logran hacer lo difícil, que es la construcción de un reloj desde cero, pero fallan en lo fácil, la supervisión y el control del mismo.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" width="1200" height="800" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_lado_01.jpg?resize=1200%2C800&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_lado_01.jpg?resize=1200%2C800&#038;ssl=1" width="1200" height="800" loading="lazy" data-recalc-dims="1"></noscript></p>
<p>Bien está lo que bien acaba, por lo que visto de ese modo me salió el reloj por 99€, que es un precio magnífico para todo lo que ofrece, y que además tiene un diseño que me encanta. Pero me podía haber salido mal, que me hubieran descontado esos mismos 20€ y que luego el reloj no tuviera arreglo, o en caso de tenerlo no fuera sencillo.</p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20939%201600'%3E%3C/svg%3E" width="939" height="1600" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_a_contrarreloj_interior.jpg?resize=939%2C1600&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_a_contrarreloj_interior.jpg?resize=939%2C1600&#038;ssl=1" width="939" height="1600" loading="lazy" data-recalc-dims="1"></noscript></p>
<table border="1" align="center" cellpadding="0" cellspacing="0" style="table-layout:fixed;" bgcolor="#EEEEEE">
<tbody>
<tr bgcolor="#DDDDDD">
<td><b>▲ Más</b></td>
<td><b>▼ Menos</b></td>
</tr>
<tr>
<td>Cristal espectacular<br />
Calidad-precio excepcional</td>
<td>Controles de calidad nulos<br />
Calidad de montaje justa</td>
</tr>
</tbody>
</table>
<h3>Valoración</h3>
<table border="1" align="center" cellpadding="0" cellspacing="0" style="table-layout:fixed;" bgcolor="#EEEEEE">
<tbody>
<tr>
<td><b>Diseño</b></td>
<td>9</td>
</tr>
<tr>
<td><b>Materiales</b></td>
<td>8</td>
</tr>
<tr>
<td><b>Acabados</b></td>
<td>7</td>
</tr>
<tr>
<td><b>Rendimiento</b></td>
<td>8</td>
</tr>
<tr>
<td><b>Calibre</b></td>
<td>7</td>
</tr>
<tr>
<td><b>Prestaciones</b></td>
<td>8</td>
</tr>
<tr>
<td><b>Precio</b></td>
<td>8</td>
</tr>
<tr>
<td><b>MEDIA</b></td>
<td>7,9</td>
</tr>
</tbody>
</table>
<h3>Vídeos</h3>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/CRejDvwTxDs" data-id="CRejDvwTxDs" data-query=""></div><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/CRejDvwTxDs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></noscript></p>
<h3>Galería</h3>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" width="1200" height="795" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_lado_02.jpg?resize=1200%2C795&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_lado_02.jpg?resize=1200%2C795&#038;ssl=1" width="1200" height="795" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201151'%3E%3C/svg%3E" width="1200" height="1151" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_muneca_03.jpg?resize=1200%2C1151&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_muneca_03.jpg?resize=1200%2C1151&#038;ssl=1" width="1200" height="1151" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20523'%3E%3C/svg%3E" width="1200" height="523" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_silla_01.jpg?resize=1200%2C523&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_silla_01.jpg?resize=1200%2C523&#038;ssl=1" width="1200" height="523" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20744'%3E%3C/svg%3E" width="1200" height="744" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_terraza_04.jpg?resize=1200%2C744&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_terraza_04.jpg?resize=1200%2C744&#038;ssl=1" width="1200" height="744" loading="lazy" data-recalc-dims="1"></noscript></p>
<p><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20780'%3E%3C/svg%3E" width="1200" height="780" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_terraza_05.jpg?resize=1200%2C780&#038;ssl=1"><noscript><img class="image" title="Tandorio 62MAS" alt="Tandorio 62MAS" border="0" src="https://i0.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/2022/07/tandorio_62mas_terraza_05.jpg?resize=1200%2C780&#038;ssl=1" width="1200" height="780" loading="lazy" data-recalc-dims="1"></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10998" class="share-facebook sd-button share-icon" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10998" class="share-twitter sd-button share-icon" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10998" class="share-linkedin sd-button share-icon" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit" ><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr" ><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10998" class="share-pinterest sd-button share-icon" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest" ><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20Tandorio%2062MAS&body=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Ftandorio-62mas%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="344efdb26b" data-email-share-track-url="https://www.javiergutierrezchamorro.com/tandorio-62mas/?share=email"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket" ><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-10998" class="share-skype sd-button share-icon" href="https://www.javiergutierrezchamorro.com/tandorio-62mas/?share=skype" target="_blank" title="Haz clic para compartir en Skype" ><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	        <nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
	                <span class="screen-reader-text">Navegación de entradas</span>
	                <div class="nav-links"><div class="nav-previous"><a href="https://www.javiergutierrezchamorro.com/entrevista-a-david-sanchez-de-bomberg-watches/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
	        </nav>
<div id="comments" class="comments-area">

	
				<h3 class="comments-title">
				4 comentarios en &ldquo;Tandorio 62MAS&rdquo;			</h3>
		
		<ol class="ast-comment-list">
							<li class="comment even thread-even depth-1" id="li-comment-93168">

					<article id="comment-93168" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/bd814c90c9c1ad6ebc8d8e34c14e451b?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Óscar hostyn</b> </cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/tandorio-62mas/#comment-93168"><time datetime="2022-09-24T10:45:41+02:00">24 de septiembre de 2022 a las 10:45</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>A mi no me termina de gustar el reloj la verdad y es un homenaje de un seiko. Yo es que prefiero el nh35 o el nh36 a ese la verdad. No entiendo tampoco como se puede magnetizar es que no tiene una caja antimagnetica o es que el movimiento no es como por ejemplo los de Seiko que si que tienen cierta tolerancia a esto?</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-93169">

					<article id="comment-93169" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/5ad3e908eceed36c8fac01f0d8b5b615?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/5ad3e908eceed36c8fac01f0d8b5b615?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/5ad3e908eceed36c8fac01f0d8b5b615?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/5ad3e908eceed36c8fac01f0d8b5b615?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Alberto Gil</b> </cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/tandorio-62mas/#comment-93169"><time datetime="2022-09-24T11:03:03+02:00">24 de septiembre de 2022 a las 11:03</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>El modelo de reloj a mi siempre me ha encantado, me alegro de la compra. Por otra parte, si no he entendido mal, realmente el reloj solo estaba magnetizado y lo solucionaste.<br />
¿No deberías devolver los 20€? La realidad es que el calibre estaba bien y tú le vendiste al vendedor la moto de que no funcionaba y que querías una remuneración.<br />
No me malinterpretes pero&#8230; ya que querías honestidad por parte del vendedor, deberías ser tu también honesto no?<br />
Al fin y al cabo como has dicho, el reloj lo merece y por consiguiente el vendedor también.</p>
<p>Saludos.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment byuser comment-author-guti bypostauthor even thread-even depth-1" id="li-comment-93170">

					<article id="comment-93170" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/tandorio-62mas/#comment-93170"><time datetime="2022-09-24T11:11:26+02:00">24 de septiembre de 2022 a las 11:11</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>La estética es muy subjetiva, a algunos les gustará, otros lo odiarán, y para la mayoría no será ni sí ni no <b>Óscar hostyn</b>. En cuanto al calibre, por prestaciones, este PT5000 es muy superior a un NH35, ya digo que en teoría es equivalente a un ETASA 2824 o Sellita SW200. Y digo en teoría, porque lo que le falla son los controles de calidad. Mis experiencias siempre han sido buenas con este calibre, pero he leído algunas que no lo son tanto.</p>
<p>En cuanto a los campos magnéticos, es un tema muy interesante el que planteas y que valdría la pena desarrollar más en profundidad. Pero así sin extenderme mucho, es un poco como la resistencia al agua. Existe la normativa ISO 764 de resistencia magnética, pero salvo casos muy puntuales (como ocurre con la certificación Divers) son muy pocas las marcas que se adscriben a ella. Esta norma indica que el reloj debe soportar un campo magnético de 4800 A/m, funcionando tras enfrentarse a él, y no desfasando más de 30 segundos comparado con lo que lo hacía al principio.</p>
<p>El NH35, al igual que la mayoría de calibres, dicen soportar campos magnéticos de 4.800 A/m, pero no queda claro lo que ocurre en esos casos. Obviamente el reloj tiene que seguir funcionando, pero ¿con qué precisión?</p>
<p>La segunda cuestión que apenas conocen, ni siquiera los aficionados, es que un campo de 4.800 Amperios/metro equivale a solamente 60 Gauss. Un reloj antimagnético de verdad como el pionero Milgauss estaba construido para resistir justamente 1.000 Gauss (80.000 A/m), o sea 16 veces más. Un Omega Seamaster Aqua Terra lo hace hasta 15.000 Gauss (1.200.000 A/m), o sea 250 veces más que un reloj convencional. En suma, que aunque 4.800 A/m nos parezca mucho, y quizás lo fuera en los años 60, hoy en día con los vehículos eléctricos, los arcos de seguridad de los aeropuertos, y hasta con los hornos microhondas o los imanes de neodimio, son mejor que nada, pero son poca cosa.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
				<li class="comment byuser comment-author-guti bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-93171">

					<article id="comment-93171" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/fef7e7ec3b5cabd126f26228e7ae8022?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></div><!-- Remove 1px Space
						-->
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class="ast-comment-cite-wrap"><cite><b class="fn">Javier Gutiérrez Chamorro (Guti)</b> <span class="ast-highlight-text ast-cmt-post-author"></span></cite></div><div class="ast-comment-time"><span  class="timendate"><a href="https://www.javiergutierrezchamorro.com/tandorio-62mas/#comment-93171"><time datetime="2022-09-24T11:17:52+02:00">24 de septiembre de 2022 a las 11:17</time></a></span></div>																</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Bienvenido <b>Alberto Gil</b>. No te malinterpreto, tienes razón. Una vez lo descubrí le comenté al vendedor que el problema era de magnetización, y que no sabía si salió así de ellos o que más probablemente había ocurrido durante el transporte. La disputa ya estaba cerrada y no había forma de devolver ese importe.</p>
<p>Aquí ocurren dos cosas. La primera es que efectivamente Aliexpress no ofrece un mecanismo para este tipo de eventualidades, es decir, reportar algo que luego resulta que puedes solucionar tu mismo. La segunda y más importante es la falta de garantía real, es decir, si el problema hubiera sido más grave y a las 3 semanas el reloj hubiera dejado de funcionar, me habría quedado con esos 20€ que no habrían servido para solucionar el problema.</p>
<p>Eso no quita que en este caso el vendedor se comportara de manera excelente, todo hay que decirlo, y que al menos en mi caso me salió a cuenta. Pero puestos en la piel de alguien que no tiene un desmagnetizador, la cosa no sería tan sencilla.</p>
								<div class="ast-comment-edit-reply-wrap">
																										</div>
															</section> <!-- .ast-comment-content -->
												</article><!-- #comment-## -->

				</li><!-- #comment-## -->
		</ol><!-- .ast-comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/tandorio-62mas/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe loading="lazy"
					title="Formulario de comentarios"
					src="about:blank"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=10998&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=913c84318b&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=11.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c84ff820afaf5d6b1aedde5a329f8fa627aca1b8#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Ftandorio-62mas%2F">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&#038;postid=10998&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=913c84318b&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=11.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c84ff820afaf5d6b1aedde5a329f8fa627aca1b8#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Ftandorio-62mas%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
		
		<aside id="text-7" class="widget widget_text"><h2 class="widget-title">Racing One Chronograph | Tempore Lux Watches</h2>			<div class="textwidget"><p><a href="https://temporelux.com/categoria-producto/relojes/racing-one/?ref=4" target="_blank" rel="nofollow noopener" title="Tempore Lux Premium Watches"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20300'%3E%3C/svg%3E" width="250" height="300" alt="Racing One Chronograph | Tempore Lux Watches" data-lazy-src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/temporelux_banner.jpg?resize=250,300&#038;ssl=1"/><noscript><img src="https://i2.wp.com/www.javiergutierrezchamorro.com/wp-content/uploads/temporelux_banner.jpg?resize=250,300&#038;ssl=1" width="250" height="300" alt="Racing One Chronograph | Tempore Lux Watches"/></noscript></a></p>
</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Suscríbete</h2>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-2"
							placeholder="Dirección de correo electrónico"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://www.javiergutierrezchamorro.com/tandorio-62mas/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Suscribir						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Únete a otros 766 suscriptores				</div>
						</div>
			
</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><nav aria-label="Categorías">
			<ul>
					<li class="cat-item cat-item-13"><a href="https://www.javiergutierrezchamorro.com/category/actualidad/" title="Actualidad, última hora, noticias y novedades">Actualidad</a> (44)
</li>
	<li class="cat-item cat-item-510"><a href="https://www.javiergutierrezchamorro.com/category/afeitado/" title="Reviews y reseñas sobre productos de afeitado clásico, afeitado tradicional, convencional, lociones, jabones, brochas, maquinillas, cuchillas, cuidado personal y otros productos de higiene. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Afeitado</a> (78)
</li>
	<li class="cat-item cat-item-514"><a href="https://www.javiergutierrezchamorro.com/category/amigos/" title="Amigos, colaboradores, guestposting, artículos cedidos, post patrocinados">Amigos</a> (474)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.javiergutierrezchamorro.com/category/arte/" title="Pintura, escultura, fotografía, modelos, multimedia y otras disciplinas artísticas en general">Arte</a> (69)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.javiergutierrezchamorro.com/category/ciencia/" title="Ciencias formales y ciencias naturales">Ciencia</a> (149)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.javiergutierrezchamorro.com/category/cine/" title="Películas, cine, directores, guionistas, actores, actrices, estrenos, celebrities">Cine</a> (196)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.javiergutierrezchamorro.com/category/coches/" title="Automóviles, motocicletas, tunning, Fórmula 1, Fórmula-E, rallys y otros deportes del motor">Coches</a> (251)
</li>
	<li class="cat-item cat-item-511"><a href="https://www.javiergutierrezchamorro.com/category/escritura/" title="Reviews, reseñas y pruebas de elementos e instrumentos de escritura, plumas estilográficas, grafos, artículos de escritorio, cartuchos, tintas, tinteros, conversores a émbolo y otros accesorios. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Escritura</a> (51)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.javiergutierrezchamorro.com/category/filosofia/" title="Filosofía, humanismo, y otros pensamientos  y pensadores">Filosofía</a> (21)
</li>
	<li class="cat-item cat-item-513"><a href="https://www.javiergutierrezchamorro.com/category/hogar/" title="Decoración, menaje, ropa de cama, y útiles para la casa. fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Hogar</a> (125)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.javiergutierrezchamorro.com/category/humor/" title="Chistes, gracias, tonterías variadas, y humor en general">Humor</a> (83)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.javiergutierrezchamorro.com/category/informatica/" title="Informática, tecnología, TIC, i+D+i, ...">Informática</a> (1.640)
<ul class='children'>
	<li class="cat-item cat-item-507"><a href="https://www.javiergutierrezchamorro.com/category/informatica/hardware/" title="Hardware de consumo y empresarial. Electrónica y gadgets">Hardware</a> (184)
</li>
	<li class="cat-item cat-item-506"><a href="https://www.javiergutierrezchamorro.com/category/informatica/internet/" title="Internet, portales, servicios, P2P, descargas, ...">Internet</a> (772)
</li>
	<li class="cat-item cat-item-504"><a href="https://www.javiergutierrezchamorro.com/category/informatica/juegos/" title="Juegos de ordenador, PC, consolas, arcade, online y móviles">Juegos</a> (114)
</li>
	<li class="cat-item cat-item-501"><a href="https://www.javiergutierrezchamorro.com/category/informatica/noticias/" title="Novedades, presentaciones, rumores, noticias, y lanzamientos">Noticias</a> (115)
</li>
	<li class="cat-item cat-item-502"><a href="https://www.javiergutierrezchamorro.com/category/informatica/programacion/" title="Programación general, plataformas (Windows, DOS, Linux, recreativas, móviles, web, ...), y lenguajes de programación (C/C++, PHP, Javascript, HTML, Flash, BASIC, Pascal, ...)">Programación</a> (564)
</li>
	<li class="cat-item cat-item-505"><a href="https://www.javiergutierrezchamorro.com/category/informatica/retro/" title="Retroinformática y vintage, desde el inicio de la informática">Retro</a> (324)
</li>
	<li class="cat-item cat-item-503"><a href="https://www.javiergutierrezchamorro.com/category/informatica/software/" title="Análisis de software y aplicaciones y de nuevas versiones o actualizaciones">Software</a> (871)
</li>
</ul>
</li>
	<li class="cat-item cat-item-512"><a href="https://www.javiergutierrezchamorro.com/category/juguetes/" title="Muñecos, figuras de acción, slot, maquetas, modelismo, rol, juegos de mesa y otros juegos juguetes">Juguetes</a> (27)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.javiergutierrezchamorro.com/category/libros/" title="Libros, autores, escritores, novelas, cuentos, antologías y literatura en general">Libros</a> (180)
</li>
	<li class="cat-item cat-item-509"><a href="https://www.javiergutierrezchamorro.com/category/moda/" title="Pruebas, reviews, reseñas, marcas de moda, vestimenta, textil, calzado, zapatos clásicos, zapato tradicional, calzado deportivo, Made in Spain y complementos de vestir para hombre y mujer. Fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Moda</a> (180)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.javiergutierrezchamorro.com/category/musica/" title="Grupos, bandas, solistas, compositores, productores, remezclas, singles, discos, vinilos LP, CD, videoclips, DJ, conciertos, canciones, temas, cortes, ...">Música</a> (65)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.javiergutierrezchamorro.com/category/personal/" title="Íntimo y personal, no obstante con ciertos límites">Personal</a> (261)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.javiergutierrezchamorro.com/category/reflexiones/" title="Pensamientos, reflexiones y análisis más o menos personales que desean ser compartidos">Reflexiones</a> (180)
</li>
	<li class="cat-item cat-item-508"><a href="https://www.javiergutierrezchamorro.com/category/relojes/" title="Pruebas, reseñas, análisis y reviews de relojes. Horología, guardatiempos, relojes de pared, relojes de pulsera, de bolsillo, de sobremesa, analógicos, digitales, de cuarzo, mecánicos (automáticos y de cuerda), japoneses, suizos, chinos, modernos, antiguos, historia de la relojería, reflexiones sobre relojes, la importancia del reloj, fotos en vivo, precios, novedades de las marcas, actualidad del sector, ...">Relojes</a> (863)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.javiergutierrezchamorro.com/category/television/" title="Programación, series de TV, documentales, presentadores, concursos y todo lo que pueda salir de la caja tonta">Televisión</a> (176)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.javiergutierrezchamorro.com/category/varios/" title="Cajón de sastre donde entra todo lo que no cabe en otras categorías, o que no tenga una temática clara">Varios</a> (219)
</li>
			</ul>

			</nav></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Búsqueda</h2><form role="search" method="get" class="search-form" action="https://www.javiergutierrezchamorro.com/">
	<label>
		<span class="screen-reader-text">Buscar por:</span>
		<input type="search" class="search-field"  placeholder="Buscar &hellip;" value="" name="s" tabindex="-1">
					<button class="search-submit ast-search-submit" aria-label="Enviar la búsqueda">
				<span hidden>Buscar</span>
				<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></i>
			</button>
			</label>
			<input type="submit" class="search-submit" value="Buscar">
	</form>
</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><nav aria-label="Últimos comentarios"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/tandorio-62mas/#comment-93171">Tandorio 62MAS</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/tandorio-62mas/#comment-93170">Tandorio 62MAS</a></li><li class="recentcomments"><span class="comment-author-link">Alberto Gil</span> en <a href="https://www.javiergutierrezchamorro.com/tandorio-62mas/#comment-93169">Tandorio 62MAS</a></li><li class="recentcomments"><span class="comment-author-link">Óscar hostyn</span> en <a href="https://www.javiergutierrezchamorro.com/tandorio-62mas/#comment-93168">Tandorio 62MAS</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-david-sanchez-de-bomberg-watches/#comment-93164">Entrevista a David Sánchez de Bomberg Watches</a></li><li class="recentcomments"><span class="comment-author-link">un relojista</span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-david-sanchez-de-bomberg-watches/#comment-93163">Entrevista a David Sánchez de Bomberg Watches</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-david-sanchez-de-bomberg-watches/#comment-93161">Entrevista a David Sánchez de Bomberg Watches</a></li><li class="recentcomments"><span class="comment-author-link">Timekeeper</span> en <a href="https://www.javiergutierrezchamorro.com/entrevista-a-david-sanchez-de-bomberg-watches/#comment-93160">Entrevista a David Sánchez de Bomberg Watches</a></li><li class="recentcomments"><span class="comment-author-link">Javier Gutiérrez Chamorro (Guti)</span> en <a href="https://www.javiergutierrezchamorro.com/casio-g-shock-gw-m5610u/#comment-93159">Casio G-Shock GW-M5610U</a></li><li class="recentcomments"><span class="comment-author-link">Pablo</span> en <a href="https://www.javiergutierrezchamorro.com/casio-g-shock-gw-m5610u/#comment-93158">Casio G-Shock GW-M5610U</a></li></ul></nav></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Enlaces</h2>			<div class="textwidget"><p><a href="https://www.javiergutierrezchamorro.com">Principal</a><br />
<a href="https://www.javiergutierrezchamorro.com/contacta-conmigo">Contacta conmigo</a></p>
<p>Generales<br />
<a href="https://www.javiergutierrezchamorro.com/acerca-del-autor">Acerca del autor</a><br />
<a href="https://www.javiergutierrezchamorro.com/anunciarse">Reseña tu producto</a><br />
<a href="https://nikkhokkho.sourceforge.io" target="_blank" rel="noopener">Mi software</a><br />
<a href="https://www.amazon.es/Javier-Gutiérrez-Chamorro/e/B07MBPPHF2/?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mis libros en Amazon</a><br />
<a href="https://www.amazon.es/Javier-Guti%C3%A9rrez-Chamorro/e/B07MBPPHF2?tag=gutibitacor0c-21" target="_blank" rel="nofollow noopener">Mi página de autor en Amazon</a><br />
<a href="https://www.bing.com/local/Details.aspx?lid=YN6306x4763584402258748051" target="_blank" rel="nofollow noopener">Bing Places</a><br />
<a href="https://www.facebook.com/bitacoraguti/" target="_blank" rel="nofollow noopener">Facebook</a><br />
<a href="https://github.com/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Github</a><br />
<a href="https://news.google.com/s/CBIw2K_o7GY" target="_blank" rel="nofollow noopener">Google Noticias</a><br />
<a href="https://g.page/bitacorajaviergutierrezchamorro/" target="_blank" rel="nofollow noopener">Google Places</a><br />
<a href="https://www.instagram.com/guardatiempo/" target="_blank" rel="noopener">Instagram</a><br />
<a href="https://www.linkedin.com/company/bitacora-guti" target="_blank" rel="nofollow noopener">Linkedin</a><br />
<a href="https://www.pinterest.es/gutibitacorascom/" target="_blank" rel="nofollow noopener">Pinterest</a><br />
<a href="https://t.me/guardatiempo" target="_blank" rel="nofollow noopener">Telegram</a><br />
<a href="https://www.tiktok.com/@javiergutierrezchamorro" target="_blank" rel="nofollow noopener">TikTok</a><br />
<a href="https://es.trustpilot.com/review/www.javiergutierrezchamorro.com" target="_blank" rel="nofollow noopener">Trustpilot</a><br />
<a href="https://javiergutierrezchamorro.tumblr.com" target="_blank" rel="nofollow noopener">Tumblr</a><br />
<a href="https://www.twitch.tv/javiergutierrezchamorro" target="_blank" rel="nofollow noopener">Twitch</a><br />
<a href="https://twitter.com/bitacoraguti" target="_blank" rel="nofollow noopener">Twitter</a><br />
<a href="https://www.sourceforge.net/projects/nikkhokkho" target="_blank" rel="nofollow noopener">Sourceforge</a><br />
<a href="https://yandex.ru/profile/145631406310" target="_blank" rel="nofollow noopener">Yandex</a><br />
<a href="https://www.youtube.com/c/JavierGutiérrezChamorro/?sub_confirmation=1" target="_blank" rel="nofollow noopener">Youtube</a><br />
<a href="https://www.javiergutierrezchamorro.com/2004/">Hemeroteca</a><br />
<a href="https://translate.google.com/translate?u=https%3A%2F%2Fwww.javiergutierrezchamorro.com&#038;langpair=es%7Cen&#038;hl=es" target="_blank" rel="nofollow noopener">Translate to english</a></p>
<p>Otras bitácoras<br />
<a href="https://bia-namaran.blogspot.com" target="_blank" rel="noopener">Bia Namaran</a><br />
<a href="https://ccniradio.blogspot.com" target="_blank" rel="noopener">CCNI Radio</a><br />
<a href="http://www.polimalo.com" target="_blank" rel="noopener">David (Polimalo)</a><br />
<a href="https://elmercadillo.foroactivo.com/" target="_blank" rel="noopener">El Mercadillo de relojes</a><br />
<a href="https://enclaveinformatico.com/" target="_blank" rel="noopener">Enclave Informático -La web para Ciberseguridad, Smartphones y Gadgets</a><br />
<a href="http://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas</a><br />
<a href="http://esrevistasblog.blogspot.com" target="_blank" rel="noopener">esRevistas Blog</a><br />
<a href="https://lab.fawno.com" target="_blank" rel="noopener">Lab Fawno – Codificando (Fernando)</a><br />
<a href="https://guardatiempo.wordpress.com" target="_blank" rel="noopener">Guardatiempo (Guarda Tiempo)</a><br />
<a href="https://librobolsillo.blogspot.com" target="_blank" rel="noopener">LibrosBolsillo</a><br />
<a href="https://blogs.masterhacks.net" target="_blank" rel="noopener">Masterhacks Blog</a><br />
<a href="https://metayerbooks.blogspot.com" target="_blank" rel="noopener">Metayer Books</a><br />
<a href="https://www.planetacodigo.com" target="_blank" rel="noopener">Planeta Código</a><br />
<a href="https://relojesdigitales.blogspot.com" target="_blank" rel="noopener">Relojes Digitales</a><br />
<a href="https://revistabici.blogspot.com" target="_blank" rel="noopener">Revista Bici</a><br />
<a href="https://revistacoche.blogspot.com" target="_blank" rel="noopener">Revista Coche</a><br />
<a href="https://revistaordenadores.blogspot.com" target="_blank" rel="noopener">Revista Ordenadores</a><br />
<a href="https://oratoriocarmelitano.blogspot.com" target="_blank" rel="noopener">Oratorio Carmelitano</a><br />
<a href="https://www.orgullosodeserfriki.com" target="_blank" rel="noopener">Xabier (Orgulloso de ser Friki)</a><br />
<a href="https://www.safonagastrocrono.club/" target="_blank" rel="noopener">SaFonaGastroCrono</a><br />
<a href="https://unrelojista.wordpress.com" target="_blabnk" rel="noopener">Un Relojista</a><br />
<a href="https://zeptorlabs.blogspot.com" target="_blank" rel="noopener">Zeptor Labs</a><br />
<a href="https://zonacasio.blogspot.com" target="_blank" rel="noopener">Zona Casio</a></p>
</div>
		</aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Últimas entradas</h2><nav aria-label="Últimas entradas">
		<ul>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/tandorio-62mas/" aria-current="page">Tandorio 62MAS</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/entrevista-a-david-sanchez-de-bomberg-watches/">Entrevista a David Sánchez de Bomberg Watches</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/datar-unas-jhayber/">Datar unas J&#8217;hayber</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/entrevista-a-raul-pages-pages-watches-fallida/">Entrevista a Raúl Pagès (Pagès Watches) -Fallida-</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/consejos-para-elegir-una-casa-de-apuestas-online/">Consejos para elegir una casa de apuestas online</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/top-gun-donde-estaba-iwc/">Top Gun. ¿Dónde estaba IWC?</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/como-elegir-unas-alfombrillas-de-coche/">Cómo elegir unas alfombrillas de coche</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/adidas-digital-two-by-timex-review/">Adidas Digital Two by Timex. Review</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/jhayber-con-fecha-de-caducidad/">J&#8217;hayber con fecha de caducidad</a>
									</li>
											<li>
					<a href="https://www.javiergutierrezchamorro.com/galeria-de-relojes-de-los-lectores-23/">Galería de relojes de los lectores (23)</a>
									</li>
					</ul>

		</nav></aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->

		<footer
		class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"		>

			
			
<div class="ast-small-footer footer-sml-layout-1">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap" >
									<div class="ast-small-footer-section ast-small-footer-section-1" >
						<b><a href="//www.creativecommons.org/licenses/by/4.0/deed.es" target="_blank" rel="license nofollow noopener">Creative Commons</a> (cc) 2004-2022 Javier Guti&eacute;rrez Chamorro (Guti)</a></b><br/>
Un sitio dedicado a las pruebas, reseñas y reviews de relojes, calzado, moda, afeitado clásico, instrumentos de escritura y el Made in Spain.<br/>
<small>La copia, distribución y/o utilización parcial o total de los contenidos de <a href="https://www.javiergutierrezchamorro.com" target="_blank">javiergutierrezchamorro.com</a> está permitida sin ningún tipo de autorización por parte del propietario. Los términos aplicables de la licencia CC de atribución requieren que cualquier uso derivado de este contenido reconozca la autoría original del mismo, así como que incluya un enlace a la fuente original.

Todos los puntos de vista u opiniones representados en esta página son personales y pertenecen exclusivamente al autor de las mismas. En ningún caso son representativos de personas, instituciones u organizaciones con las que el autor puede o no estar asociado en capacidad profesional o personal.</small>					</div>
				
				
			</div><!-- .ast-row .ast-small-footer-wrap -->
		</div><!-- .ast-container -->
	</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->

			
		</footer><!-- #colophon -->
			</div><!-- #page -->

	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.javiergutierrezchamorro.com\/tandorio-62mas\/":10998};
	</script>
						<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script type="rocketlazyloadscript" src='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.9.2' id='astra-theme-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/11.3.2/_inc/build/photon/photon.min.js?ver=1663867787' id='jetpack-photon-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.javiergutierrezchamorro.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" defer src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1662707391' id='akismet-frontend-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/11.3.2/_inc/build/sharedaddy/sharing.min.js?ver=1663867787' id='sharing-js-js' defer></script>
<script type="rocketlazyloadscript" id='sharing-js-js-after'>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</script>
			<script type="rocketlazyloadscript">
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			
		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=10998&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=913c84318b&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=11.3.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c84ff820afaf5d6b1aedde5a329f8fa627aca1b8#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Ftandorio-62mas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115063527&postid=10998&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=913c84318b&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=11.3.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c84ff820afaf5d6b1aedde5a329f8fa627aca1b8#parent=https%3A%2F%2Fwww.javiergutierrezchamorro.com%2Ftandorio-62mas%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'115063527',post:'10998',tz:'2',srv:'www.javiergutierrezchamorro.com'} ]);
	_stq.push([ 'clickTrackerInit', '115063527', '10998' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"[loading=lazy],img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}},use_native:1},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.javiergutierrezchamorro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>	<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='astra-theme-css-css'  href='https://www.javiergutierrezchamorro.com/wp-content/themes/astra/assets/css/minified/style-flex.min.css?ver=3.9.2' media='all' /><link data-minify="1" rel='stylesheet' id='social-logos-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/11.3.2/_inc/social-logos/social-logos.min.css?ver=1663867787' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.javiergutierrezchamorro.com/wp-content/cache/min/1/p/jetpack/11.3.2/css/jetpack.css?ver=1663867787' media='all' /></noscript></body>
</html>

<!-- Cached for great performance -->